<!DOCTYPE html>
<html lang="it">
<head>
	<meta charset="utf-8">
	<meta name="language" content="it" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Stiramento Muscolare</title>
	<meta name="description" content="Stiramento Muscolare: Cos'è? Quali sono le Cause e quali i Sintomi? Cura: Cosa Fare? Metodi di Prevenzione" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="robots" content="all, max-image-preview:large" />
		    <meta property="og:title" content="Stiramento Muscolare" />
        <meta property="og:type" content="website" />
        <meta property="og:url" content="https://www.my-personaltrainer.it/stiramento-muscolare.html" />
    <meta property="og:image" content="https://www.my-personaltrainer.it/2020/12/21/stiramento-muscolare-orig.jpeg" />        <meta property="og:description" content="Stiramento Muscolare: Cos'è? Quali sono le Cause e quali i Sintomi? Cura: Cosa Fare? Metodi di Prevenzione.
Lo stiramento, o elongazione muscolare, è una lesione di media entità che altera il normale tono muscolare." />
    
		<meta http-equiv="origin-trial" content="AkBDjo5yV2eGKkh2Ashryv/jv9INJvoiSGwkR2kzyV8a6JvIDkCSdiEOdaPqiVE4zhkJW443E7aAyCWXNQl+VwgAAAB2eyJvcmlnaW4iOiJodHRwczovL3d3dy5teS1wZXJzb25hbHRyYWluZXIuaXQ6NDQzIiwiZmVhdHVyZSI6IlByaW9yaXR5SGludHNBUEkiLCJleHBpcnkiOjE2NDc5OTM1OTksImlzU3ViZG9tYWluIjp0cnVlfQ==">
		<link rel="canonical" href="https://www.my-personaltrainer.it/stiramento-muscolare.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="https://m.my-personaltrainer.it/stiramento-muscolare.html">
			<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="https://feeds.feedburner.com/My-personaltrainer/" />
	<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">

	<link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">
	<link rel="preload" href="https://www.iubenda.com/cookie-solution/confs/js/81919939.js" as="script">
	

    <link rel="preload" href="/fonts/barlow-v5-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-v5-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-v5-latin-700.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-600italic.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-700.woff2" as="font" type="font/woff2" crossorigin>

	<link rel="preload" href="/css/min/common.min.css?cb=8529f98ae7134f59dadc8b538cd6d0415aa7675a" as='style'>
    <link rel="preload" href="/css/min/common-desktop.min.css?cb=8529f98ae7134f59dadc8b538cd6d0415aa7675a" as='style'>
	
		<link rel="preload" as="image" href="https://www.my-personaltrainer.it/2020/12/21/stiramento-muscolare_900x760.jpeg">
<link rel="preload" href="/css/min/foglia.min.css?cb=8529f98ae7134f59dadc8b538cd6d0415aa7675a" as='style'>
<link rel="preload" href="/css/min/foglia-desktop.min.css?cb=8529f98ae7134f59dadc8b538cd6d0415aa7675a" as='style'>

	
	
	<script>
	if ('loading' in HTMLImageElement.prototype === false) {
		const LazySizePreload = document.createElement('link');
	    LazySizePreload.href = '/js/lazysizes.min.js?cb={$NONCE}';
	    LazySizePreload.rel = 'preload';
	    LazySizePreload.as = 'script';
	    document.getElementsByTagName("head")[0].appendChild(LazySizePreload);
	}
    </script>
    
    <link rel="preload" href="/js/min/common.min.js?cb=8529f98ae7134f59dadc8b538cd6d0415aa7675a" as="script">
    <link rel="preload" href="/js/min/salheader.min.js?cb=8529f98ae7134f59dadc8b538cd6d0415aa7675a" as="script">
	
<link rel="preload" href="/js/min/foglia.min.js?cb=8529f98ae7134f59dadc8b538cd6d0415aa7675a" as="script">

    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <meta name="p:domain_verify" content="c5d543139286d3d153a7696ac73bc177"/>

	<style>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</style>

	<link rel="stylesheet" href='/css/min/common.min.css?cb=8529f98ae7134f59dadc8b538cd6d0415aa7675a' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common.min.css?cb=8529f98ae7134f59dadc8b538cd6d0415aa7675a'></noscript>
	<link rel='stylesheet' href='/css/min/common-desktop.min.css?cb=8529f98ae7134f59dadc8b538cd6d0415aa7675a' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common-desktop.min.css?cb=8529f98ae7134f59dadc8b538cd6d0415aa7675a'></noscript>

	
<link rel="stylesheet" href='/css/min/foglia.min.css?cb=8529f98ae7134f59dadc8b538cd6d0415aa7675a' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia.min.css?cb=8529f98ae7134f59dadc8b538cd6d0415aa7675a'></noscript>
<link rel='stylesheet' href='/css/min/foglia-desktop.min.css?cb=8529f98ae7134f59dadc8b538cd6d0415aa7675a' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia-desktop.min.css?cb=8529f98ae7134f59dadc8b538cd6d0415aa7675a'></noscript>


	

	
	
	    
	
	
	

	
	

	<link rel="apple-touch-icon" sizes="57x57" href="/img/icon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/icon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/icon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/icon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/icon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/icon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/icon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/icon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/icon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/icon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/icon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/icon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/icon/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/icon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">

    	<script type="application/ld+json">{"@type":"BreadcrumbList","@id":"https:\/\/www.my-personaltrainer.it\/stiramento-muscolare.html#breadcrumbs","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/salute-sport.html","name":"Sport e salute"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/traumatologia-ortopedia\/traumatologia.html","name":"Traumatologia"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/Articoli\/Stiramento_muscolare.html","name":"Stiramento muscolare"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/Articoli\/Strappo_muscolare.html","name":"Strappo muscolare"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/Articoli\/Muscolare.html","name":"Muscolare"}},{"@type":"ListItem","position":7,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/stiramento-muscolare.html","name":"Stiramento muscolare"}}],"@context":"https:\/\/schema.org"}</script>
	
</head>

<body class="sal-article 
 sal-leaf" data-id="9227" data-special-id="64332" data-type="leaf" data-class="Article" data-pageaction="article">
	<ame-mh selector-wrapper=".sal-page" bg-mh="#2A3B58"></ame-mh>
	<div class="sal-page">
	

	<div id="header_mediamond"></div>
	
	<header class="sal-header" id="sal-header">
    <div class="sal-header-container">
                <div class="sal-header-logo"><a href="https://www.my-personaltrainer.it/" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></div>
                <div class="sal-header-search-container">
            <form class="sal-header-container sal-header-search-form">
                <input type="text" class="sal-header-search-input" autocomplete="off" name="q" id="sal-header-search-input">
                <button type="submit" value="" class="sal-header-search sal-header-icon" name="submit" id="sal-header-search-submit">
                    <span class="sal-icon sal-hide-desktop">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                    <span class="sal-icon sal-hide-mobile">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </button>
                <div id="sal-tendina" class="sal-tendina"></div>
            </form>
            <div class="sal-header-search-close sal-header-icon" id="sal-header-search-close">
                <span class="sal-icon">
                    <svg viewBox="0 0 28 28">
                        <use xlink:href="/css/images/icons.svg#header-search" />
                    </svg>
                </span>
            </div>
        </div>
    </div>
    <div class="sal-header-actions sal-hide-desktop">
        <div class="sal-header-search sal-header-icon" id="sal-header-search">
            <span class="sal-icon">
                <svg viewBox="0 0 28 28">
                    <use xlink:href="/css/images/icons.svg#header-search" />
                </svg>
            </span>
        </div>
    </div>
    <div class="sal-header-hamburger sal-header-icon" id="sal-header-hamburger"><span></span></div>
</header>
<div class="sal-header-overlay" id="sal-header-overlay">
    <div class="sal-header-overlay-close" id="sal-header-overlay-close"></div>
    <div class="sal-header-overlay-container" id="sal-header-overlay-container">
        <nav class="sal-header-overlay-nav" id="sal-header-overlay-nav">
            <ul>
                <li><a href="/" class="sal-section-name" title="Home">Home</a></li>
                <li><a href="/salute.htm" class="sal-section-name" title="Salute">Salute</a></li>
    			<li><a href="/fitness.html" class="sal-section-name" title="Fitness">Fitness</a></li>
    			<li><a href="/dieta/dieta.html" class="sal-section-name" title="Dieta">Dieta</a></li>
    			<li><a href="/salute/benessere.htm" class="sal-section-name" title="Benessere">Benessere</a></li>
    			<li><a href="/bellezza/bellezza.html" class="sal-section-name" title="Bellezza">Bellezza</a></li>
    			<li><a href="/Tv/" class="sal-section-name" title="Video Salute, Dieta, Fitness">Video</a></li>
            </ul>
        </nav>
        <div class="sal-list-separator sal-list-heading barlow-cond"><span class="sal-list-heading-content">Il network</span></div>
        <ul class="sal-crosslinks">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom1x"><span class="sal-list-heading-content">Seguici su</span></div>
        <div class="sal-header-overlay-social sal-social sal-mBottom5x" id="sal-header-overlay-social"></div>
    </div>
    <div class="sal-header-overlay-close-panel" id="sal-header-overlay-close-panel"></div>
</div>


	

	
<main class="sal-wrapper sal-sitewidth">
	
	<div class="sal-content">
		<a id="top"></a>
		<article>
						
												
<header class="sal-heading sal-outer">
    <div class="sal-heading-content-wrapper">
        <div class="sal-heading-content sal-heading-content barlow-cond">
        	<h1 class="sal-heading-title">Stiramento Muscolare</h1>
        	<ul class="sal-heading-topics barlow-cond">
    			    				    				<li class="sal-heading-topic" rel="supertag"><a class="sal-section-name"  href="https://www.my-personaltrainer.it/salute-sport.html"><span >Sport e salute</span></a></li>
    				    				<li class="sal-heading-topic" rel="supertag"><a class="sal-section-name"  href="https://www.my-personaltrainer.it/traumatologia-ortopedia/traumatologia.html"><span >Traumatologia</span></a></li>
    				    			    			    				    				<li class="sal-heading-topic" rel="tag"><a class="sal-section-name"  href="https://www.my-personaltrainer.it/Articoli/Stiramento_muscolare.html"><span >Stiramento muscolare</span></a></li>
    				    				<li class="sal-heading-topic" rel="tag"><a class="sal-section-name"  href="https://www.my-personaltrainer.it/Articoli/Strappo_muscolare.html"><span >Strappo muscolare</span></a></li>
    				    				<li class="sal-heading-topic" rel="tag"><a class="sal-section-name"  href="https://www.my-personaltrainer.it/Articoli/Muscolare.html"><span >Muscolare</span></a></li>
    				    			        	</ul>
                        <div class="sal-author-container">
                                        
    		        		<span class="sal-author-name barlow" data-authorattribute="di "><a href="/chi-siamo-my-personaltrainer.html" title="Redazione Mypersonaltrainer">Redazione Mypersonaltrainer</a></span>
    		
            
            </div>
        	        </div>
    </div>
						<picture class="sal-heading-image">
									<img src="https://www.my-personaltrainer.it/2020/12/21/stiramento-muscolare_900x760.jpeg" width="900" height="760" alt="Stiramento Muscolare" importance="high" />
								<!-- span class="sal-image-credits sal-rotate90 barlow">Ghetti Imegis</span -->
			</picture>
			</header>

			
			<div class="sal-inner sal-leaf-content barlow sal-mBottom4x">
				
					
<div class="sal-leaf-accessori sal-leaf-accessori-top sal-mBottom2x">
		<div class="sal-leaf-accessori-lastmod barlow">Ultima modifica <date>13.01.2022</date></div>
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Stiramento Muscolare - https://www.my-personaltrainer.it/stiramento-muscolare.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/stiramento-muscolare.html','MYP-shareFB','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/stiramento-muscolare.html&text=Stiramento Muscolare','MYP-shareTW','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Stiramento Muscolare - https://www.my-personaltrainer.it/stiramento-muscolare.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


											

					<div class="sal-leaf-indice sal-leaf-indice-article sal-mBottom4x">
		<div class="sal-leaf-indice-heading sal-mBottom1x"><span class="sal-icon"><svg viewBox="0 0 16 12"><use xlink:href="/css/images/icons.svg#foglia-indice" /></svg></span> INDICE</div>
		<ol class="sal-leaf-indice-items sal-leaf-indice-items-article" id="toc-content-navigation">
										<li class="sal-leaf-indice-item"><a href="#210540" title="Definizione">Definizione</a></li>
														<li class="sal-leaf-indice-item"><a href="#210541" title="Cause">Cause</a></li>
														<li class="sal-leaf-indice-item"><a href="#210542" title="Sintomi">Sintomi</a></li>
														<li class="sal-leaf-indice-item"><a href="#210543" title="Cosa Fare - Trattamento">Cosa Fare - Trattamento</a></li>
														<li class="sal-leaf-indice-item"><a href="#210544" title="Prevenzione">Prevenzione</a></li>
									</ol>
		<div class="sal-list-separator"></div>
	</div>
		
					
									

				<div id="toc-hook">
				
				
					
		<section class="sal-widget-section sal-mBottom5x">
					<a id="210540"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Definizione
							</h2>
				            <h3 class="sal-section-subheading sal-mBottom2x">Stiramento Muscolare: Cos'è?</h3>

                <p>Lo <strong>stiramento, o <a href="/Sintomi/Stiramento_Muscolare" title="Stiramento Muscolare">elongazione muscolare</a></strong>, &egrave; una lesione di media entit&agrave; che altera il normale tono <a href="/fisiologia/muscolo-scheletrico.html" title="Il muscolo scheletrico">muscolare</a>.</p>
<p>In una scala di ipotetica gravit&agrave; potremmo collocarla tra la semplice <a href="/contrattura-muscolare.html" title="Contrattura Muscolare">contrattura</a> (aumento involontario e permanente del tono muscolare ) e lo strappo (rottura delle <a href="/fisiologia/fibre-muscolari.html" title="Fibre Muscolari: Classificazione e Caratteristiche">fibre muscolari</a>).</p>

    
	</section>
			    

<div class="sal-adv-slot amePlaceholderBox sal-honcode sal-mBottom5x sal-hide-desktop"><div class="sal-adv-gpt" id="adv-gpt-box-mobile-container1"></div></div>









				<section class="sal-widget-section sal-mBottom5x">
					<a id="210541"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Cause
							</h2>
				            <h3 class="sal-section-subheading sal-mBottom2x">Quali sono le Cause dello Stiramento Muscolare?</h3>

                <p>Lo stiramento &egrave; piuttosto frequente in ambito sportivo ed &egrave; causato dall'eccessivo <a href="/fisiologia/contrazioni-muscolari.html" title="Contrazioni Muscolari: Tipi di Contrazione">allungamento</a> subito dalle fibre muscolari.<br />Tale stiramento pu&ograve; verificarsi in situazioni diverse per cause diverse; tra le pi&ugrave; frequenti ricordiamo:</p>
<ul>
<li>Mancanza di <a href="/allenamento/riscaldamento.html">riscaldamento generale e specifico</a></li>
<li>Preparazione fisica non idonea</li>
<li>Movimenti bruschi e violenti</li>
<li><a href="/artrosi.htm" title="Artrosi">Problemi articolari</a>, squilibri <a href="/postura/postura.html" title="Postura">posturali</a> <a href="/salute/dolore-muscolare-mialgia.html" title="Dolore Muscolare (Mialgia)">e muscolari</a>, mancanza di coordinazione</li>
<li>Condizioni ambientali avverse</li>
<li>Microtraumi ripetuti</li>
<li>Abbigliamento e <a href="/allenamento/scarpe-corsa.html" title="Scarpe da Corsa: la Giusta Calzatura da Running">calzature</a> non idonei</li>
<li>Recupero insufficiente dopo un precedente sforzo atletico.</li>
</ul>

                <h3 class="sal-section-subheading sal-mBottom2x">Un po' di fisiologia</h3>

                <p>Ogni <a href="/fisiologia/muscoli.html" title="Muscoli del corpo umano">muscolo</a> del corpo possiede dei <a href="/farmacologia/recettori-37.html" title="Recettori, biologia dei recettori">recettori</a> in grado di trasmettere informazioni sulle sue condizioni al <a href="/fisiologia/sistema-nervoso-centrale.html" title="Sistema Nervoso Centrale">sistema nervoso centrale</a>.</p>
<p>In particolare, i <a href="/fisiologia/fusi-neuromuscolari.html" title="Fusi neuromuscolari">fusi neuromuscolari</a> inviano informazioni relative alla velocit&agrave; e all'entit&agrave; dello stiramento.</p>
<p>Quando un muscolo si allunga eccessivamente (si stira) anche i fusi (posti in parallelo alle fibre muscolari) si allungano determinando il cosiddetto riflesso da stiramento. Tale fenomeno causa un'improvvisa <a href="/fisiologia/contrazione-muscolare.html" title="Contrazione muscolare">contrazione muscolare</a> che si associa ad un contemporaneo rilassamento del muscolo antagonista.</p>
<p>Questo meccanismo permette di salvaguardare la struttura muscolare, ma in particolari circostanze (affaticamento) pu&ograve; risultare insufficiente predisponendo l'atleta allo stiramento muscolare.</p>

    
	</section>
			    










				<section class="sal-widget-section sal-mBottom5x">
					<a id="210542"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Sintomi
							</h2>
				            <h3 class="sal-section-subheading sal-mBottom2x">Stiramento Muscolare: Come si Manifesta?</h3>

                <div class="sal-widget-image sal-image-right">
	
	<div class="sal-image-container">
		<picture>
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/imgs/2020/12/21/stiramento-del-muscolo-orig.jpeg" alt="https://www.my-personaltrainer.it/imgs/2020/12/21/stiramento-del-muscolo-orig.jpeg"  width="900" height="760" class="lazyload sal-img-lazyload" loading="lazy" />
		</picture>
				<span class="sal-image-credits" data-credits-label="fonte: ">Shutterstock</span>
			</div>
	</div>

                <p>A differenza della contrattura che causa un <a href="/farmacologia/cura-dolore-63.html" title="Dolore: da cosa dipende il dolore?">dolore</a> modesto e diffuso, nello stiramento muscolare si avverte un dolore acuto ed improvviso a cui segue spasmo muscolare.</p>
<p>Tuttavia, in molti casi, il dolore &egrave; sopportabile e normalmente non impedisce il proseguimento dell'attivit&agrave;.</p>

                <p>Continuando la pratica sportiva aumenta notevolmente il rischio di aggravare la situazione (<a href="/strappo-muscolare.html" title="Strappo Muscolare">strappo muscolare</a>) per cui si consiglia di fermarsi il prima possibile anche se il dolore avvertito &egrave; di lieve entit&agrave;.</p>

                <a href="/Sintomi/Stiramento_Muscolare" class="sal-widget-text-related sal-outer barlow-cond sal-mBottom4x sal-mTop4x" title="Sintomi Stiramento Muscolare">
    <span class="sal-widget-text-related-label">Per approfondire:</span>
    Sintomi Stiramento Muscolare
</a>

    
	</section>
			    










				<section class="sal-widget-section sal-mBottom5x">
					<a id="210543"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Cosa Fare - Trattamento
							</h2>
				            <h3 class="sal-section-subheading sal-mBottom2x">Cosa Fare in caso di Stiramento Muscolare</h3>

                <p>Il <strong>riposo</strong> &egrave; l'unica terapia realmente efficace. L'osservanza di un periodo di stop compreso tra le due e le tre settimane &egrave; altres&igrave; fondamentale per scongiurare il rischio di eventuali recidive.</p>
<p>Si consiglia l'immediata applicazione del <strong>R.I.C.E</strong>, il protocollo pi&ugrave; accreditato per le lesioni acute. In questa fase gli obiettivi sono: l'<strong>immobilizzazione</strong>, l'applicazione di un <strong><a href="/benessere/impacchi.html" title="Impacchi">impacco</a> freddo</strong> (<a href="/salute/terapia-caldo-o-freddo-quando.html" title="Terapia del caldo o del freddo: quando e come usarle">borsa del ghiaccio</a> o spray) e di un <strong>bendaggio compressivo</strong> per <a href="/salute/emorragia.html" title="Emorragia">ridurre l'emorragia</a> e sollecitazioni meccaniche sulla struttura lesa.</p>
<p>La ripresa degli allenamenti sar&agrave; graduale con particolare attenzione alla fase di riscaldamento.</p>
<p>Una visita da uno specialista potrebbe evidenziare la necessit&agrave; di eseguire ulteriori indagini diagnostiche per escludere la presenza di <a href="/traumatologia-ortopedia/lesioni-muscolari.html" title="Classificazione delle Lesioni Muscolari">lesioni muscolari</a>. <br />Sempre lo specialista potrebbe prescrivere farmaci antinfiammatori e <a href="/salute/miorilassanti.html" title="Miorilassanti">miorilassanti</a> per accelerare la guarigione; anche alcune <a href="/medicina_fisica.htm" title="Utilizzo del calore e del freddo in medicina fisica riabilitativa">terapie fisiche</a> come la <a href="/salute-benessere/tens.html" title="TENS - Stimolazione Elettrica Nervosa Transcutanea">TENS</a>, gli <a href="/salute/ecografia.html" title="Ecografia">ultrasuoni</a> e la tercarterapia possono ridurre notevolmente i <a href="/allenamento/recupero.html" title="Recupero Post Allenamento: E' Possibile Velocizzarlo?">tempi di recupero</a>.</p>
<p>La pratica dello <em><strong><a href="/allenamento/stretching1.html" title="Stretching: tipi di stretching">stretching</a></strong> </em>per facilitare il recuper&ograve; pu&ograve; essere <strong>tanto utile quanto pericolosa</strong> per cui si consiglia di eseguire tali esercizi sotto la supervisione di personale qualificato.</p>

                <a href="/rimedi/rimedi-stiramento-muscolare.html" class="sal-widget-text-related sal-outer barlow-cond sal-mBottom4x sal-mTop4x" title="Rimedi per lo Stiramento Muscolare">
    <span class="sal-widget-text-related-label">Leggi anche:</span>
    Rimedi per lo Stiramento Muscolare
</a>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
					<a id="210544"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Prevenzione
							</h2>
				            <h3 class="sal-section-subheading sal-mBottom2x">Come prevenire uno Stiramento Muscolare</h3>

                <p>La <a href="/allenamento/infortuni-palestra.html" title="Infortuni in Palestra: Come Prevenirli">prevenzione degli infortuni</a> muscolari si attua innanzitutto attraverso l'osservanza di alcune regole fondamentali:</p>
<ul>
<li>Eseguire sempre un riscaldamento generale e specifico della muscolatura</li>
<li>Assicurarsi di essere nelle condizioni fisiche idonee per sostenere lo sforzo</li>
<li>Valutare attentamente la praticabilit&agrave; del terreno di gioco</li>
<li>Scegliere abbigliamenti adatti, coprirsi per bene nei mesi <a href="/salute/freddo-effetti-salute.html" title="Freddo: Effetti Sulla Salute e Come Difendersi">invernali</a> e, se necessario, utilizzate <a href="/bellezza/pomata.html" title="Pomate - Come sono Fatte, Esempi di Pomate Fatte in Casa">pomate</a> specifiche durante la fase di riscaldamento</li>
<li>Eseguire sempre esercizi di allungamento per migliorare l'elasticit&agrave; e la <a href="/allenamento/stretching-quando-come-farlo.html" title="Stretching: Quando e Come Farlo">flessibilit&agrave; muscolare</a> sia in fase preparatoria che defaticante</li>
<li>Correggere eventuali <a href="/rischi-debolezza-muscolare.htm" title="Debolezze muscolari comuni, rischi e prevenzione">squilibri muscolari</a> e posturali</li>
<li>Osservare i giusti periodi di riposo, senza sottovalutare l'insorgenza di dolore, sia pur di lieve entit&agrave;</li>
</ul>

    
	</section>
			
		
				

				
								</div>

													









				
				
				
									
				

				

				
<div class="sal-leaf-accessori sal-leaf-accessori-bottom sal-mBottom2x">
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Stiramento Muscolare - https://www.my-personaltrainer.it/stiramento-muscolare.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/stiramento-muscolare.html','MYP-shareFB','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/stiramento-muscolare.html&text=Stiramento Muscolare','MYP-shareTW','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Stiramento Muscolare - https://www.my-personaltrainer.it/stiramento-muscolare.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


				

				









			</div>
		</article>
	</div>

	<aside class="sal-sidebar sal-column">
    <div class="sal-elevator">
        
<div class="sal-adv-slot amePlaceholderBox sal-honcode sal-mBottom2x sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-box-container1"></div></div>









                









        









        









                


<div class="sal-adv-slot sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-promobox"></div></div>







                








	<div id="flyfirst-placement"></div>

    </div>
</aside>


	<div class="sal-content">
		



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/rimedi/rimedi-stiramento-muscolare.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/2020/12/21/rimedi-stiramento-muscolare-orig.jpeg">Rimedi Stiramento Muscolare
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Stiramento_muscolare.html">Stiramento muscolare</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Strappo_muscolare.html">Strappo muscolare</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/rimedi/rimedi-stiramento-muscolare.html"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/strappo-ischiocrurali.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/2019/03/18/strappo-e-stiramento-dei-muscoli-ischiocrurali-orig.jpeg">Strappo e stiramento dei muscoli ischiocrurali
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Strappo_muscolare.html">Strappo muscolare</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Stiramento_muscolare.html">Stiramento muscolare</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Ischiocrurali.html">Ischiocrurali</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/strappo-ischiocrurali.html"><span class="espandi"></span></a>
	</div>


		
			
					

	    	</div>

	



<div class="sal-adv-slot sal-hide-desktop"><div class="sal-adv-gpt" id="adv-gpt-promobox-mobile"></div></div>






</main>


	








	<div id="flyfirst-slot"></div>

	








	<div id="flyfirst-mobile-placement"></div>


	<footer class="sal-footer sal-pTop5x sal-pBottom5x sal-elevator-ame-base">
    <div class="sal-sitewidth">
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom5x"><span class="sal-list-heading-content">Seguici su</span></div>
        <ul class="sal-social sal-inner sal-mBottom5x">
            <li>
                <a href="https://www.facebook.com/My-personaltrainerit-169273149780864/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-FB" />
						</svg>
                    </span>
                    Facebook
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-YT" />
						</svg>
                    </span>
                    YouTube
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/myptrainer/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-IG" />
						</svg>
                    </span>
                    Instagram
                </a>
            </li>
        </ul>
        <p class="sal-disclaimer sal-mBottom5x" data-alert="ATTENZIONE">
            Le informazioni contenute in questo sito sono presentate a solo scopo informativo, in nessun caso possono costituire la formulazione di una diagnosi o la prescrizione di un trattamento, e non intendono e non devono in alcun modo sostituire il rapporto diretto medico-paziente o la visita specialistica. Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer&raquo;</a>
        </p>
        <ul class="sal-crosslinks sal-inner sal-mBottom5x">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <p class="sal-footer-copy sal-inner">
            &copy; 2022 Mondadori Media S.p.A. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata
        </p>
        <ul class="sal-footer-menu sal-inner">
            <li><a href="/chi-siamo-my-personaltrainer.html">Chi siamo</a></li>
            <li><a href="https://www.my-personaltrainer.it/contatti.html">Contatti</a></li>
            <li><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
            <li><a href="https://www.gruppomondadori.it/privacy-policy">Privacy Policy</a></li>
            <li><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
            <li><a href="#" class="iubenda-advertising-preferences-link">Personalizza tracciamento</a></li>
            <li><a href="/disclaimer.htm">Disclaimer e Note legali</a></li>
            <li><a href="https://digital.mondadori.it/condizioni_di_partecipazione.html">Condizioni d'uso</a></li>
            <li><a title="Gruppo Mondadori" href="https://www.gruppomondadori.it">Gruppo Mondadori</a></li>
        </ul>
        <ul class="sal-footer-menu sal-inner">
            <li><a class="sal-hide-mobile" rel="nofollow" href="https://m.my-personaltrainer.it/stiramento-muscolare.html">Vai al Sito Mobile</a></li>
        </ul>
    </div>
</footer>

	</div>

	
	<script>
        function isConsentGiven (siteId,cookiePolicyId){
            var cs = document.cookie.split(';');
            for (var i = 0; i < cs.length; i++) {
                while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
                if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) return true;
            }
            return false;
        }

		/*postTcfReady*/
        function postTcfReady(cb) {
            if(typeof tcfIsReady !== 'undefined') {
                console.log('[Ame consent] cb by variable:',cb.name);
                cb();
            } else {
                window.addEventListener('tcf2Ready', function() {
                    console.log('[Ame consent] cb by listener:',cb.name);
                    cb();
                })
            }
        }

		 /*MM LOADER*/
        function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
            return new Promise(function (resolve, reject) {
                let element = document.createElement(elementType);

                for (const property in objAttr) {
                    element.setAttribute(property, objAttr[property]);
                }
                let path = objAttr.src || objAttr.href;
                element.onload = () => {
                    resolve(element);
                    console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
                };
                element.onerror = e => {
                    reject(
                        new Error(`[mmLoader] Errore sul caricamento di ${path}`)
                    );
                    console.log(e);
                };

                target.appendChild(element);
            });
        }

        function wait(ms) {
            return new Promise(resolve => setTimeout(resolve, ms));
        }
        /*END MM LOADER*/
    </script>
	

	
    <!-- ANALYTICS -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-46640582-1', 'auto');
        if(isConsentGiven(1779545, 81919939)) {
            ga('set', 'allowAdFeatures', true);
        } else {
            ga('set', 'allowAdFeatures', false);
        }
        ga('set', 'anonymizeIp', true);


        // Tracciamento presenza box infocommerce
                
                ga('set', 'dimension3', 'Reckitt_Nuroflex_Gennaio_Marzo_2022');
        
            

        if (typeof(ga_infocommerce) !== 'undefined' && ga_infocommerce) {
            ga('send', 'pageview', {'dimension1':'infocommerce','dimension2':ga_infocommerce});
        } else {
            ga('send', 'pageview');
        }
    </script>
    <!-- END ANALYTICS -->



	<script>
		var nonce = '8529f98ae7134f59dadc8b538cd6d0415aa7675a';
		var sw = document.documentElement.clientWidth,
			larghezzaSitoAdv = sw,
			isTouch = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			isPushing = false,
			is_bnzm_pdown = false;

	    var is_mobile = false;
	    var page_speciale=true;
		var pageType = "leaf";
		var isLeaf = false;
		if (pageType == 'leaf') {
				isLeaf = true;
		}
		var ga_infocommerce = false;
				var canaleAdv = "nuroflex_gen_marz_2022";
		
		var uLogged_top = false;
		var modale = true;
		var varmypkrux = "alimentazione";
		var initAdsenseDone = false;
	</script>

    

	
    

	<script>
	var SALheaderOptions = {
	    topstrip: true,
	    search: {
	        visible: true,
	        placeholder: "Fitness, alimentazione, sintomi...",
	        submitCallback: "doSubmit"
	    },
	    social: [
	        {
	            name: "Facebook",
	            className: "sal-header-facebook",
	            url: "https://www.facebook.com/My-personaltrainerit-169273149780864/"
	        },
	        {
	            name: "YouTube",
	            className: "sal-header-youtube",
	            url: "https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg"
	        },
	        {
	            name: "Instagram",
	            className: "sal-header-instagram",
	            url: "https://www.instagram.com/myptrainer/"
	        }
	    ]
	};
	</script>
    <script async src="/js/min/salheader.min.js?cb=8529f98ae7134f59dadc8b538cd6d0415aa7675a"></script>

	<script>
	mmLoader({
        src: "/js/min/common.min.js?cb=8529f98ae7134f59dadc8b538cd6d0415aa7675a",
        defer: true
    });
	</script>

	<script>
		mmLoader({
			src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
			defer: true
		});
	</script>

	
<script>
var jsCounter = false;

var sectionCounter = 5;
var showInread = false;
var showAdsense = false;

function MM_jumpMenu(targ,selObj,restore){
	eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
	if (restore) selObj.selectedIndex=0;
}

mmLoader({
	src: "/js/min/foglia.min.js?cb=8529f98ae7134f59dadc8b538cd6d0415aa7675a",
	async: true
});

</script>
<script>
				</script>
<script>
	/* Youtube video */
	let YoutubeVideos = document.querySelectorAll(".containervideo.youtube");
	if(YoutubeVideos.length > 0){
		// Load YouTube Player API
		mmLoader({
			src: "https://www.youtube.com/iframe_api",
			async: true
		});
		var player;

		// YouTube video script
		let videoWrappersInfo = [];
			let videoWrappers = document.querySelectorAll(".videowrapper");
			videoWrappers.forEach(function(videoContainer) {
				videoWrappersInfo.push(videoContainer.id);
			});
			//console.log('ARRAY: ' + JSON.stringify(videoWrappersInfo));

			function onYouTubeIframeAPIReady() {
			// Manage more than one video on the page
			videoWrappersInfo.forEach(function(containerId, index) {
				let videoid = containerId.slice(17);
				let videoAutoplay = 0;
				let videoMute = 0;
				if(index == 0) {
					videoAutoplay = 1;
					videoMute = 1;
				}

				player = new YT.Player(containerId, {
					width: '640',
					height: '360',
					videoId: videoid,
					embedConfig: {
						'adsConfig': {
						'adTagParameters': {
						'iu': '/4758/mypersonal/videopfp',
						'pp': null
						},
						'nonPersonalizedAd': false
						},
					},
					playerVars: {
						mute: videoMute,
						autoplay: videoAutoplay
					}
				});
			});
		}
	}
</script>


		
	
<script>
function kruxRetrieve(n){
    var m, k='kx'+n;
    if (window.localStorage) {
        return window.localStorage[k] || "";
    } else if (navigator.cookieEnabled) {
        m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || "";
    } else {
        return '';
    }
}

let kruxLoaded;

let kruxLoad = () => {
    /* KRUX CONF */
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42";

    return mmLoader({
        src: urlKrux,
        async: true
    },"advChain");
};

let admantxLoad = () => {
    let admantxOptions = `{"tag": "","key": "4c1d28029914072d7b96a278ef7ef6fd25809a20638848ee8590da4a3cf07bc4","method": "descriptor","filter": "default","decorator": "template.mypersonal","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
    let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
    let urlAdmantx = encodeURI(decodedAdmantx);

    return mmLoader({
        src: urlAdmantx,
        async: true
    },"advChain");
};

let mediamondLoad = () => {
    return mmLoader({
        src: "https://adv.mediamond.it/hpsponsor/mypersonaltrainer/header_cls.v2.js",
        defer: true
    },"advChain");
}

function startAdvChain() {
    setTimeout(()=>{
    kruxLoad().then(() => {
        window.Krux.user = kruxRetrieve('user');
        window.Krux.kxkuid = kruxRetrieve('kuid');
        window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];


        admantxLoad().then(() => mediamondLoad());


    });
    },2000);
}
postTcfReady(startAdvChain);

let adsensePush = () => {
    let adsense_slots = document.querySelectorAll(".adsbygoogle");
    if(adsense_slots.length > 0) {
        for (var i = 0; i < adsense_slots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
        }
    }
}

function startAdsense() {
    setTimeout(() => {
        mmLoader({
            src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
            async: true
        },"adsenseChain").then(element => {
            adsensePush();
            initAdsenseDone = true;
        });
    },3000)
}

postTcfReady(startAdsense);
</script>


	

	
	

	
<!-- NETWORK COMMON -->
<script async src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" importance="high"></script>
<!-- END NETWORK COMMON -->



	
<!-- PUSH NOTIFICATION -->
<script>
    setTimeout(function() {
        mmLoader({
            src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js",
            async: true
        }, "pushNotificationChain")
        .then(element => mmLoader({
            src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/api.js?cb=8529f98ae7134f59dadc8b538cd6d0415aa7675a",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/object.js?cb=8529f98ae7134f59dadc8b538cd6d0415aa7675a",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/frontend.js?cb=8529f98ae7134f59dadc8b538cd6d0415aa7675a",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/client.js?cb=8529f98ae7134f59dadc8b538cd6d0415aa7675a",
            async: true
        }, "pushNotificationChain"));
    }, 5000);
</script>
<!-- END PUSH NOTIFICATION -->


		
    <!-- TEALIUM -->
    <script>
        (function(a,b,c,d) {
    		a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
    		b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    		a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    	})();
    </script>
    <!-- END TEALIUM -->


	
			
		<script>
		// MYP-436: Reckitt Benckiser Retargerting 2021- Inserimento Beacon per creazione cluster
		const appendkrxdBeacon = () => {
			let krxdBeacon = document.createElement('img');
			krxdBeacon.src = 'https://beacon.krxd.net/event.gif?event_id=NWO_gexd&event_type=pageview';
			krxdBeacon.width = 0;
			krxdBeacon.height = 0;
			document.body.append(krxdBeacon);
			console.debug('Reckitt retargeting beacon init...');
		}
		postTcfReady(appendkrxdBeacon);
		</script>
		
	
	
	

	
<script type="module">
    import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';
    let addWebVitals = () => {
        getCLS(data => {
            console.log("coreWebVitals cls",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'cumulative-layout-shift',
                'timingValue': Math.round(data.value*1000)
            });
        });
        getFCP(data => {
            console.log("coreWebVitals fcp",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'first-contentful-paint',
                'timingValue': Math.round(data.value)
            });
        });
        getFID(data => {
            console.log("coreWebVitals fid",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'first-input-delay',
                'timingValue': Math.round(data.value)
            });
        });
        getLCP(data => {
            console.log("coreWebVitals lcp",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'largest-contentful-paint',
                'timingValue': Math.round(data.value)
            });
        });
    }
    addWebVitals();
</script>




	
</body>
</html>
<!-- Time 0,070 PHP 0,037 Database 23/0,033 Search 1/0,026 -->