<!DOCTYPE html>
<html lang="it">
<head>
	<meta charset="utf-8">
	<meta name="language" content="it" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Tachicardia da ansia: cosa fare</title>
	<meta name="description" content="Tachicardia da ansia. Come riconoscerla. Le cause della tachicardia da ansia. Come calmare la tachicardia da ansia e quando diventa pericolosa?" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="robots" content="all, max-image-preview:large" />
		    <meta property="og:title" content="Tachicardia da ansia: cosa fare" />
        <meta property="og:type" content="website" />
        <meta property="og:url" content="https://www.my-personaltrainer.it/salute/tachicardia-da-ansia.html" />
    <meta property="og:image" content="https://www.my-personaltrainer.it/2022/11/25/tachicardia-da-ansia-orig.jpeg" />        <meta property="og:description" content="Tachicardia da ansia. Come riconoscerla. Il ruolo del sistema nervoso simpatico. Come calmare la tachicardia da ansia e quando diventa pericolosa?" />
    
		<meta http-equiv="origin-trial" content="AkBDjo5yV2eGKkh2Ashryv/jv9INJvoiSGwkR2kzyV8a6JvIDkCSdiEOdaPqiVE4zhkJW443E7aAyCWXNQl+VwgAAAB2eyJvcmlnaW4iOiJodHRwczovL3d3dy5teS1wZXJzb25hbHRyYWluZXIuaXQ6NDQzIiwiZmVhdHVyZSI6IlByaW9yaXR5SGludHNBUEkiLCJleHBpcnkiOjE2NDc5OTM1OTksImlzU3ViZG9tYWluIjp0cnVlfQ==">
		<link rel="canonical" href="https://www.my-personaltrainer.it/salute/tachicardia-da-ansia.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="https://m.my-personaltrainer.it/salute/tachicardia-da-ansia.html">
			<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="https://feeds.feedburner.com/My-personaltrainer/" />
	<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">

	<link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">
	<link rel="preload" href="https://www.iubenda.com/cookie-solution/confs/js/81919939.js" as="script">
	

    <link rel="preload" href="/fonts/barlow-v5-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-v5-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-v5-latin-700.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-600italic.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-700.woff2" as="font" type="font/woff2" crossorigin>

	<link rel="preload" href="/css/min/common.min.css?cb=3355e897f8de8d6e1fbea0c5797a1c4cf3056c92" as='style'>
    <link rel="preload" href="/css/min/common-desktop.min.css?cb=3355e897f8de8d6e1fbea0c5797a1c4cf3056c92" as='style'>
	
		<link rel="preload" as="image" href="https://www.my-personaltrainer.it/2022/11/25/tachicardia-da-ansia_900x760.jpeg">
<link rel="preload" href="/css/min/foglia.min.css?cb=3355e897f8de8d6e1fbea0c5797a1c4cf3056c92" as='style'>
<link rel="preload" href="/css/min/foglia-desktop.min.css?cb=3355e897f8de8d6e1fbea0c5797a1c4cf3056c92" as='style'>

	
	
	<script>
	if ('loading' in HTMLImageElement.prototype === false) {
		const LazySizePreload = document.createElement('link');
	    LazySizePreload.href = '/js/lazysizes.min.js?cb={$NONCE}';
	    LazySizePreload.rel = 'preload';
	    LazySizePreload.as = 'script';
	    document.getElementsByTagName("head")[0].appendChild(LazySizePreload);
	}
    </script>
    
    <link rel="preload" href="/js/min/common.min.js?cb=3355e897f8de8d6e1fbea0c5797a1c4cf3056c92" as="script">
    <link rel="preload" href="/js/min/salheader.min.js?cb=3355e897f8de8d6e1fbea0c5797a1c4cf3056c92" as="script">
	
<link rel="preload" href="/js/min/foglia.min.js?cb=3355e897f8de8d6e1fbea0c5797a1c4cf3056c92" as="script">

    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <meta name="p:domain_verify" content="c5d543139286d3d153a7696ac73bc177"/>

	<style>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</style>

	<link rel="stylesheet" href='/css/min/common.min.css?cb=3355e897f8de8d6e1fbea0c5797a1c4cf3056c92' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common.min.css?cb=3355e897f8de8d6e1fbea0c5797a1c4cf3056c92'></noscript>
	<link rel='stylesheet' href='/css/min/common-desktop.min.css?cb=3355e897f8de8d6e1fbea0c5797a1c4cf3056c92' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common-desktop.min.css?cb=3355e897f8de8d6e1fbea0c5797a1c4cf3056c92'></noscript>

	
<link rel="stylesheet" href='/css/min/foglia.min.css?cb=3355e897f8de8d6e1fbea0c5797a1c4cf3056c92' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia.min.css?cb=3355e897f8de8d6e1fbea0c5797a1c4cf3056c92'></noscript>
<link rel='stylesheet' href='/css/min/foglia-desktop.min.css?cb=3355e897f8de8d6e1fbea0c5797a1c4cf3056c92' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia-desktop.min.css?cb=3355e897f8de8d6e1fbea0c5797a1c4cf3056c92'></noscript>


	

	
	
	    
	
	
	

	
	

	<link rel="apple-touch-icon" sizes="57x57" href="/img/icon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/icon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/icon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/icon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/icon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/icon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/icon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/icon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/icon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/icon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/icon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/icon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/icon/favicon-16x16.png">
	<link rel="shortcut icon" href="/img/icon/favicon.ico" />
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/icon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">

    	<script type="application/ld+json">{"@type":"BreadcrumbList","@id":"https:\/\/www.my-personaltrainer.it\/salute\/tachicardia-da-ansia.html#breadcrumbs","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/salute.htm","name":"Salute"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/salute\/psicologia.html","name":"Psicologia"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/Articoli\/Tachicardia.html","name":"Tachicardia"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/Articoli\/Ansia.html","name":"Ansia"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/salute\/tachicardia-da-ansia.html","name":"Tachicardia da ansia: come calmarla"}}],"@context":"https:\/\/schema.org"}</script>
	
</head>

<body class="sal-article 
 sal-leaf" data-id="68898"  data-type="leaf" data-class="Article" data-pageaction="article">
	<ame-mh selector-wrapper=".sal-page" bg-mh="#2A3B58"></ame-mh>

	<div class="sal-page">
	

	<div id="header_mediamond"></div>
	
	<header class="sal-header" id="sal-header">
    <div class="sal-header-container">
                <div class="sal-header-logo"><a href="https://www.my-personaltrainer.it/" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></div>
                <div class="sal-header-search-container">
            <form class="sal-header-container sal-header-search-form">
                <input type="text" class="sal-header-search-input" autocomplete="off" name="q" id="sal-header-search-input">
                <button type="submit" value="" class="sal-header-search sal-header-icon" name="submit" id="sal-header-search-submit">
                    <span class="sal-icon sal-hide-desktop">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                    <span class="sal-icon sal-hide-mobile">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </button>
                <div id="sal-tendina" class="sal-tendina"></div>
            </form>
            <div class="sal-header-search-close sal-header-icon" id="sal-header-search-close">
                <span class="sal-icon">
                    <svg viewBox="0 0 28 28">
                        <use xlink:href="/css/images/icons.svg#header-search" />
                    </svg>
                </span>
            </div>
        </div>
    </div>
    <div class="sal-header-actions sal-hide-desktop">
        <div class="sal-header-search sal-header-icon" id="sal-header-search">
            <span class="sal-icon">
                <svg viewBox="0 0 28 28">
                    <use xlink:href="/css/images/icons.svg#header-search" />
                </svg>
            </span>
        </div>
    </div>
    <div class="sal-header-hamburger sal-header-icon" id="sal-header-hamburger"><span></span></div>
</header>
<div class="sal-header-overlay" id="sal-header-overlay">
    <div class="sal-header-overlay-close" id="sal-header-overlay-close"></div>
    <div class="sal-header-overlay-container" id="sal-header-overlay-container">
        <nav class="sal-header-overlay-nav" id="sal-header-overlay-nav">
            <ul>
                <li><a href="/" class="sal-section-name" title="Home">Home</a></li>
                <li><a href="/salute.htm" class="sal-section-name" title="Salute">Salute</a></li>
    			<li><a href="/fitness.html" class="sal-section-name" title="Fitness">Fitness</a></li>
                <li><a href="/alimentazione.html" class="sal-section-name" title="Alimentazione">Alimentazione</a></li>
    			<li><a href="/salute/benessere.htm" class="sal-section-name" title="Benessere">Benessere</a></li>
    			<li><a href="/bellezza/bellezza.html" class="sal-section-name" title="Bellezza">Bellezza</a></li>
    			<li><a href="/Tv/" class="sal-section-name" title="Video Salute, Dieta, Fitness">Video</a></li>
                <li><a href="/dieta/dieta.html" class="sal-section-name" title="Dieta">Dieta</a></li>
            </ul>
        </nav>
        <div class="sal-list-separator sal-list-heading barlow-cond"><span class="sal-list-heading-content">Il network</span></div>
        <ul class="sal-crosslinks">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom1x"><span class="sal-list-heading-content">Seguici su</span></div>
        <div class="sal-header-overlay-social sal-social sal-mBottom5x" id="sal-header-overlay-social"></div>
    </div>
    <div class="sal-header-overlay-close-panel" id="sal-header-overlay-close-panel"></div>
</div>


	

	
<main class="sal-wrapper sal-sitewidth">
	
	<div class="sal-content">
		<a id="top"></a>
		<article>
						
												
<header class="sal-heading sal-outer">
    <div class="sal-heading-content-wrapper">
        <div class="sal-heading-content sal-heading-content barlow-cond">
        	<h1 class="sal-heading-title">Tachicardia da ansia: come calmarla</h1>
        	<ul class="sal-heading-topics barlow-cond">
    			    				    				<li class="sal-heading-topic" rel="supertag"><a class="sal-section-name"  href="https://www.my-personaltrainer.it/salute.htm"><span >Salute</span></a></li>
    				    				<li class="sal-heading-topic" rel="supertag"><a class="sal-section-name"  href="https://www.my-personaltrainer.it/salute/psicologia.html"><span >Psicologia</span></a></li>
    				    			    			    				    				<li class="sal-heading-topic" rel="tag"><a class="sal-section-name"  href="https://www.my-personaltrainer.it/Articoli/Tachicardia.html"><span >Tachicardia</span></a></li>
    				    				<li class="sal-heading-topic" rel="tag"><a class="sal-section-name"  href="https://www.my-personaltrainer.it/Articoli/Ansia.html"><span >Ansia</span></a></li>
    				    			        	</ul>
                        <div class="sal-author-container">
                                        
    		        		<span class="sal-author-name barlow" data-authorattribute="di "><a href="/autore/ilaria-albano.html" title="Ilaria Albano">Ilaria Albano</a></span>
    		
            
            </div>
        	        </div>
    </div>
						<picture class="sal-heading-image">
									<img src="https://www.my-personaltrainer.it/2022/11/25/tachicardia-da-ansia_900x760.jpeg" width="2200" height="1467" alt="Tachicardia da ansia: come calmarla" importance="high" />
								<!-- span class="sal-image-credits sal-rotate90 barlow">Ghetti Imegis</span -->
			</picture>
			</header>

			
			<div class="sal-inner sal-leaf-content barlow sal-mBottom4x">
				
					
<div class="sal-leaf-accessori sal-leaf-accessori-top sal-mBottom2x">
		<div class="sal-leaf-accessori-lastmod barlow">Ultima modifica <date>25.11.2022</date></div>
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Tachicardia da ansia: cosa fare - https://www.my-personaltrainer.it/salute/tachicardia-da-ansia.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/salute/tachicardia-da-ansia.html','MYP-shareFB','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/salute/tachicardia-da-ansia.html&text=Tachicardia da ansia: cosa fare','MYP-shareTW','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Tachicardia da ansia: cosa fare - https://www.my-personaltrainer.it/salute/tachicardia-da-ansia.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


											

					<div class="sal-leaf-indice sal-leaf-indice-article sal-mBottom4x">
		<div class="sal-leaf-indice-heading sal-mBottom1x"><span class="sal-icon"><svg viewBox="0 0 16 12"><use xlink:href="/css/images/icons.svg#foglia-indice" /></svg></span> INDICE</div>
		<ol class="sal-leaf-indice-items sal-leaf-indice-items-article" id="toc-content-navigation">
										<li class="sal-leaf-indice-item"><a href="#240080" title="Cos’è la tachicardia da ansia?">Cos’è la tachicardia da ansia?</a></li>
														<li class="sal-leaf-indice-item"><a href="#240081" title="Distinguere i diversi tipi di tachicardia">Distinguere i diversi tipi di tachicardia</a></li>
														<li class="sal-leaf-indice-item"><a href="#240082" title="Come riconoscere la tachicardia da ansia?">Come riconoscere la tachicardia da ansia?</a></li>
														<li class="sal-leaf-indice-item"><a href="#240083" title="Le cause della tachicardia da ansia">Le cause della tachicardia da ansia</a></li>
														<li class="sal-leaf-indice-item"><a href="#240084" title="Come calmare la tachicardia da ansia">Come calmare la tachicardia da ansia</a></li>
														<li class="sal-leaf-indice-item"><a href="#240086" title="Come ridurre l&#039;ansia con un semplice esercizio">Come ridurre l'ansia con un semplice esercizio</a></li>
														<li class="sal-leaf-indice-item"><a href="#240085" title="Quando la tachicardia da ansia diventa pericolosa?">Quando la tachicardia da ansia diventa pericolosa?</a></li>
									</ol>
		<div class="sal-list-separator"></div>
	</div>
		
					
					
									

				<div id="toc-hook">
				
				
					
		<section class="sal-widget-section sal-mBottom5x">
		<a id="240080"></a>
					<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Cos’è la tachicardia da ansia?
							</h2>
				            <p>Quando<strong> sentiamo <a href="/cuore.htm" title="Cuore: Com’è Fatto e Come Funziona?">il cuore</a> accelerare</strong> improvvisamente e aumentare la frequenza dei suoi battiti, stiamo avendo un episodio di <strong><a href="/salute/tachicardia.html" title="Tachicardia">tachicardia</a></strong>. La tachicardia &egrave; un <strong>aumento della frequenza del <a href="/salute/battiti-per-minuto.html" title="Battiti per Minuto: Quanti Sono? Valori Normali Battiti Cardiaci">battito cardiaco</a></strong>, con un numero di pulsazioni al minuto al di sopra di 100, oltre, cio&egrave;, quello che &egrave;&nbsp;considerato il normale valore a riposo. La tachicardia non &egrave; necessariamente dovuta a problemi strettamente cardiaci: <strong>esistono diversi tipi di tachicardie,</strong> cos&igrave; come esistono diverse cause alla base delle stesse.</p>

    
	</section>
			    
	
	
		<div class="sal-adv-slot amePlaceholderBox sal-honcode sal-mBottom5x sal-hide-desktop"><div class="sal-adv-gpt" id="adv-gpt-box-mobile-container1"></div></div>
	
	
	
	
	
	
	
	
			


				<section class="sal-widget-section sal-mBottom5x">
		<a id="240081"></a>
					<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Distinguere i diversi tipi di tachicardia
							</h2>
				            <p>Quando parliamo di tachicardia occorre far distinzione tra<strong> <a href="/salute/tachicardia-parossistica.html" title="Tachicardia Parossistica">tachicardia parossistica</a> e <a href="/salute/tachicardia-sinusale.html" title="Tachicardia Sinusale">tachicardia sinusale</a>.</strong></p>
<ul>
<li>La<strong> tachicardia parossistica</strong> &egrave; un fenomeno correlato ad alcune condizioni fisiopatologiche, come lesioni organiche del cuore, intossicazioni farmacologiche o riflessi gastro-cardiaci.</li>
<li><strong>La tachicardia sinusale</strong>, invece, &egrave; una manifestazione piuttosto comune dovuta a una serie di circostanze, come il verificarsi di uno sforzo fisico momentaneo, il consumo di <a href="/caffeina.html" title="Caffeina">caffeina</a> o il manifestarsi di uno stato emotivo <a href="/benessere/sindrome-ansiosa.html" title="Sindrome Ansiosa">ansioso</a>. In quest'ultimo caso, si parla di<strong> tachicardia da <a href="/salute/ansia.html" title="Ansia: Cos'è, Cause, Sintomi e Disturbi Ansiosi">ansia</a>.</strong></li>
</ul>

    
	</section>
			    
					<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x sal-adsense-slot"></div>
			
	
	
	
	
	
	
	
	
	
			


				<section class="sal-widget-section sal-mBottom5x">
		<a id="240082"></a>
					<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Come riconoscere la tachicardia da ansia?
							</h2>
				            <p>La<strong> tachicardia da ansia</strong> &egrave; un fenomeno improvviso, ma contestuale a una <strong>condizione di paura o stress.</strong> A differenza di altre sintomatologie cardiache, come ad esempio la <a href="/salute/fibrillazione-atriale.html" title="Fibrillazione Atriale: Cos'è? Sintomi e Cura">fibrillazione atriale</a>, nella tachicardia da ansia il<strong> <a href="/allenamento/frequenza-cardiaca/battiti-cardiaci.html" title="Battiti cardiaci: Uomo Vs Animali">battito</a> cardiaco &egrave;&nbsp;accelerato ma resta comunque costante</strong> e non presenta irregolarit&agrave; nel ritmo.<br /><br />Per riconoscere la tachicardia da ansia &egrave;, inoltre, opportuno <strong>valutare le sue modalit&agrave; di insorgenza e remissione</strong>: durante un attacco di ansia "sentiamo il cuore in gola" ma, fortunatamente, questa sensazione &egrave; destinata a durare per poco tempo: la frequenza del battito cardiaco torna alla normalit&agrave; gradualmente, assieme all'attenuarsi dell'intensit&agrave; degli altri sintomi.<br />Per capire se stiamo provando tachicardia da ansia, &egrave; bene ricordare che <strong>l'ansia &egrave; caratterizzata anche da altre manifestazioni di tipo somatico, emotivo e cognitivo.</strong></p>
<p>La tachicardia da ansia &egrave; accompagnata da una forte emozione di paura, <a href="/Sintomi/Stato_confusionale" title="Stato confusionale">confusione</a> e senso di <a href="/salute-benessere/impotenza.html" title="Impotenza: Cos'è? Cause, Sintomi, Diagnosi, Terapia e Prevenzione">impotenza</a>. Identificare le sensazioni, le emozioni e i pensieri tipici delle manifestazioni ansiose, come, ad esempio, i pensieri catastrofici, la paura di perdere il controllo o la sensazione di soffocare, ci aiuter&agrave; a distinguere meglio la tachicardia da ansia da altri problemi cardiaci.</p>

                <a href="https://www.my-personaltrainer.it/salute/ansia.html" class="sal-widget-text-related sal-outer barlow-cond sal-mBottom4x sal-mTop4x" title="Ansia: Cos&#039;è, Cause, Sintomi e Disturbi Ansiosi">
    <span class="sal-widget-text-related-label">Per approfondire:</span>
    Ansia: Cos'è, Cause, Sintomi e Disturbi Ansiosi
</a>

    
	</section>
			    
	
	
	
	
	
		<div class="sal-adv-slot"><div class="sal-adv-inread sal-mBottom5x" id="adv-video-article"></div></div>
	
	
	
	
	
			

    
	
	
	
	
	
	
	
	
	
	
			


				<section class="sal-widget-section sal-mBottom5x">
		<a id="240083"></a>
					<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Le cause della tachicardia da ansia
							</h2>
				            <h3 class="sal-section-subheading sal-mBottom2x">Il ruolo del sistema nervoso simpatico</h3>

                <p>Quando pensiamo che una situazione sia minacciosa per la nostra persona, il <a href="/salute-benessere/cervello.html" title="Cervello: Cos'è? Anatomia, Funzione e Patologie">cervello</a> si mette in allerta, attivando in automatico il<br /><strong><a href="/fisiologia/sistema-simpatico.html" title="Sistema simpatico">sistema nervoso simpatico</a></strong>, la componente del sistema nervoso autonomo coinvolta nelle situazioni di pericolo che ci permette di essere sempre pronti a reagire. <strong>Per poter rispondere alla "minaccia", il nostro corpo si attiva:</strong> i <a href="/fisiologia/muscoli.html" title="Muscoli del corpo umano">muscoli</a> si tendono, il respiro si fa pi&ugrave; rapido, aumenta la <a href="/ipertensione/misurare-pressione.html" title="Pressione arteriosa, cos'è e come si misura">pressione arteriosa</a> e il cuore incrementa la frequenza dei suoi battiti, fino a innescare la tachicardia da ansia. Il sistema simpatico porta l'organismo a una modalit&agrave; di "attacco o fuga"; il cervello, per&ograve;, non riesce a sostenere questa attivazione per molto tempo. Per porre un freno e ripristinare l'equilibrio in assenza di un reale pericolo per la nostra incolumit&agrave;, interviene il <strong><a href="/fisiologia/sistema-parasimpatico.html" title="Sistema parasimpatico">sistema parasimpatico</a>,</strong> l'altra componente del <a href="/fisiologia/sistema-nervoso.html" title="Sistema nervoso: cos'è? Funzioni, componenti principali e tipi">sistema nervoso autonomo</a>, utile a recuperare le energie e indurre stati di rilassamento. Il sistema parasimpatico <strong>ripristina la calma,</strong> riportando il corpo a una situazione di riposo e assenza di stress.</p>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
		<a id="240084"></a>
					<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Come calmare la tachicardia da ansia
							</h2>
				            <p>Per<strong> calmare la tachicardia da ansia</strong> &egrave;, quindi, sufficiente <strong>riconoscerla</strong> e fare in modo che il sistema parasimpatico sia in grado di ripristinare la tranquillit&agrave; nel nostro organismo. Per evitare che l'ansia e le nostre preoccupazioni sui sintomi cardiaci incrementino ulteriormente lo stato di allerta, pu&ograve; essere d'aiuto <strong>ricorrere ad alcune strategie per gestire nell'immediato l'<a href="/salute/attacco-di-panico.html" title="Attacco di Panico">attacco di panico</a>,</strong> quali il controllo della <a href="/respirazione_addominale.htm" title="Respirazione addominale">respirazione</a>, le <a href="/benessere/tecniche-rilassamento-dormire.html" title="Tecniche di Rilassamento per Dormire">tecniche di rilassamento</a>, l'ancoraggio al presente e la distrazione verso stimoli esterni al corpo.<br />Queste strategie possono esserci utili per ripristinare in maniera rapida l'equilibrio fisiologico compromesso. &Egrave; importante, inoltre, <strong>intervenire sulle proprie abitudini e sul proprio stile di vita</strong> per fare in modo che la tachicardia da ansia non sia una costante all'interno delle nostre giornate.</p>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
		<a id="240086"></a>
					<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Come ridurre l'ansia con un semplice esercizio
							</h2>
				            <p>Come affrontare l'iperventilazione e ridurre l'ansia? Ne parliamo con il dottor Giuseppe Iannone, psicologo e psicoterapeuta, esperto in disturbi d'ansia, che ci consiglia un semplicissimo esercizio per attenuare questo problema.</p>

                <a class="spreaker-player"
	href="https://www.spreaker.com/user/???"
	data-resource="episode_id=51079014"
	data-theme="light"
	data-autoplay="false"
	data-playlist="show"
	data-cover=""
	data-width="100%"
	data-height="350px">Ascolta su Spreaker.</a>
<script async src="https://widget.spreaker.com/widgets.js"></script>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
		<a id="240085"></a>
					<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Quando la tachicardia da ansia diventa pericolosa?
							</h2>
				            <h3 class="sal-section-subheading sal-mBottom2x">Le conseguenze a breve e a lungo termine</h3>

                <p>Anche se piuttosto debilitante, la <strong>tachicardia da ansia non &egrave; pericolosa</strong>. Un episodio di tachicardia da ansia<strong> non comporta un rischio per il cuore,</strong> a&nbsp;meno che non si soffra gi&agrave; di patologie cardiache: in queste situazioni &egrave;&nbsp;opportuno non sottovalutare l'impatto che i singoli episodi di stress e ansia possano avere sul nostro stato di salute. Diversi studi hanno, per&ograve;, valutato<strong> le conseguenze a lungo termine</strong> delle ripetute manifestazioni di ansia sul nostro organismo, riscontrando alcune<strong> correlazioni tra ansia e <a href="/fisiologia/coronarie.html" title="Coronarie e Coronaropatia">malattia coronarica</a>.</strong> Non solo: il rilascio frequente di <strong><a href="/fisiologia/ormoni/cortisolo.html" title="Cortisolo">cortisolo</a></strong>, l'<a href="/fisiologia/ormoni.html" title="Ormoni">ormone</a> che entra in circolo nelle situazioni di allerta, compromette e indebolisce notevolmente il <a href="/fisiologia/sistema-immunitario.html" title="Sistema Immunitario">sistema immunitario</a>; &egrave; questa la ragione per cui si &egrave; fisicamente pi&ugrave; vulnerabili nei momenti di forte stress.</p>

                <h3 class="sal-section-subheading sal-mBottom2x">Cosa fare se si presenta tutti i giorni</h3>

                <p>Quando la tachicardia da ansia non rientra pi&ugrave; in un episodio sporadico, ma &egrave; la manifestazione di un costante senso di attivazione e allerta, potrebbe trattarsi di un <strong><a href="/salute/disturbo-ansia.html" title="Disturbi d'Ansia">disturbo d'ansia</a> generalizzato.</strong> Il disturbo d'ansia generalizzato &egrave; un disturbo piuttosto frequente nella popolazione, ma non per questo trascurabile. Secondo il DSM-5, il Manuale Diagnostico e&nbsp;Statistico dei <a href="/salute/salute-mentale.html" title="Cos’è la Salute Mentale?">Disturbi Mentali</a>, il disturbo d'ansia generalizzato &egrave; uno<strong> stato cronico di grave preoccupazione e tensione che dura oltre i sei mesi</strong>, caratterizzato da diversi sintomi, tra cui incapacit&agrave; a gestire le preoccupazioni, irritabilit&agrave;, tendenza allo spaventarsi facilmente, <a href="/salute-benessere/mal-di-testa.html" title="Mal di Testa: Cause, Sintomi e Classificazione">mal di testa</a> e <a href="/benessere/spossatezza.html" title="Stanchezza e Spossatezza: Cosa Sono, Cause, Rimedi">stanchezza</a>, tensione muscolare, <a href="/Sintomi/Tremori" title="Tremori">tremori</a>. Se le manifestazioni di stress e ansia diventano elementi costanti delle nostre vite quotidiane &egrave; importante non sottovalutare la loro portata e&nbsp;<strong>chiedere subito aiuto.</strong> Attraverso una corretta diagnosi e un percorso con un professionista, &egrave; possibile affrontare l'ansia e prevenire le sue conseguenze a lungo termine.</p>

    
	</section>
			
		
				

				
								</div>

													
					<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x sal-adsense-slot"></div>
			
	
	
	
	
	
	
	
	
	
			

				
				
				
									
				

				

				
<div class="sal-leaf-accessori sal-leaf-accessori-bottom sal-mBottom2x">
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Tachicardia da ansia: cosa fare - https://www.my-personaltrainer.it/salute/tachicardia-da-ansia.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/salute/tachicardia-da-ansia.html','MYP-shareFB','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/salute/tachicardia-da-ansia.html&text=Tachicardia da ansia: cosa fare','MYP-shareTW','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Tachicardia da ansia: cosa fare - https://www.my-personaltrainer.it/salute/tachicardia-da-ansia.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


					<section class="sal-outer sal-mBottom4x barlow">
		<h4 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom3x"><span class="sal-list-heading-content">Autore</span></h4>
		<div class="sal-author-container sal-mBottom4x">
						<a href="/autore/ilaria-albano.html" class="sal-author-pictorial sal-mBottom2x" title="Ilaria Albano">
				<picture>
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" alt="Ilaria Albano" data-blurredbg="/avatar/Ilaria.albano.jpeg" class="lazyload sal-img-lazyload" loading="lazy" />
				</picture>
				<div class="sal-blurredbg"></div>
			</a>
						<div class="sal-author-data barlow-cond sal-mBottom3x">
                <h4 class="sal-author-name">
										<a href="/autore/ilaria-albano.html" title="Ilaria Albano">Ilaria Albano</a>
									</h4>
								<small class="sal-author-jobtitle sal-line-clamp">Psicologa</small>
							</div>
			<span class="sal-author-bio">Dr. Ilaria Albano, psicologa con formazione in Psicologia Cognitiva e Neuroscienze, si occupa di divulgazione scientifica, benessere e empowerment. 
Founder del progetto "Psicologa Scortese", ogni sabato mattina ha una rubrica in diretta su Radiofreccia.</span>
		</div>
	</section>


				
	
	
	
	
	
	
	
	
		<div class="sal-adv-slot sal-mBottom5x"><div class="sal-adv-outbrain"><div class="OUTBRAIN" data-src="https://www.my-personaltrainer.it/salute/tachicardia-da-ansia.html" data-widget-id="AR_2" data-ob-template="IT_my-personaltrainer.it"></div></div></div>
	
	
			

			</div>
		</article>
	</div>

	<aside class="sal-sidebar sal-column">
    <div class="sal-elevator">
        
	
		<div class="sal-adv-slot amePlaceholderBox sal-honcode sal-mBottom2x sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-box-container1"></div></div>
	
	
	
	
	
	
	
	
	
			

                
	
	
	
	
	
	
	
		<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-1"></div></div>
	
	
	
			

        
	
	
	
	
	
	
	
		<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-2"></div></div>
	
	
	
			

        
	
	
	
	
	
	
	
		<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-3"></div></div>
	
	
	
			

                
	
	
	
		<div class="sal-adv-slot sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-promobox"></div></div>
	
	
	
	
	
	
	
			

                
	
	
	
	
	
	
	
	
	
	
			<div id="flyfirst-placement"></div>
			

    </div>
	</aside>


	<div class="sal-content">
		



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/salute/salute-cuore-estate.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/2021/07/26/allenarsi-caldo-orig.jpeg">Salute del Cuore: Come Difenderla in Estate
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Tachicardia.html">Tachicardia</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/salute/salute-cuore-estate.html"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/salute/tachicardia.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/2020/07/21/tachicardia-orig.jpeg">Tachicardia
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Tachicardia.html">Tachicardia</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/salute/tachicardia.html"><span class="espandi"></span></a>
	</div>


		
			
									<section class="sal-list sal-mBottom4x barlow" id="sal-related-DSA">
		<h3 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom2x"><span class="sal-list-heading-content">Articoli Correlati</span></h3>
			
	
	
		
		<article class="sal-list-item sal-mBottom5x">
						<a href="https://www.my-personaltrainer.it/salute/ansia-normalita-patologia.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="0" title="Ansia Normale e Ansia Patologica: quali differenze?">
				<picture>
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/2021/01/18/ansia-normale-e-ansia-patologica_crop_resize.jpeg" height="250" width="210" alt="Ansia Normale e Ansia Patologica: quali differenze?" class="lazyload sal-img-lazyload" loading="lazy" />
				</picture>
			</a>
						<div class="sal-list-item-text barlow-cond">
				<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/salute/ansia-normalita-patologia.html#" title="Ansia Normale e Ansia Patologica: quali differenze?" class="sal-related-article-link" data-pos="0">Ansia Normale e Ansia Patologica: quali differenze?</a></h3>
				<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/salute/ansia-normalita-patologia.html" title="Ansia Normale e Ansia Patologica: quali differenze?" class="sal-related-article-link" data-pos="0">
				Ansia Normale e Ansia Patologica: quali sono le differenza? Quando l'Ansia diventa una malattia? Quali sono le Cause? Quali i Sintomi? Come si Cura?<span class="sal-list-item-summary-more">Leggi</span></a></p>
			</div>
		</article>

				
		
		<article class="sal-list-item sal-mBottom5x">
						<a href="https://www.my-personaltrainer.it/salute/ansia.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="1" title="Ansia: Cos&#039;è, Cause, Sintomi e Disturbi Ansiosi">
				<picture>
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/2021/01/19/ansia-cos-e-cause-sintomi-e-disturbi-correlati_crop_resize.jpeg" height="250" width="210" alt="Ansia: Cos&#039;è, Cause, Sintomi e Disturbi Ansiosi" class="lazyload sal-img-lazyload" loading="lazy" />
				</picture>
			</a>
						<div class="sal-list-item-text barlow-cond">
				<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/salute/ansia.html#" title="Ansia: Cos&#039;è, Cause, Sintomi e Disturbi Ansiosi" class="sal-related-article-link" data-pos="1">Ansia: Cos'è, Cause, Sintomi e Disturbi Ansiosi</a></h3>
				<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/salute/ansia.html" title="Ansia: Cos&#039;è, Cause, Sintomi e Disturbi Ansiosi" class="sal-related-article-link" data-pos="1">
				Ansia: Cos'è, Cause, Sintomi e Disturbi Ansiosi. Differenza fra Ansia Normale e Ansia Patologica. Disturbi Correlati e Trattamento dell'Ansia. L'ansia è uno stato emotivo caratterizzato da tensione psicosomatica, apprensione e inquietudine.<span class="sal-list-item-summary-more">Leggi</span></a></p>
			</div>
		</article>

				
		
		<article class="sal-list-item sal-mBottom5x">
						<a href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-ansia.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="2" title="Farmaci per la Cura dell&#039;Ansia">
				<picture>
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/2019/10/14/thumb-mypersonaltrainer_crop_resize.jpeg" height="250" width="210" alt="Farmaci per la Cura dell&#039;Ansia" class="lazyload sal-img-lazyload" loading="lazy" />
				</picture>
			</a>
						<div class="sal-list-item-text barlow-cond">
				<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-ansia.html#" title="Farmaci per la Cura dell&#039;Ansia" class="sal-related-article-link" data-pos="2">Farmaci per la Cura dell'Ansia</a></h3>
				<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-ansia.html" title="Farmaci per la Cura dell&#039;Ansia" class="sal-related-article-link" data-pos="2">
				Farmaci per la Cura dell'Ansia: quali sono? Quando si Usano? Cos'è l'Ansia? Quali sono le Cause? Quali Sintomi provoca? L'ansia è uno stato di tensione fisica e psichica che non sempre è da considerarsi "anomala". Difatti, è possibile distinguere l'ansia normale dall'ansia patologica.<span class="sal-list-item-summary-more">Leggi</span></a></p>
			</div>
		</article>

				
		
		<article class="sal-list-item sal-mBottom5x">
						<a href="https://www.my-personaltrainer.it/salute/tachicardia-gravidanza.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="3" title="Tachicardia in Gravidanza">
				<picture>
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/2018/04/16/tachicardia-in-gravidanza_crop_resize.jpeg" height="250" width="210" alt="Tachicardia in Gravidanza" class="lazyload sal-img-lazyload" loading="lazy" />
				</picture>
			</a>
						<div class="sal-list-item-text barlow-cond">
				<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/salute/tachicardia-gravidanza.html#" title="Tachicardia in Gravidanza" class="sal-related-article-link" data-pos="3">Tachicardia in Gravidanza</a></h3>
				<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/salute/tachicardia-gravidanza.html" title="Tachicardia in Gravidanza" class="sal-related-article-link" data-pos="3">
				Cos’è la Tachicardia in Gravidanza? Quali sono le Cause? Sintomi e possibili Complicanze. Esami per la Diagnosi. Trattamento e Rimedi. La tachicardia in gravidanza è una condizione che si verifica piuttosto comunemente, soprattutto nella seconda metà della gestazione.<span class="sal-list-item-summary-more">Leggi</span></a></p>
			</div>
		</article>

				
			

					<article class="sal-list-item sal-mBottom5x">
						<a rel="nofollow" href="https://healthy.thewom.it/salute/tachicardia-parossistica-sopraventricolare/" class="sal-list-item-pictorial sal-related-article-link-esterno" title="Tachicardia parossistica sopraventricolare: sintomi, cause e cura" data-pos="4 - esterno">
				<picture>
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://healthy.thewom.it/wp-content/uploads/2015/10/palpitazioni-tachicardia.jpg" height="250" width="210" alt="Tachicardia parossistica sopraventricolare: sintomi, cause e cura" class="lazyload sal-img-lazyload" loading="lazy" />
				</picture>
			</a>
			
			<div class="sal-list-item-text barlow-cond">
				<h3 class="sal-list-item-title"><a rel="nofollow" href="https://healthy.thewom.it/salute/tachicardia-parossistica-sopraventricolare/" title="Tachicardia parossistica sopraventricolare: sintomi, cause e cura" class="sal-related-article-link-esterno" data-pos="4 - esterno">Tachicardia parossistica sopraventricolare: sintomi, cause e cura</a></h3>
				<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a rel="nofollow" href="https://healthy.thewom.it/salute/tachicardia-parossistica-sopraventricolare/" title="Tachicardia parossistica sopraventricolare: sintomi, cause e cura" class="sal-related-article-link-esterno" data-pos="4 - esterno">
				È pericolosa la tachicardia sopraventricolare parossistica? Di cosa si tratta e quando è preoccupante? Quali i sintomi? Ecco le risposte in parole semplici.<span class="sal-list-item-summary-more">Leggi</span></a></p>
				<div class="sal-list-item-related-info sal-related-link">
					<span class="sal-list-item-related-info-text">The WOM Healthy</span>
				  	<span class="sal-icon">
						<svg viewBox="0 0 500 500">
							<use xlink:href="/css/images/icons.svg#related-thewom-logo"></use>
						</svg>
					</span>
				</div>
			</div>
		</article>

		
				<article class="sal-list-item sal-mBottom5x">
						<a rel="nofollow" href="https://healthy.thewom.it/salute/ansia-panico-sintomi/" class="sal-list-item-pictorial sal-related-article-link-esterno" title="I sintomi di ansia ed attacchi di panico" data-pos="5 - esterno">
				<picture>
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://healthy.thewom.it/wp-content/uploads/2009/12/ansia.jpg" height="250" width="210" alt="I sintomi di ansia ed attacchi di panico" class="lazyload sal-img-lazyload" loading="lazy" />
				</picture>
			</a>
			
			<div class="sal-list-item-text barlow-cond">
				<h3 class="sal-list-item-title"><a rel="nofollow" href="https://healthy.thewom.it/salute/ansia-panico-sintomi/" title="I sintomi di ansia ed attacchi di panico" class="sal-related-article-link-esterno" data-pos="5 - esterno">I sintomi di ansia ed attacchi di panico</a></h3>
				<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a rel="nofollow" href="https://healthy.thewom.it/salute/ansia-panico-sintomi/" title="I sintomi di ansia ed attacchi di panico" class="sal-related-article-link-esterno" data-pos="5 - esterno">
				Esistono diversi tipi di ansia ed attacchi ansiosi: leggi i sintomi di ciascuno spiegati in parole estremamente semplici senza termini medici.<span class="sal-list-item-summary-more">Leggi</span></a></p>
				<div class="sal-list-item-related-info sal-related-link">
					<span class="sal-list-item-related-info-text">The WOM Healthy</span>
				  	<span class="sal-icon">
						<svg viewBox="0 0 500 500">
							<use xlink:href="/css/images/icons.svg#related-thewom-logo"></use>
						</svg>
					</span>
				</div>
			</div>
		</article>

		
		
	
		</section>
	
				<section class="sal-related-articles sal-mBottom4x barlow" id="sal-related-articles">
    <h3 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom3x"><span class="sal-list-heading-content">Altri Articoli Correlati</span></h3>
    <ul class="sal-anchor-list">
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/allattamento-seno.html" title="Allattamento al seno" class="sal-related-article-link" data-pos="0">Allattamento al seno</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/psa.html" title="Antigene prostatico specifico - PSA -" class="sal-related-article-link" data-pos="1">Antigene prostatico specifico - PSA -</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/sigaretta-elettronica.html" title="Sigaretta elettronica" class="sal-related-article-link" data-pos="2">Sigaretta elettronica</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/rimedi/mal-di-gola.html" title="Rimedi per il Mal di gola" class="sal-related-article-link" data-pos="3">Rimedi per il Mal di gola</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/bpco/apnee-ostruttive-sonno-rischio-cardiovascolare.html" title="Sindrome delle Apnee Ostruttive del Sonno: implicazioni cardiovascolari" class="sal-related-article-link" data-pos="4">Sindrome delle Apnee Ostruttive del Sonno: implicazioni cardiovascolari</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/gengive-gonfie.html" title="Gengive Gonfie" class="sal-related-article-link" data-pos="5">Gengive Gonfie</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/gengive-ritirate.html" title="Gengive Ritirate - Recessione Gengivale" class="sal-related-article-link" data-pos="6">Gengive Ritirate - Recessione Gengivale</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/tachicardia-ventricolare.html" title="Tachicardia Ventricolare" class="sal-related-article-link" data-pos="7">Tachicardia Ventricolare</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/battiti-accelerati.html" title="Battiti Accelerati" class="sal-related-article-link" data-pos="8">Battiti Accelerati</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/native/disfagia-alimenti-pronti-all-uso-per-una-deglutizione-in-sicurezza" title="Disfagia: Alimenti pronti all’uso per una deglutizione in sicurezza" class="sal-related-article-link" data-pos="9">Disfagia: Alimenti pronti all’uso per una deglutizione in sicurezza</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/bellezza/protezioni-solari-per-capelli-migliori.html" title="Protezioni solari per capelli: quando e come usarle" class="sal-related-article-link" data-pos="10">Protezioni solari per capelli: quando e come usarle</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/rimedi/denti-sensibili.html" title="Rimedi per i Denti Sensibili" class="sal-related-article-link" data-pos="11">Rimedi per i Denti Sensibili</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/rimedi/parodontite.html" title="Rimedi per la Parodontite" class="sal-related-article-link" data-pos="12">Rimedi per la Parodontite</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/salute-cuore-estate.html" title="Salute del Cuore: Come Difenderla in Estate" class="sal-related-article-link" data-pos="13">Salute del Cuore: Come Difenderla in Estate</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/stimolazione-vagale.html" title="Stimolazione Vagale per il Trattamento della Tachicardia" class="sal-related-article-link" data-pos="14">Stimolazione Vagale per il Trattamento della Tachicardia</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/tachicardia.html" title="Tachicardia" class="sal-related-article-link" data-pos="15">Tachicardia</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-tachicardia.html" title="Farmaci per la cura della Tachicardia" class="sal-related-article-link" data-pos="16">Farmaci per la cura della Tachicardia</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/tachicardia-notturna.html" title="Tachicardia Notturna" class="sal-related-article-link" data-pos="17">Tachicardia Notturna</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/tachicardia-parossistica.html" title="Tachicardia Parossistica" class="sal-related-article-link" data-pos="18">Tachicardia Parossistica</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/tachicardia-sinusale.html" title="Tachicardia Sinusale" class="sal-related-article-link" data-pos="19">Tachicardia Sinusale</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/tachicardia-gravidanza.html" title="Tachicardia in Gravidanza" class="sal-related-article-link" data-pos="20">Tachicardia in Gravidanza</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/smalto-denti.html" title="Smalto dentale - Cura dello Smalto dei Denti" class="sal-related-article-link" data-pos="21">Smalto dentale - Cura dello Smalto dei Denti</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/bpco/apnea-notturna-guida.html" title="Apnea notturna: anche un problema di guida sicura" class="sal-related-article-link" data-pos="22">Apnea notturna: anche un problema di guida sicura</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/cardiopalmo.html" title="Cardiopalmo" class="sal-related-article-link" data-pos="23">Cardiopalmo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/carenza-vitamina-d.html" title="Carenza di Vitamina D" class="sal-related-article-link" data-pos="24">Carenza di Vitamina D</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/nutrizione/carico-glicemico.html" title="Carico glicemico" class="sal-related-article-link" data-pos="25">Carico glicemico</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/denti-sensibili.html" title="Denti sensibili" class="sal-related-article-link" data-pos="26">Denti sensibili</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Denti_Sensibili" title="Denti Sensibili - Sintomi e cause di Denti Sensibili" class="sal-related-article-link" data-pos="27">Denti Sensibili - Sintomi e cause di Denti Sensibili</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/dentifricio.html" title="Dentifricio" class="sal-related-article-link" data-pos="28">Dentifricio</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Dolore_alle_gengive" title="Dolore alle gengive - Sintomi e cause di Dolore alle gengive " class="sal-related-article-link" data-pos="29">Dolore alle gengive - Sintomi e cause di Dolore alle gengive </a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/elazor.html" title="ELAZOR ® Fluconazolo" class="sal-related-article-link" data-pos="30">ELAZOR ® Fluconazolo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/gamma-glutamil-transferasi.html" title="Gamma glutamil transferasi - GGT - Gamma-GT" class="sal-related-article-link" data-pos="31">Gamma glutamil transferasi - GGT - Gamma-GT</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Gengive_arrossate" title="Gengive arrossate - Sintomi e cause di Gengive arrossate" class="sal-related-article-link" data-pos="32">Gengive arrossate - Sintomi e cause di Gengive arrossate</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Gengive_Bianche" title="Gengive Bianche - Cause e Sintomi" class="sal-related-article-link" data-pos="33">Gengive Bianche - Cause e Sintomi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Gengive_Gonfie" title="Gengive Gonfie - Sintomi e cause di Gengive Gonfie" class="sal-related-article-link" data-pos="34">Gengive Gonfie - Sintomi e cause di Gengive Gonfie</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Gengive_Ritirate" title="Gengive Ritirate - Cause e Sintomi" class="sal-related-article-link" data-pos="35">Gengive Ritirate - Cause e Sintomi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Gengive_sensibili" title="Gengive sensibili - Sintomi e cause di Gengive sensibili" class="sal-related-article-link" data-pos="36">Gengive sensibili - Sintomi e cause di Gengive sensibili</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/gengive-sanguinanti.html" title="Gengive sanguinanti" class="sal-related-article-link" data-pos="37">Gengive sanguinanti</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/integratori/integrazione-idro-salina.html" title="Allenamento e integrazione idro-salina" class="sal-related-article-link" data-pos="38">Allenamento e integrazione idro-salina</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/papp-a.html" title="PAPP-A | Proteina Plasmatica A associata alla gravidanza" class="sal-related-article-link" data-pos="39">PAPP-A | Proteina Plasmatica A associata alla gravidanza</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/pap-test.html" title="Pap test e prevenzione" class="sal-related-article-link" data-pos="40">Pap test e prevenzione</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/placca-dentale.html" title="Placca dentale, placca batterica" class="sal-related-article-link" data-pos="41">Placca dentale, placca batterica</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/rimedi/gengive-infiammate.html" title="Rimedi per le Gengive Infiammate" class="sal-related-article-link" data-pos="42">Rimedi per le Gengive Infiammate</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Sanguinamento_delle_gengive" title="Sanguinamento delle gengive - Sintomi e cause di Sanguinamento delle gengive" class="sal-related-article-link" data-pos="43">Sanguinamento delle gengive - Sintomi e cause di Sanguinamento delle gengive</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/bpco/apnee-ostruttive-sonno.html" title="Sindrome delle Apnee Ostruttive del Sonno (OSAS)" class="sal-related-article-link" data-pos="44">Sindrome delle Apnee Ostruttive del Sonno (OSAS)</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/bpco/apnee-ostruttive-sonno2.html" title="Sindrome delle Apnee Ostruttive del Sonno (OSAS) - Cura e terapia -" class="sal-related-article-link" data-pos="45">Sindrome delle Apnee Ostruttive del Sonno (OSAS) - Cura e terapia -</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Giardiasi" title="Sintomi Giardiasi" class="sal-related-article-link" data-pos="46">Sintomi Giardiasi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Parodontite" title="Sintomi Parodontite" class="sal-related-article-link" data-pos="47">Sintomi Parodontite</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Tachicardia" title="Tachicardia: Cause e Sintomi" class="sal-related-article-link" data-pos="48">Tachicardia: Cause e Sintomi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://it.wikipedia.org/wiki/Tachicardia" title="Tachicardia su Wikipedia italiano" class="sal-related-article-link" data-pos="49">Tachicardia su Wikipedia italiano</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://en.wikipedia.org/wiki/Tachycardia" title="Tachycardia su Wikipedia inglese" class="sal-related-article-link" data-pos="50">Tachycardia su Wikipedia inglese</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/sindrome-ansiosa.html" title="Sindrome ansiosa" class="sal-related-article-link" data-pos="51">Sindrome ansiosa</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://it.wikipedia.org/wiki/Ansia" title="Ansia su Wikipedia italiano" class="sal-related-article-link" data-pos="52">Ansia su Wikipedia italiano</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://en.wikipedia.org/wiki/Anxiety" title="Anxiety su Wikipedia inglese" class="sal-related-article-link" data-pos="53">Anxiety su Wikipedia inglese</a>
        </ul>
</section>
<input type="hidden" id="last_art" value="54">
    <input type="hidden" id="jsonbotlooplast" value="/ajax/related?id=68898" >

					

	    	</div>

	
	
	
	
	
		<div class="sal-adv-slot sal-hide-desktop"><div class="sal-adv-gpt" id="adv-gpt-promobox-mobile"></div></div>
	
	
	
	
	
	
			

</main>


	
	
	
	
	
	
	
	
	
	
	
					<div id="flyfirst-slot"></div>
	

	
	
	
	
	
	
	
	
	
	
	
				<div id="flyfirst-mobile-placement"></div>
		


	<footer class="sal-footer sal-pTop5x sal-pBottom5x sal-elevator-ame-base">
    <div class="sal-sitewidth">
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom5x"><span class="sal-list-heading-content">Seguici su</span></div>
        <ul class="sal-social sal-inner sal-mBottom5x">
            <li>
                <a href="https://www.facebook.com/My-personaltrainerit-169273149780864/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-FB" />
						</svg>
                    </span>
                    Facebook
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-YT" />
						</svg>
                    </span>
                    YouTube
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/myptrainer/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-IG" />
						</svg>
                    </span>
                    Instagram
                </a>
            </li>
        </ul>
        <p class="sal-disclaimer sal-mBottom5x" data-alert="ATTENZIONE">
            Le informazioni contenute in questo sito sono presentate a solo scopo informativo, in nessun caso possono costituire la formulazione di una diagnosi o la prescrizione di un trattamento, e non intendono e non devono in alcun modo sostituire il rapporto diretto medico-paziente o la visita specialistica. Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer&raquo;</a>
        </p>
        <ul class="sal-crosslinks sal-inner sal-mBottom5x">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <p class="sal-footer-copy sal-inner">
            &copy; 2022 Mondadori Media S.p.A. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata
        </p>
        <ul class="sal-footer-menu sal-inner">
            <li><a href="/chi-siamo-my-personaltrainer.html">Chi siamo</a></li>
            <li><a href="https://www.my-personaltrainer.it/contatti.html">Contatti</a></li>
            <li><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorimedia.html">Privacy</a></li>
            <li><a href="https://www.gruppomondadori.it/privacy-policy">Privacy Policy</a></li>
            <li><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
            <li><a href="#" class="iubenda-advertising-preferences-link">Opzioni Cookie</a></li>
            <li><a href="/disclaimer.htm">Disclaimer e Note legali</a></li>
            <li><a href="https://digital.mondadori.it/condizioni_di_partecipazione.html">Condizioni d'uso</a></li>
            <li><a title="Gruppo Mondadori" href="https://www.gruppomondadori.it">Gruppo Mondadori</a></li>
        </ul>
        <ul class="sal-footer-menu sal-inner">
            <li><a class="sal-hide-mobile" rel="nofollow" href="https://m.my-personaltrainer.it/salute/tachicardia-da-ansia.html">Vai al Sito Mobile</a></li>
        </ul>
    </div>
</footer>

	</div>

	
	<script>
        function isConsentGiven (siteId,cookiePolicyId){
            var cs = document.cookie.split(';');
            for (var i = 0; i < cs.length; i++) {
                while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
                if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) return true;
            }
            return false;
        }

		/*postTcfReady*/
        function postTcfReady(cb) {
            if(typeof tcfIsReady !== 'undefined') {
                console.log('[Ame consent] cb by variable:',cb.name);
                cb();
            } else {
                window.addEventListener('tcf2Ready', function() {
                    console.log('[Ame consent] cb by listener:',cb.name);
                    cb();
                })
            }
        }

		/*postTcfRejected*/
		function postConsentRejected(cb) {
			if (typeof window.ameConsentGiven !== 'undefined' && window.ameConsentGiven === false) {
				console.log('[Ame consent rejected] cb by variable:', cb.name);
				cb();
			} else {
				window.addEventListener('consentRejected', function () {
					console.log('[Ame consent rejected] cb by listener:', cb.name);
					cb();
				});
			}
		}


		/*MM LOADER*/
        function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
            return new Promise(function (resolve, reject) {
                let element = document.createElement(elementType);

                for (const property in objAttr) {
                    element.setAttribute(property, objAttr[property]);
                }
                let path = objAttr.src || objAttr.href;
                element.onload = () => {
                    resolve(element);
                    console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
                };
                element.onerror = e => {
                    reject(
                        new Error(`[mmLoader] Errore sul caricamento di ${path}`)
                    );
                    console.log(e);
                };

                target.appendChild(element);
            });
        }

        function wait(ms) {
            return new Promise(resolve => setTimeout(resolve, ms));
        }
        /*END MM LOADER*/
    </script>
	

	
    <!-- Global Site Tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-46640582-1"></script>

    
    



<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-46640582-1', {
        anonymize_ip: true,
        "dimension2"  : "Salute,Psicologia",
        "dimension7"  : "Tachicardia,Ansia",
    });
    // config GA4
    gtag('config', 'G-KLND4YP7NP', {
        anonymize_ip: true,
        "dimension2"  : "Salute,Psicologia",
        "dimension7"  : "Tachicardia,Ansia",
    });

    if(isConsentGiven(1779545, 81919939)) {
        gtag('set', 'allow_google_signals', true);
    } else {
        gtag('set', 'allow_google_signals', false);
    }
    

    // Tracciamento presenza box infocommerce
    
    
    
    
</script>
<!-- END ANALYTICS -->



	<script>
		var nonce = '3355e897f8de8d6e1fbea0c5797a1c4cf3056c92';
		var sw = document.documentElement.clientWidth,
			larghezzaSitoAdv = sw,
			isTouch = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			isPushing = false,
			is_bnzm_pdown = false;

	    var is_mobile = false;
	    var page_speciale=false;
		var pageType = "leaf";
		var isLeaf = false;
		if (pageType == 'leaf') {
				isLeaf = true;
		}
		var ga_infocommerce = false;
		
		var uLogged_top = false;
		var modale = true;
		var varmypkrux = "alimentazione";
		var initAdsenseDone = false;
	</script>

    

	
    

	<script>
	var SALheaderOptions = {
	    topstrip: true,
	    search: {
	        visible: true,
	        placeholder: "Fitness, alimentazione, sintomi...",
	        submitCallback: "doSubmit"
	    },
	    social: [
	        {
	            name: "Facebook",
	            className: "sal-header-facebook",
	            url: "https://www.facebook.com/My-personaltrainerit-169273149780864/"
	        },
	        {
	            name: "YouTube",
	            className: "sal-header-youtube",
	            url: "https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg"
	        },
	        {
	            name: "Instagram",
	            className: "sal-header-instagram",
	            url: "https://www.instagram.com/myptrainer/"
	        }
	    ]
	};
	</script>
    <script async src="/js/min/salheader.min.js?cb=3355e897f8de8d6e1fbea0c5797a1c4cf3056c92"></script>

	<script>
	mmLoader({
        src: "/js/min/common.min.js?cb=3355e897f8de8d6e1fbea0c5797a1c4cf3056c92",
        defer: true
    });
	</script>

	<script>
		mmLoader({
			src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
			defer: true
		});
	</script>

	
<script>
var jsCounter = false;

var sectionCounter = 7;
var showInread = true;
var isAdvertorial = false;
var showAdsense = true;

function MM_jumpMenu(targ,selObj,restore){
	eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
	if (restore) selObj.selectedIndex=0;
}

mmLoader({
	src: "/js/min/foglia.min.js?cb=3355e897f8de8d6e1fbea0c5797a1c4cf3056c92",
	async: true
});

</script>
<script>
			        postTcfReady(startOutbrain = function() {
            setTimeout(() => {
                mmLoader({
                    src: "https://widgets.outbrain.com/outbrain.js",
                    async: true
                });
            }, 3000);
        });
			</script>
<script>
	/* Youtube video */
	let YoutubeVideos = document.querySelectorAll(".containervideo.youtube");
	if(YoutubeVideos.length > 0){
		// Load YouTube Player API
		mmLoader({
			src: "https://www.youtube.com/iframe_api",
			async: true
		});
		var player;

		// YouTube video script
		let videoWrappersInfo = [];
			let videoWrappers = document.querySelectorAll(".videowrapper");
			videoWrappers.forEach(function(videoContainer) {
				videoWrappersInfo.push(videoContainer.id);
			});
			//console.log('ARRAY: ' + JSON.stringify(videoWrappersInfo));

			function onYouTubeIframeAPIReady() {
			// Manage more than one video on the page
			videoWrappersInfo.forEach(function(containerId, index) {
				let videoid = containerId.slice(17);
				let videoAutoplay = 0;
				let videoMute = 0;
				if(index == 0) {
					videoAutoplay = 1;
					videoMute = 1;
				}

				player = new YT.Player(containerId, {
					width: '640',
					height: '360',
					videoId: videoid,
					embedConfig: {
						'adsConfig': {
						'adTagParameters': {
						'iu': '/4758/mypersonal/videopfp',
						'pp': null
						},
						'nonPersonalizedAd': false
						},
					},
					playerVars: {
						mute: videoMute,
						autoplay: videoAutoplay
					}
				});
			});
		}
	}
</script>


		
	
<script>
function kruxRetrieve(n){
    var m, k='kx'+n;
    if (window.localStorage) {
        return window.localStorage[k] || "";
    } else if (navigator.cookieEnabled) {
        m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || "";
    } else {
        return '';
    }
}

function startAdvChain2022() {
    let startTime = performance.now();

    window.Krux || ((Krux = function () {
        Krux.q.push(arguments)
    }).q = []);

    window.Krux.user = kruxRetrieve('user');
    window.Krux.kxkuid = kruxRetrieve('kuid');
    window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

    const startKrux = function () {
        /* KRUX CONF */
        let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
        let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42";

        return mmLoader({
            src: urlKrux,
            async: true
        },"advChain");
    }

    const startAdmantx = function () {
        window.Krux.user = kruxRetrieve('user');
        window.Krux.kxkuid = kruxRetrieve('kuid');
        window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

        /* ADMANTX CONF */
        let admantxOptions = `{"tag": "mypersonaltrainer.it","key": "4c1d28029914072d7b96a278ef7ef6fd25809a20638848ee8590da4a3cf07bc4","method": "descriptor","filter": "default","decorator": "template.mypersonal","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
        let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
        let urlAdmantx = encodeURI(decodedAdmantx);

        return mmLoader({
            src: urlAdmantx,
            async: true
        },"advChain");
    }

    const promises = [startKrux(), startAdmantx()];

    Promise.allSettled(promises).
    then((results) => {
        console.log('[startAdvChain2022] krux e admantx elaborati', performance.now() - startTime);
        console.log('[startAdvChain2022]',results)
        mmLoader({
            src: "//adv.mediamond.it/hpsponsor/mypersonaltrainer/header_cls.v2.js",
            async: true
        },"advChain")

    }).then(e => {
        console.log('[startAdvChain2022] mm caricato', performance.now() - startTime);
        const advChainEvent = new Event('advChainLoaded');
        window.dispatchEvent(advChainEvent);
    })
}

postTcfReady(startAdvChain2022);

(function(){

    function startMediamondNoConsent() {
        mmLoader({
            src: "https://adv.mediamond.it/librerie/js-no-consent/ame/adv_no_consent.js",
            async: true
        }, "mediamondNoConsentChain")
    }
    postConsentRejected(startMediamondNoConsent);
})();

let adsensePush = () => {
    let adsense_slots = document.querySelectorAll(".adsbygoogle");
    if(adsense_slots.length > 0) {
        for (var i = 0; i < adsense_slots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
        }
    }
}

function startAdsense() {
    setTimeout(() => {
        mmLoader({
            src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
            async: true
        },"adsenseChain").then(element => {
            adsensePush();
            initAdsenseDone = true;
        });
    },3000)
}

postTcfReady(startAdsense);
</script>


	

	
	

	
<!-- NETWORK COMMON -->
<script async src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" importance="high"></script>
<!-- END NETWORK COMMON -->



	
<!-- PUSH NOTIFICATION -->
<script>
    setTimeout(function() {
        mmLoader({
            src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js",
            async: true
        }, "pushNotificationChain")
        .then(element => mmLoader({
            src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/api.js?cb=3355e897f8de8d6e1fbea0c5797a1c4cf3056c92",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/object.js?cb=3355e897f8de8d6e1fbea0c5797a1c4cf3056c92",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/frontend.js?cb=3355e897f8de8d6e1fbea0c5797a1c4cf3056c92",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/client.js?cb=3355e897f8de8d6e1fbea0c5797a1c4cf3056c92",
            async: true
        }, "pushNotificationChain"));
    }, 5000);
</script>
<!-- END PUSH NOTIFICATION -->


		





    
        
    

        





<!-- TEALIUM -->
<script>
    var utag_data = {
        "page_type": "Article",
        "section": "salute",
        "subsection": "",
        "tags": {
            supertag:"salute,psicologia",
            extratag:"tachicardia,ansia"
        },
    };

    (function(a,b,c,d) {
        a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
        b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
        a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();

</script>
<!-- END TEALIUM -->


	
	
	
	

	
<script type="module">
    import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';
    let addWebVitals = () => {
        getCLS(data => {
            console.log("coreWebVitals cls",data);
            gtag('event', 'timing_complete', {
                event_category: 'Performance',
                name: 'cumulative-layout-shift',
                value: Math.round(data.value*1000)
            });
        });
        getFCP(data => {
            console.log("coreWebVitals fcp",data);
            gtag('event', 'timing_complete', {
                event_category: 'Performance',
                name: 'first-contentful-paint',
                value: Math.round(data.value)
            });
        });
        getFID(data => {
            console.log("coreWebVitals fid",data);
            gtag('event', 'timing_complete', {
                event_category: 'Performance',
                name: 'first-input-delay',
                value: Math.round(data.value)
            });
        });
        getLCP(data => {
            console.log("coreWebVitals lcp",data);
            gtag('event', 'timing_complete', {
                event_category: 'Performance',
                name: 'largest-contentful-paint',
                value: Math.round(data.value)
            });
        });
    }
    addWebVitals();
</script>


	
<script>
window.addEventListener("DOMContentLoaded", () => {
	if (/Mobi|Android/i.test(navigator.userAgent)) Array.from(document.querySelectorAll('a[href^="https://www.amazon.it/dp/"]')).forEach(a => a.href = a.href.replace(/-desktop-/, "-mobile-"));
});
</script>



	
</body>
</html>
<!-- Time 1,829 PHP 0,039 Database 39/1,771 Search 1/0,019 -->