<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">

<title>Sesso Orale Non Protetto: Quali Rischi?</title>
<meta  name="description" content="Sesso Orale Non Protetto: Quali Rischi? Quali Infezioni si possono Contrarre con Fellatio e Cunnilingus? Come Riconoscere i Segni. Trattamento e Prevenzione" />
	<link rel="canonical" href="https://www.my-personaltrainer.it/salute/sesso-orale-non-protetto-quali-rischi.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="https://m.my-personaltrainer.it/salute/sesso-orale-non-protetto-quali-rischi.html">
<meta content="all" name="robots" />

<link rel="shortcut icon" href="/favicon.ico" />
<link href="/css/mgmenu1.css?cb=1550851115" rel="stylesheet" />
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700|Lora:400,400i,700" rel="stylesheet">
<link rel="publisher" href="https://plus.google.com/110316155984185474316" />
<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="https://feeds.feedburner.com/My-personaltrainer/" />

	    <meta property="og:title" content="Sesso Orale Non Protetto: Quali Rischi?" />
            <meta property="og:type" content="website" />
        <meta property="og:url" content="https://www.my-personaltrainer.it/salute/sesso-orale-non-protetto-quali-rischi.html" />
    <meta property="og:image" content="/2019/02/22/sesso-orale-non-protetto-orig.jpeg" />        <meta property="og:description" content="Sesso Orale Non Protetto: Quali Rischi? Quali Infezioni si possono Contrarre con Fellatio e Cunnilingus? Come Riconoscere i Segni. Trattamento e Prevenzione. Il sesso orale è una tipologia di rapporto intimo che prevede l’uso della bocca, delle labbra e della lingua per stimolare l’area genitale..." />
    


<script type="text/javascript">
    var is_mobile = false;
    var utag_data=false;
		var pageType = "leaf";
		var isLeaf = false;
		if (pageType == 'leaf') {
				isLeaf = true;
		}
		var ga_infocommerce = false;
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script> var uLogged_top = false; var modale = true; var varmypkrux = "alimentazione";   </script>
<script src="https://www.my-personaltrainer.it/2016_analytics2015_2.js?cb=1550851115"></script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=UDBRj1a8wt00UP" style="display:none" height="1" width="1" alt="" /></noscript>



    		    <link type="text/css" href="/css/myp-widgets.css?cb=1550851115" rel="stylesheet" />

	

																	        	


<!-- BEGIN Krux Control Tag for "Mypersonal" -->
<!-- Source: /snippet/controltag?confid=JOY6wR42&site=Mypersonal&edit=1 -->
<script class="kxct _iub_cs_activate" data-id="JOY6wR42" data-timing="async" data-version="1.9" type="text/plain">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
(function(){
var k=document.createElement('script');k.type='text/javascript';k.async=true;
var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42"
;
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
}());
</script>
<!-- END Krux Controltag -->


<!--[if lt IE 9]>
	<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<script src="/2012/js/libs/selectivizr-domassistant.min.js"></script>
<![endif]-->


<script type="text/javascript">
var startPageTimes = {
  performanceNow : performance.now(),
  dateNow: Date.now()
};
console.log('startPageTimes per gpt_strip: '+startPageTimes.performanceNow+' - '+startPageTimes.dateNow);
</script>

<!-- Push notifications -->
<script src="https://www.gstatic.com/firebasejs/4.10.1/firebase.js"></script>
<script src="/js/push/api.js?cb=1550851115"></script>
<script src="/js/push/object.js?cb=1550851115"></script>
<script src="/js/push/frontend.js?cb=1550851115"></script>
<script src="/js/push/client.js?cb=1550851115"></script>
<!-- END Push notifications -->

</head>

<body data-id="45300" data-type="leaf" data-class="Article">




	<script type="text/javascript">
        /**
         * pubmatic wrapper synchronous integration
         */
        (function() {
            var purl = window.location.href;
            var url = '//ads.pubmatic.com/AdServer/js/pwt/76492/745';
            var profileVersionId = '';
            if(purl.indexOf('pwtv=')>0){
                var regexp = /pwtv=(.*?)(&|$)/g;
                var matches = regexp.exec(purl);
                if(matches.length >= 2 && matches[1].length > 0){
                    profileVersionId = '/'+matches[1];
                }
            }
            window.document.write('<script type="text/javascript" src="'+url+profileVersionId+'/pwt.js'+'"></scr'+'ipt>');
        })();
	</script>
	<script language="javascript" src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/hpsponsor_mypersonaltrainer_new2.js"></script>

<div class="static-container">
	<div id="flying-container" class="flying-container">
				<div class="expanding" id="strip_adv">
			<div class="placeholderFlyingPushdown"><div class="targetFlyingPushdown"><div class="adv strip" id="gpt_strip"></div></div></div>
			<div id="gpt_stripmobile"></div>
		</div>
		
		<header id="newmenu"class="myp-site">
			
			<div id="topnav">
				<div class="contmenu">
					<a class="expmenu" id="nhmh" href="#" rel="nofollow" title="Apri il menù di navigazione"><i></i><span>MENU</span></a>
					<div class="navmyp">
						<a class="logomyp" href="/"  title="My-personaltrainer.it Salute e Benessere"></a>
						<a href="/bellezza/bellezza.html" title="Bellezza">Bellezza</a>
						<a href="/dieta/dieta.html" title="Dieta">Dieta</a>
						<a href="/fitness.html" title="Fitness">Fitness</a>
						<a href="/integratori.htm" title="Integratori">Integratori</a>
						<a href="/salute.htm"  title="Salute">Salute</a>
						<a href="/Tv/" title="Video Salute, Dieta, Fitness">Video</a>
					</div>
					<!--<a id="logmyp" href="#"></a>-->
					<div id="searchmyp"><gcse:searchbox></gcse:searchbox></div>
				</div>
			</div>
			<div id="login2016"></div>
		</header>
	</div>
</div>



<div id="container">

	
	<div id="strip">
				<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_980x50.js"></script>
			</div>
	

	<div id="cse"><gcse:searchresults></gcse:searchresults></div>
	<div id="dimagrire">

		

		

<nav>
	<!-- content_tags -->
	<div id="tag">
		<mark>
											<div rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/salute/salute-donna.html">
						<span itemprop="title">Salute della donna</span>
					</a>
				</div>
								<div rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/salute/salute-uomo.html">
						<span itemprop="title">Salute dell'uomo</span>
					</a>
				</div>
																		<div rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Malattie_sessualmente_trasmissibili.html">
						<span itemprop="title">Malattie sessualmente trasmissibili</span>
					</a>
				</div>
								<div rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Infezioni_genitali.html">
						<span itemprop="title">Infezioni genitali</span>
					</a>
				</div>
									</mark>
	</div>
	<!-- /content_tags -->
</nav>


<!-- class trainer inizio -->
<div class="trainer">
	<article>
		<a name="top" id="top"></a>
		<header>
			<!-- google_ad_section_start -->
			<h1>
	Sesso Orale Non Protetto: Quali Rischi?
			<span class="author-link">di <a href="/my-personaltrainer.html#bertelli">
				G.Bertelli			</a>
		</span>
	</h1>

		</header>

		
	<div id="lista">
		<nav>
												<a title="Generalità" href="#100230">Generalità</a>
																<a title="Cos’è" href="#100233">Cos’è</a>
																<a title="Fattori Predisponenti" href="#100236">Fattori Predisponenti</a>
																<a title="Infezioni e Rischi associati" href="#100239">Infezioni e Rischi associati</a>
																<a title="Prevenzione" href="#100242">Prevenzione</a>
									</nav>
	</div>


		
        
		<section class="myp-section">
					<a name="100230"></a>
			<h2 class="myp-section-title">Generalità</h2>
				            <div class="myp-widget widget-text">
    <p>Il <strong>sesso orale</strong> &egrave; una tipologia di rapporto intimo che prevede l'uso della <strong>bocca</strong>, delle<strong> labbra e</strong> della <strong>lingua</strong> per stimolare l'area genitale (fellatio e cunnilingus) o anale (anilingus) del partner. In presenza di determinati fattori predisponenti, questa pratica correla a vari <strong>rischi per la salute</strong>, sia degli uomini, che delle donne.</p>
</div>

                <figure class="myp-widget widget-image alignright">
	<img alt="https://www.my-personaltrainer.it/imgs/2019/02/22/sesso-orale-non-protetto-orig.jpeg"
		src="https://www.my-personaltrainer.it/imgs/2019/02/22/sesso-orale-non-protetto-orig.jpeg"
		class="size-full">
	
	</figure>

                <div class="myp-widget widget-text">
    <p>Oltre alle <strong>malattie a trasmissione sessuale</strong> (MST, come clamidia, <a href="/herpes-genitalis.html" title="Herpes Genitale">herpes genitale</a>, HPV, gonorrea e <a href="/sifilide.html" title="Sifilide">sifilide</a>), i rapporti intimi che avvengono con tale modalit&agrave; possono favorire l'insorgenza di <strong><a href="/salute/infezioni-urinarie.html" title="Infezioni delle Vie Urinarie">infezioni urinarie</a>, orali, faringee o respiratorie</strong>. Per ridurre quest'evenienza, &egrave; possibile ricorrere all'uso di un profilattico, una diga dentale (dental dam) o un altro metodo contraccettivo di barriera, ogni volta che si pratica il sesso orale o lo si riceve.</p>
<p>Occorre precisare sin da ora che le infezioni trasmesse con il sesso orale non protetto colpiscono soprattutto le persone che hanno <strong>rapporti</strong>&nbsp;<strong>occasionali</strong> e frequenti <strong>con</strong> <strong>pi&ugrave; partner</strong>, mentre l'utilizzo del <a href="/salute/preservativo.html" title="Preservativo - Profilattico">preservativo</a> abbatte drasticamente il rischio di contagio.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="100233"></a>
			<h2 class="myp-section-title">Cos’è</h2>
				            <div class="myp-widget widget-text">
    <h3>Cosa s'intende per Sesso Orale?</h3>
<p>Il sesso orale comporta l'uso della bocca, delle labbra o della lingua per stimolare il <a href="/fisiologia/pene.html" title="Pene">pene</a> (<strong>fellatio</strong>), la <a href="/fisiologia/vagina.html" title="Vagina">vagina</a> (<strong>cunnilingus</strong>) o l'<a href="/salute-benessere/ano.html" title="Ano">ano</a> (<strong>anilingus</strong>) di un partner.</p>
<p>Il sesso orale &egrave; comunemente praticato da oltre l'85% dei soggetti sessualmente attivi, in un'et&agrave; compresa tra i 18 ed i 44 anni. Questa tipologia di rapporto intimo pu&ograve; avvenire tra coppie composte da persone di sesso opposto (<strong>eterosessuali</strong>) o con partner dello stesso sesso (<strong>omosessuali</strong>).</p>
<p>Il principale rischio correlato al sesso orale non protetto &egrave; rappresentato dalle <strong>infezioni urinarie, genitali o rettali</strong> e <strong>faringee</strong>.</p>
<h3>Sesso Orale Non Protetto: perch&eacute; pu&ograve; essere rischioso?</h3>
<p>Attraverso il sesso orale non protetto, &egrave; possibile contrarre alcune malattie a trasmissione sessuale (MTS) e favorirne la diffusione, ma non solo.</p>
<ul>
<li>Se il partner ha un'<strong>infezione genitale o anale/rettale</strong>, il sesso orale non protetto pu&ograve; favorire la trasmissione degli agenti infettivi in causa <strong>nel cavo orale e nella gola</strong>;</li>
<li>Di contro, se il partner ha un'<strong>infezione alla bocca o alla gola</strong>, &egrave; possibile che queste vengano diffuse a livello di <strong>pene, vagina, ano o retto</strong>.</li>
</ul>
<p>Occorre considerare, poi, che le infezioni <a href="/salute/malattie-veneree.html" title="Malattie veneree">sessualmente trasmissibili</a> <strong>possono coinvolgere pi&ugrave; di un distretto</strong> corporeo allo stesso tempo, come nel caso, ad esempio, della <strong>gola e</strong> dei <strong>genitali</strong>.</p>
<p>Altro rischio del sesso orale non protetto &egrave; costituito dal fatto che le <a href="/salute/malattie-sessualmente-trasmissibili.html" title="Malattie Sessualmente Trasmissibili - La Guida Completa">malattie sessualmente trasmissibili</a> possono essere trasmesse ad un partner sessuale, anche se la persona infetta <strong>non manifesta particolari segni o <a href="/sintomi.html" title="Sintomi Malattie">sintomi</a></strong> (nota bene: all'inizio, molte MST sono asintomatiche).</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="100236"></a>
			<h2 class="myp-section-title">Fattori Predisponenti</h2>
				            <div class="myp-widget widget-text">
    <h3>Sesso Orale Non Protetto: cosa aumenta le probabilit&agrave; di contrarre o trasmettere una MST?</h3>
</div>

                <figure class="myp-widget widget-image alignright">
	<img alt="https://www.my-personaltrainer.it/imgs/2019/02/22/sesso-orale-non-protetto-fattori-che-favoriscono-le-mst-orig.jpeg"
		src="https://www.my-personaltrainer.it/imgs/2019/02/22/sesso-orale-non-protetto-fattori-che-favoriscono-le-mst-orig.jpeg"
		class="size-full">
	
	</figure>

                <div class="myp-widget widget-text">
    <p>Molte malattie sessualmente trasmissibili (MST), cos&igrave; come altre infezioni di bocca, gola, genitali o retto, possono essere diffuse attraverso il sesso orale non protetto. Maggiormente a rischio sono le persone che hanno rapporti senza protezione con <strong>partner multipli ed occasionali</strong>.</p>
<p>Gli agenti patogeni sono trasmessi con <strong>fluidi e</strong> <strong>liquidi organici</strong>, come:</p>
<ul>
<li>Le <strong>secrezioni pre-coitali</strong>;</li>
<li>Le <strong>secrezioni vaginali</strong>;</li>
<li>Lo <strong><a href="/salute/liquido-seminale.html" title="Liquido Seminale o Sperma">sperma</a></strong>;</li>
<li>Il <strong><a href="/Sangue.htm" title="Sangue e Cellule del Sangue">sangue</a></strong> proveniente da piccole lesioni;</li>
<li>La <strong><a href="/fisiologia/saliva.html" title="Saliva">saliva</a></strong>.</li>
</ul>
<p>Spesso, il rischio &egrave; tanto maggiore quanto pi&ugrave; energico &egrave; il rapporto di sesso orale non protetto. In alcuni casi, per&ograve;, pu&ograve; bastare anche il semplice contatto delle <a href="/fisiologia/pelle.html" title="Pelle">pelle</a> e delle mucose genitali, come accade, ad esempio, per l'herpes genitale o per i <a href="/salute/condilomi-accuminati.html" title="Condilomi acuminati">condilomi acuminati</a>.</p>
<p>Il rischio di contrarre una di queste patologie con il sesso orale non protetto e la probabilit&agrave; di trasmetterle ad altri partner sessuali dipende soprattutto da:</p>
<ul>
<li><strong>Tipologia d'infezione </strong>sessualmente trasmessa;</li>
<li><strong>Modalit&agrave; e numero di atti sessuali praticati</strong>;</li>
<li><strong>Incidenza della MST</strong> nella popolazione a cui appartengono i diversi partner sessuali.</li>
</ul>
<p>Altri fattori che possono aumentare le probabilit&agrave; di contrarre una MST durante il rapporto di sesso orale non protetto, se esposti ad un partner infetto, comprendono:</p>
<ul>
<li>Scarsa igiene del cavo orale e presenza di particolari condizioni come <a href="/carie-dentale.html" title="Carie dentale">carie</a>, <a href="/Sintomi/Aftosi-orale" title="Aftosi orale">afte</a> e <a href="/gengive-sanguinanti.html" title="Gengive che Sanguinano">gengive sanguinanti</a>;</li>
<li>Presenza di lesioni, piaghe o ulcere in bocca o sui genitali;</li>
<li>Esposizione alle secrezioni pre-coitali o all'eiaculato di un partner infetto.</li>
</ul>
<p>Naturalmente, la MST pu&ograve; essere trasmessa anche quando i partner <strong>non raggiungono l'orgasmo</strong>, durante un rapporto di sesso orale non protetto.</p>
<p>Occorre considerare, poi, che le malattie sessualmente trasmissibili <strong>non causano sempre sintomi di rilievo</strong>, per cui anche soggetti asintomatici, apparentemente in perfetta salute, possono comunque trasmettere l'infezione con il sesso orale non protetto.</p>
<h3>Sesso Orale Non Protetto: &egrave; pi&ugrave; sicuro dei rapporti vaginali o anali?</h3>
<p>Gli esatti rischi del sesso orale non protetto sono difficili da stimare; in parte, ci&ograve; dipende dal fatto che molte persone lo praticano e hanno anche rapporti vaginali o anali. Inoltre, pochi studi scientifici hanno esaminato i rischi di contrarre malattie sessualmente trasmissibili (diverse dall'HIV) con il cunniligus e l'anilingus rispetto alla fellatio.</p>
<p>In linea generale, occorre considerare che:</p>
<ul>
<li>Contrarre a livello di gola e bocca un'infezione sessualmente trasmissibile, come la clamidia o la gonorrea, pu&ograve; predisporre alla diffusione della malattia in tutto il corpo, oltre a facilitare la diffusione dell'agente infettivo ad altre persone attraverso il sesso orale non protetto;</li>
<li>Sebbene il sesso orale non protetto comporti un rischio minore di trasmissione dell'HIV rispetto ad altre forme di rapporti, le reiterate esposizioni non protette possono aumentare le probabilit&agrave; di contrarre l'infezione. La concomitante presenza di una MST a livello orale o genitale pu&ograve; incrementare ulteriormente questo rischio.</li>
</ul>
</div>

                <div class="myp-widget widget-text-editorial">
    <h3>Sesso Orale Non Protetto e rischio di contrarre l'HIV</h3>
<p>Le ricerche finora sostenute hanno dimostrato che il rischio di contrarre l'HIV con il sesso orale non protetto con un partner infetto &egrave; di molto inferiore rispetto alle probabilit&agrave; di esposizione allo stesso agente virale nel corso di rapporti anali o vaginali. Il sesso orale comporta comunque dei rischi e ripetuti rapporti non protetti con persone portatori del <a href="/salute/virus.html" title="Virus">virus</a> possono rappresentare un pericolo considerevole per la diffusione dello stesso.</p>
</div>

                <div class="myp-widget widget-text-related">
    <span>Per approfondire:</span>
    <a href="https://www.my-personaltrainer.it/salute/aids.html" title="">
        HIV - AIDS (Cause e Modalità di Contagio) »
    </a>
</div>
    
	</section>
			<section class="myp-section">
					<a name="100239"></a>
			<h2 class="myp-section-title">Infezioni e Rischi associati</h2>
				            <div class="myp-widget widget-text">
    <h3>Quali Infezioni si possono trasmettere con il Sesso Orale Non Protetto?</h3>
<p>Le principali infezioni che si possono trasmettere e/o contrarre con il sesso orale non protetto sono:</p>
<ul>
<li>Clamidia;</li>
<li>Gonorrea;</li>
<li>Sifilide;</li>
<li>Herpes genitale;</li>
<li>Tricomoniasi;</li>
<li>Infezioni da <a href="/salute/hpv.html" title="HPV e Tumore del Collo dell'Utero">papilloma virus</a> (HPV);</li>
<li>HIV.</li>
</ul>
</div>

                <figure class="myp-widget widget-image alignright">
	<img alt="https://www.my-personaltrainer.it/imgs/2019/02/22/sesso-orale-non-protetto-infezioni-e-rischi-associati-orig.jpeg"
		src="https://www.my-personaltrainer.it/imgs/2019/02/22/sesso-orale-non-protetto-infezioni-e-rischi-associati-orig.jpeg"
		class="size-full">
	
	</figure>

                <div class="myp-widget widget-text">
    <h3>Clamidia (<em><a href="/salute/clamidia.html" title="Clamidia Clamydia Chlamydia">Chlamydia trachomatis</a></em>)</h3>
<p>La clamidia &egrave; un'infezione batterica, causata dalla <em>Chlamydia trachomatis</em>, comune soprattutto tra gli adolescenti ed i giovani adulti. Il principale problema di questa malattia &egrave; che produce sintomi abbastanza vaghi e sfumati: i disturbi correlati all'infezione non sono sempre riconoscibili dalle persone oppure vengono confusi per condizioni di altro genere.</p>
<p>La clamidia pu&ograve; essere trasmessa a partner sessuali non infetti, soprattutto praticando la fellatio. Il sesso orale non protetto predispone, in particolare, ad infezioni di gola, genitali, urinarie e/o rettali.</p>
<h4>Rischio d'infezione da <em>Chlamydia trachomatis</em> con il Sesso Orale Non Protetto</h4>
<p>La <em>Chlamydia trachomatis</em> viene trasmessa con rapporti di vario genere, sesso orale non protetto incluso, tra una persona infetta ed una sana. In tal senso, il rischio si nasconde ogni qualvolta vi sia uno scambio di fluidi sessuali sia diretto, che indiretto (ad esempio: attraverso le mani o lo scambio di sex toys).</p>
<p>In caso di rapporti oro-genitali, la clamidia pu&ograve; infettare anche la gola.</p>
</div>

                <div class="myp-widget widget-text-editorial">
    <p><strong>Rischi del sesso orale non protetto noti</strong>:</p>
<ul>
<li>Praticare una fellatio ad un uomo infetto pu&ograve; provocare l'ingresso della clamidia in gola;</li>
<li>Ricevere del sesso orale da un partner con la clamidia in gola pu&ograve; portare alla variante genitale della malattia.</li>
</ul>
<p><strong>Altri rischi del sesso orale non protetto probabili</strong>, che devono essere avvalorati da ulteriori studi scientifici, sono:</p>
<ul>
<li>Se il partner ha la clamidia nella <a href="/salute-benessere/faringe.html" title="Faringe: Cos'è? Anatomia, Funzione e Patologie">faringe</a>:
<ul>
<li>Il cunnilingus potrebbe provocare l'infezione a livello della vagina o del tratto urinario;</li>
<li>L'anilingus potrebbe favorire l'ingresso della <em>Chlamydia trachomatis</em> nel retto.</li>
</ul>
</li>
<li>Praticare del sesso orale non protetto ad una donna con <a href="/benessere/infezioni-vaginali.html" title="Infezioni Vaginali">infezione vaginale</a> o urinaria da clamidia pu&ograve; provocare l'insorgenza della malattia faringea;</li>
</ul>
<p>Praticare un anilingus ad un uomo o ad una donna portatori della <em>Chlamydia trachomatis</em> potrebbe provocare l'insorgenza di clamidia in gola.</p>
</div>

                <div class="myp-widget widget-text">
    <h4>Sedi d'infezione iniziale</h4>
<ul>
<li>Gola;</li>
<li>Genitali;</li>
<li>Tratto urinario;</li>
<li>Retto.</li>
</ul>
<h4>Segni e sintomi iniziali d'infezione</h4>
<p>I sintomi della clamidia compaiono da una a tre settimane dopo il contagio. Questa finestra di tempo &egrave; rischiosa, poich&eacute; in questa fase si pu&ograve; trasmettere la malattia ad altri senza esserne consapevoli.</p>
<p>Nelle <strong>donne</strong>, il <a href="/salute/batteri.html" title="Batteri">batterio</a> infetta l'<a href="/salute-benessere/uretra.html" title="Uretra">uretra</a> e la <a href="/fisiologia/cervice.html" title="Cervice o collo dell'utero">cervice uterina, </a>e provoca:</p>
<ul>
<li>Bruciori e prurito intimo;</li>
<li><a href="/salute-benessere/perdite-vaginali.html" title="Perdite vaginali">Perdite vaginali</a> di colore bianco-giallastro;</li>
<li>Fastidiosa sensazione di irritazione.</li>
</ul>
<p>Se trascurata, la clamidia pu&ograve; causare:</p>
<ul>
<li><a href="/benessere/dolori-basso-ventre.html" title="Dolori al Basso Ventre">Dolori al basso ventre</a> e alla schiena;</li>
<li><a href="/salute-benessere/nausea.html" title="Nausea">Nausea</a>;</li>
<li><a href="/febbre.html" title="Febbre">Febbre</a>;</li>
<li>Perdite di sangue anche al di fuori del <a href="/salute/ciclo-mestruale.html" title="Ciclo Mestruale">ciclo mestruale</a>.</li>
</ul>
<p>Negli <strong>uomini</strong>, la clamidia pu&ograve; dar luogo a:</p>
<ul>
<li><a href="/salute/uretrite.html" title="Uretrite">Uretriti</a> con bruciore e secrezioni dall'uretra;</li>
<li>Sensazione di irritazione e prurito alle parti intime;</li>
<li><a href="/fisiologia/infiammazioni.html" title="Infiammazione">Infiammazione</a>, ingrossamento e dolore ai <a href="/fisiologia/testicoli.html" title="Testicoli">testicoli</a>.</li>
</ul>
<p>Se la clamidia &egrave; trasmessa attraverso un rapporto oro-anale, pu&ograve; infettare il retto e provocare dolore, perdite e sanguinamenti.</p>
<h4>Trattamento</h4>
<p>Considerata la natura batterica dell'infezione, la clamidia viene trattata con <strong>antibiotici</strong>. La terapia va stabilita in base ai risultati dell'<a href="/salute/antibiogramma.html" title="Antibiogramma">antibiogramma</a> effettuato durante le analisi microbiologiche; con questo test si valuta la suscettibilit&agrave; del batterio a vari tipi di antibiotici, in modo da identificare il farmaco pi&ugrave; efficace. Oltre al soggetto interessato, devono essere trattati anche <strong>tutti i partner sessuali </strong>avuti fino a 60 giorni prima dell'insorgenza dei sintomi.</p>
<p>Se non viene adeguatamente trattata:</p>
<ul>
<li>La clamidia pu&ograve; condurre, nella <strong>donna</strong>, ad un'infiammazione della cervice, con serie conseguenze per l'apparato riproduttivo che possono sfociare nella cosiddetta <strong><a href="/salute/malattia-infiammatoria-pelvica.html" title="Malattia infiammatoria pelvica">malattia infiammatoria pelvica</a></strong> (<strong>PID</strong>).</li>
<li>Negli <strong>uomini</strong>, invece, la clamidia pu&ograve; provocare uno <a href="/salute/infiammazione-fans.html" title="Infiammazione e FANS">stato infiammatorio</a> dell'area genitale (in particolare: <strong><a href="/benessere/epididimite.html" title="Epididimite">epididimite</a></strong>), con il rischio che l'infezione si estenda ad altri organi. Inoltre, possono subentrare danni ai testicoli e infezioni alla <a href="/fisiologia/prostata.html" title="Prostata">prostata</a>.</li>
</ul>
<p>In entrambi i sessi, la clamidia trasmessa con il sesso orale:</p>
<ul>
<li>Pu&ograve; aumentare il rischio di contrarre&nbsp;l'infezione da HIV;</li>
<li>Potrebbe aumentare il rischio di diffusione dell'HIV ai partner sessuali;</li>
<li>Pu&ograve; causare <a href="/Sintomi/Artrite_reattiva" title="Artrite reattiva">artrite reattiva</a>, <a href="/bpco/polmonite.html" title="Polmonite">polmonite</a> e <a href="/benessere/congiuntivite.html" title="Congiuntivite">congiuntivite</a>.</li>
</ul>
<h3>Gonorrea (<em><a href="/salute/gonorrea.html" title="Gonorrea">Neisseria gonorrhoeae</a></em>)</h3>
<p>Conosciuta anche come blenorragia (o scolo, nel gergo popolare), la gonorrea &egrave; un'infezione causata dal batterio <em>Neisseria gonorrhoeae</em>, che, per crescere e riprodursi, ha bisogno di un ambiente caldo-umido. Rappresentano habitat ideali, quindi, l'<a href="/salute-benessere/uretra-maschile.html" title="Uretra Maschile: Cos'&egrave;? Anatomia, Funzione e Patologie">uretra nell'uomo</a>, le vie uro-genitali nella donna e la <a href="/fisiologia/mucosa.html" title="Mucosa">mucosa</a> anale. Pi&ugrave; raramente, il batterio si insedia nella bocca e nella gola, nel retto o, addirittura, a livello oculare.</p>
<h4>Rischio d'infezione da <em>Neisseria gonorrhoeae</em> con il Sesso Orale Non Protetto</h4>
<p>La gonorrea si trasmette attraverso il sesso orale e rapporti anali o vaginali. Il contagio pu&ograve; avvenire anche per contatto diretto con secrezioni infette, tipicamente con lo sperma o con secrezioni vaginali.</p>
<p>La trasmissione indiretta &egrave; meno probabile; il gonococco &egrave;, infatti, scarsamente resistente nell'ambiente esterno e viene facilmente inattivato dal calore e dai <a href="/benessere/disinfettanti.html" title="Disinfettanti">disinfettanti</a>. Un certo rischio potrebbe essere legato allo scambio di oggetti ad uso erotico, come i vibromassaggiatori durante il rapporto.</p>
<h4>Sedi d'infezione iniziale</h4>
<ul>
<li>Gola;</li>
<li>Genitali;</li>
<li>Tratto urinario;</li>
<li>Retto.</li>
</ul>
<h4>Segni e sintomi iniziali d'infezione</h4>
<p>Nell'<strong>uomo</strong>, i primi <a href="/Sintomi/Gonorrea" title="Gonorrea">sintomi della gonorrea</a> compaiono dopo 2-7 giorni dal contagio; in un caso su dieci, l'infezione &egrave; asintomatica.</p>
<p>&nbsp;I sintomi pi&ugrave; comuni sono:</p>
<ul>
<li>Bruciore durante la minzione;</li>
<li>Prurito, arrossamento e gonfiore all'orifizio del pene.</li>
</ul>
<p>Il segno pi&ugrave; evidente rimane comunque la <strong>perdita di secrezioni</strong> prima sierose, poi <a href="/salute/pus.html" title="Pus">purulente</a>, quindi giallo-verdastre; proprio per questa perdita, favorita dalla spremitura del <a href="/salute-benessere/glande.html" title="Glande: Cos'&egrave;? Anatomia, Funzione e Patologie">glande</a>, la gonorrea &egrave; nota anche come scolo. A volte, possono comparire <a href="/salute-benessere/testicolo-gonfio.html" title="Testicolo gonfio">gonfiore ai testicoli</a> e dolore durante l'<a href="/fisiologia/erezione-pene.html" title="Erezione">erezione</a> e l'<a href="/salute-benessere/eiaculazione.html" title="Eiaculazione">eiaculazione</a>.</p>
<p>Nella <strong>donna</strong>, sono pi&ugrave; frequenti <strong>decorsi asintomatici</strong>: nel 30% circa dei casi, la gonorrea non produce disturbi di rilievo, quindi pu&ograve; passare inosservata per lungo tempo. Quando sono presenti, nella donna i sintomi sono, in genere, lievi e difficilmente distinguibili da altre infezioni vaginali o delle <a href="/salute/salute-vie-urinarie.html" title="Salute delle Vie Urinarie">vie urinarie</a>.</p>
<p>Tra i sintomi iniziali si ricordano:</p>
<ul>
<li>Bruciore e difficolt&agrave; nell'urinare;</li>
<li><a href="/salute/minzione-frequente.html" title="Minzione Frequente - Urinare Spesso">Minzioni frequenti</a> e dolorose;</li>
<li>Gonfiore ai genitali esterni;</li>
<li>Secrezioni vaginali giallastre</li>
<li>Perdite di sangue tra un ciclo mestruale e l'altro.</li>
</ul>
<p>A seconda delle pratiche sessuali, possono insorgere sintomi anche <strong>in bocca o in gola</strong>, sotto forma di <strong>arrossamento o irritazione</strong>.</p>
<p>Nella <strong>regione ano-rettale</strong>, le infezioni sono in genere asintomatiche, ma possono manifestarsi, sia nell'uomo, che nella donna, perdite, <a href="/salute/emorragia.html" title="Emorragia">sanguinamento</a>, prurito o irritazione, tutti sintomi tipici di una <strong><a href="/salute/proctite.html" title="Proctite">proctite</a></strong>.</p>
<h4>Trattamento</h4>
<p>La gonorrea &egrave; un'infezione batterica, pertanto pu&ograve; essere efficacemente trattata con antibiotici. La guarigione si ottiene, in genere, nel giro di pochi giorni, purch&eacute; la cura sia tempestiva ed appropriata. Il trattamento va sempre esteso ai recenti partner sessuali, anche se questi non presentano sintomi.</p>
<p>Le infezioni alla gola sono pi&ugrave; difficili da trattare rispetto alle <a href="/benessere/infezioni-genitali.html" title="Infezioni Genitali">infezioni genitali</a> o rettali.</p>
<p>Se non viene trattata adeguatamente, la gonorrea pu&ograve; avere conseguenze gravi e permanenti. Nell'uomo l'infezione pu&ograve; estendersi alla prostata e agli epididimi, che sono piccoli dotti localizzati in ogni testicolo.</p>
<p>Nelle donne, la gonorrea mostra una forte tendenza a cronicizzare ed il batterio pu&ograve; risalire lungo il tratto genitale infettando le tube uterine, e provocando la malattia infiammatoria pelvica (PID). Questa sindrome pu&ograve; provocare febbre accompagnata da <a href="/Sintomi/Dolore-addominale" title="Dolore addominale">dolori addominali</a> e pelvici cronici. Inoltre, rappresenta una delle maggiori cause di sterilit&agrave; ed aumenta il rischio di aborti e <a href="/salute/gravidanza.html" title="Gravidanza - La Guida Completa">gravidanze</a> <a href="/benessere/gravidanza-extrauterina.html" title="Gravidanza extrauterina: cause e terapie">extrauterine</a>. Sempre nella donna, l'infezione pu&ograve; raggiungere le <a href="/fisiologia/ovaie.html" title="Ovaie">ovaie</a> e la cavit&agrave; addominale, determinando una <a href="/salute/peritonite.html" title="Peritonite">peritonite</a>.</p>
<h3>Sifilide (<em><a href="/benessere/treponema-pallidum.html" title="Treponema pallidum">Treponema pallidum</a></em>)</h3>
<p>La sifilide &egrave; una malattia causata da un batterio chiamato <em>Treponema pallidum</em>. L'infezione viene trasmessa principalmente per via sessuale e contatto diretto con le lesioni infette a livello cutaneo e genitale. Il <em>Treponema Pallidum</em> &egrave; presente in tutti i liquidi corporei delle persone infette, in particolare in quelli sessuali, quindi nello sperma e nelle secrezioni vaginali e pre-coitali. Per questa ragione, la trasmissione dell'infezione avviene principalmente attraverso rapporti sessuali non protetti, sia genitali, che orali od anali, consumati con una persona infetta e in fase contagiosa.</p>
<p>La malattia ha un decorso molto lungo, suddiviso in vari stadi che, in assenza di trattamento, diventano via via sempre pi&ugrave; gravi, fino a danneggiare gravemente molteplici organi e apparati, quali cute, cuore, scheletro e sistema nervoso.</p>
<p>Grazie alla disponibilit&agrave; di metodi diagnostici validi e all'elevata efficacia dell'antibiotico-terapia, la sifilide &egrave; un'infezione controllabile e curabile.</p>
<h4>Rischio d'infezione da <em>Treponema pallidum</em> con il Sesso Orale Non Protetto</h4>
<ul>
<li>Oltre che nei liquidi sessuali, il batterio &egrave; abbondantemente presente anche nelle lesioni provocate dalla sifilide, presenti a livello cutaneo, genitale e delle mucose in genere, comprese quelle della bocca;</li>
<li>Praticare il sesso orale non protetto ad un partner che presenta lesioni sifilitiche sui genitali o sull'ano favorisce la trasmissione della malattia;</li>
<li>Ricevere del sesso orale non protetto da un partner con sifilide conclamata o un'eruzione sulla bocca o nella gola pu&ograve; condurre alla malattia.</li>
</ul>
<h4>Aree d'infezione iniziale</h4>
<ul>
<li>Labbra;</li>
<li>Bocca;</li>
<li>Gola;</li>
<li>Genitali;</li>
<li>Ano;</li>
<li>Retto.</li>
</ul>
<h4>Segni e sintomi iniziali d'infezione</h4>
<p>In genere, i tempi di incubazione della sifilide sono abbastanza lunghi e si estendono dalle 2 alle 12 settimane. Dopo un primo esordio senza sintomi evidenti, la malattia si manifesta con lesioni cutanee e genitali, accompagnate da sintomi simili all'<a href="/salute/influenza.html" title="Influenza">influenza</a>.</p>
</div>

                <div class="myp-widget widget-text-editorial">
    <p>Chi ha la sifilide rischia maggiormente di essere contagiato dall'HIV, virus responsabile dell'AIDS, poich&egrave; le lesioni cutanee rappresentano una porta di ingresso per il virus.</p>
</div>

                <div class="myp-widget widget-text">
    <h4>Trattamento</h4>
<p>La <a href="/salute/antibiotici.html" title="Antibiotici">terapia antibiotica</a> di elezione per il trattamento della sifilide &egrave; a base di <a href="/salute-benessere/penicillina.html" title="Penicillina">penicillina</a>. Solo nei pazienti allergici a questo <a href="/farmacognosia/3farmacognosia-salute1.html" title="Principio attivo e fitocomplesso">principio attivo</a> si ricorre ad altri farmaci, come la <a href="/salute-benessere/doxiciclina.html" title="Doxiciclina">doxiciclina</a> e la <a href="/salute-benessere/tetraciclina.html" title="Tetraciclina">tetraciclina</a>. Il medico si baser&agrave; sullo stadio della malattia per stabilire il corretto dosaggio e la durata del trattamento.</p>
<h3>Herpes genitale (virus <a href="/farmaci-malattie/farmaci-herpes-simplex.html" title="Herpes Simplex - Farmaci per la Cura dell'Herpes Simplex">Herpes simplex</a> di tipo 1 e di tipo 2)</h3>
<p>L'herpes genitale &egrave; una malattia causata dai virus<strong> Herpes simplex di tipo 2</strong> (responsabile dell'80-90% circa di tutti i casi) ed <strong>Herpes simplex di tipo 1</strong> (cio&egrave; lo stesso virus dell'<a href="/salute/herpes-labiale.html" title="Herpes Labiale">herpes labiale</a>).</p>
<p>Entro una settimana dal contagio, l'infezione da Herpes simplex pu&ograve; dare manifestazioni nel punto di ingresso del virus. Tali manifestazioni possono risultare piuttosto fastidiose, ma &egrave; anche possibile che l'herpes simplex non provochi alcun disturbo evidente. A tal proposito, un fattore rilevante nella diffusione dell'herpes genitale &egrave; proprio la trasmissione inconsapevole della malattia. Pu&ograve; accadere, infatti, che una persona sia una portatrice sana dell'herpes genitale, e che possa quindi trasmetterlo ad altre persone pur non manifestando alcun sintomo o disturbo legato alla malattia.</p>
<h4>Rischio d'infezione erpetica con il Sesso Orale</h4>
<ul>
<li>La trasmissione dell'herpes genitale avviene soprattutto attraverso il sesso orale non protetto e rapporti vaginali ed anali. Le probabilit&agrave; di contagio si nascondono anche dietro il cosiddetto <strong>petting</strong>: a rischio sono le pratiche come baci, carezze erotiche, sfregamento dei genitali e masturbazione reciproca, in particolare quando le mucose orali o genitali entrano a contatto con fluidi vaginali, secrezioni pre-coitali e sperma. Anche i giocattoli sessuali usati per il piacere sessuale e scambiati durante il rapporto possono rappresentare un veicolo di infezione.</li>
<li>Generalmente, l'Herpes simplex di tipo 1 limita la propria azione nella zona della bocca, delle labbra e del naso; tuttavia, durante rapporti sessuali di natura orale questo virus pu&ograve; diffondersi per contatto diretto dei genitali con la mucosa labiale infetta.</li>
</ul>
</div>

                <div class="myp-widget widget-text-editorial">
    <p><strong>Rischi del Sesso Orale</strong> <strong>Non Protetto</strong></p>
<ul>
<li>Praticare il sesso orale non protetto ad un partner con herpes su genitali, ano, glutei o retto pu&ograve; portare all'infezione erpetica su labbra, bocca o gola;</li>
<li>Ricevere del sesso orale non protetto da un partner con infezione erpetica su labbra, bocca o gola pu&ograve; portare all'herpes nell'area genitale, nell'ano o nel retto.</li>
</ul>
</div>

                <div class="myp-widget widget-text">
    <h4>Sedi d'infezione iniziale</h4>
<ul>
<li>Labbra;</li>
<li>Bocca;</li>
<li>Gola;</li>
<li>Area genitale;</li>
<li>Ano;</li>
<li>Retto;</li>
<li>Natiche.</li>
</ul>
<h4>Segni e sintomi d'infezione</h4>
<p>L'infezione primaria da <a href="/salute/herpes.html" title="Herpes">Herpes virus</a> pu&ograve; essere <strong>asintomatica</strong> o dare manifestazioni nel <strong>punto d'ingresso</strong> dell'agente infettivo. Quando presenti, i <a href="/Sintomi/Herpes-simple" title="Herpes simplex">sintomi dell'herpes genitale</a> compaiono, di norma, 4-7 giorni dopo il contagio. Generalmente, il primo sintomo a comparire &egrave; rappresentato da una fastidiosa sensazione di <strong>bruciore e formicolio</strong>, localizzati nell'area dove poi compariranno le lesioni. Nella fase acuta, infatti, il segno pi&ugrave; caratteristico &egrave; la comparsa di <strong><a href="/Sintomi/Vescicole" title="Vescicole">vescicole</a> rotondeggianti</strong> riunite "a grappolo". Queste lesioni sono localizzate sulla mucosa o sulla cute dei genitali e delle aree circostanti.</p>
<p>Nell'arco di pochi giorni, queste vescicole si rompono, riversando il loro contenuto e lasciando delle piccole <strong>ulcere dolorose e pruriginose</strong>; proprio questo momento coincide con la fase di massima contagiosit&agrave;. Oltre ai segni genitali, l'infezione primaria pu&ograve; essere complicata da <strong>sintomi sistemici</strong>, con comparsa di febbre, <a href="/salute-benessere/mal-di-testa.html" title="Mal di Testa: Cause, Sintomi e Classificazione">mal di testa</a>, <a href="/Sintomi/Dolori-articolari" title="Dolori articolari">dolori articolari</a>, malessere generale e <a href="/Sintomi/Disuria" title="Disuria">difficolt&agrave; ad urinare</a>.</p>
<p>Con l'evolversi della malattia, le ulcere lasciate dalla rottura delle vescicole si seccano. Si formano cos&igrave; delle croste che a poco a poco guariscono fino a scomparire, proprio come accade alle lesioni dell'herpes quando compare sulle labbra.</p>
<h4>Trattamento</h4>
<p>I trattamenti attualmente disponibili non sono in grado di curare l'infezione erpetica in modo definitivo. Tuttavia, la terapia a base di <a href="/salute-benessere/farmaci-antivirali.html" title="Antivirali - Farmaci Antivirali">farmaci antivirali</a> &egrave; comunque efficace nel ridurre i sintomi e le manifestazioni dell'herpes genitale.</p>
<p>Una caratteristica importante di tutti gli herpes virus &egrave; che dopo il contagio e le prime manifestazioni, permangono nell'organismo nascondendosi nei gangli nervosi, dove il <a href="/fisiologia/sistema-immunitario.html" title="Sistema immunitario">sistema immunitario</a> e i farmaci non possono attaccarli. Cos&igrave; rintanati, gli herpes virus rimangono in uno stato latente per lunghi periodi, che possono essere diverse settimane, mesi o anni.</p>
<p>Questa caratteristica si riflette anche sull'andamento dell'herpes genitale, che &egrave; tipicamente recidivante; in pratica, la malattia si ripresenta di tanto in tanto, con episodi brevi e, generalmente, meno gravi rispetto all'infezione primaria.</p>
<h3>Tricomoniasi (infezione da <em><a href="/salute/trichomonas.html" title="Trichomonas tricomoniasi">Trichomonas vaginalis</a></em>)</h3>
<p>La tricomoniasi &egrave; un'infezione che colpisce gli organi genitali e le vie urinarie e si trasmette principalmente attraverso rapporti non protetti (sesso orale incluso). Responsabile della malattia &egrave; il <a href="/biologia/protozoi.html" title="Protozoi">protozoo</a> <em>Trichomonas vaginalis</em>. L'infezione provoca per lo pi&ugrave; disturbi sessuali ed urinari, come <a href="/benessere/vaginite.html" title="Vaginite">vaginiti</a>, uretriti e <a href="/salute/prostatite.html" title="Prostatite">prostatiti</a>.</p>
<h4>Rischio d'infezione con il Sesso Orale Non Protetto</h4>
<ul>
<li>Praticare sesso orale ad una donna o ad un uomo con la tricomoniasi a livello dei genitali (vagina e pene) potrebbe causare l'infezione faringea;</li>
<li>La diffusione della tricomoniasi con altre pratiche sessuali orali non &egrave; stata ancora segnalata.</li>
</ul>
<h4>Sedi d'infezione iniziale</h4>
<ul>
<li>Vagina;</li>
<li>Pene;</li>
<li>Bocca/Gola.</li>
</ul>
<h4>Segni e sintomi iniziali d'infezione</h4>
<p>Il <a href="/benessere/tempi-di-incubazione.html" title="Tempo di Incubazione">periodo di incubazione</a> della tricomoniasi &egrave; piuttosto lungo e si estende dai 4 ai 28 giorni. Molto spesso l'infezione da <em>Trichomonas vaginalis</em> non provoca sintomi o disturbi di rilievo, specialmente negli uomini.</p>
<p>Quest'ultimi sono, infatti, pi&ugrave; spesso dei portatori <strong>asintomatici</strong> e solamente nei rari casi in cui l'infezione provoca <strong>uretriti</strong> o <strong>prostatiti</strong> possono essere presenti:</p>
<ul>
<li>Irritazioni al glande;</li>
<li>Secrezioni uretrali scarse o moderate;</li>
<li>Bruciore ad urinare e durante l'eiaculazione.</li>
</ul>
<p>Rispetto all'uomo, la donna &egrave; pi&ugrave; soggetta a sviluppare sintomi, dato che l'infezione da <em>Trichomonas vaginalis</em> determina spesso <strong>vaginiti, <a href="/Sintomi/Cervicite" title="Cervicite">cerviciti</a> e uretriti</strong>. La sintomatologia &egrave; caratterizzata da un intenso <strong>prurito o bruciore</strong> ai genitali esterni e alla vagina, con <strong>perdite giallo-verdastre, schiumose</strong> e, in genere, <strong><a href="/salute/odore-vaginale.html" title="Odore vaginale - odore della vagina">maleodoranti</a></strong>, talvolta con piccole striature di sangue. Come risultato, il rapporto sessuale pu&ograve; essere doloroso. Sempre nella donna, possono essere presenti <strong><a href="/benessere/minzione.html" title="Minzione: Cos'è, Come Avviene, Patologie e Disturbi Correlati">disturbi della minzione</a></strong>, come bruciore e necessit&agrave; di urinare frequentemente. Un altro riscontro piuttosto comune, identificabile durante una <a href="/salute/visita-ginecologica.html" title="Visita Ginecologica: Cos’è? Quando e Come si Esegue? A Cosa Serve?">visita ginecologica</a>, &egrave; quello della cosiddetta "<strong>cervice a fragola</strong>". Questo similitudine deriva dalla tipica presenza di piccole macchie rossastre sulla superficie della mucosa cervicale e sulla parete della vagina.</p>
<h4>Trattamento</h4>
<p>Se il trattamento della tricomoniasi &egrave; tempestivo, la guarigione &egrave; rapida. La terapia della tricomoniasi si basa in particolare sull'assunzione di antibiotici specifici, come il <a href="/salute/metronidazolo.html" title="Metronidazolo">metronidazolo</a> o il <a href="/salute-benessere/tinidazolo.html" title="Tinidazolo">tinidazolo</a>.</p>
<h3>Infezioni da papilloma virus (HPV)</h3>
<p>L'HPV &egrave; un agente infettivo caratterizzato da un'ampia variabilit&agrave; genetica: se ne conoscono oltre 100 sierotipi che possono infettare l'uomo. Alcuni di questi sono responsabili di lesioni benigne della pelle e delle mucose, come <strong><a href="/bellezza/verruche.html" title="Verruche">verruche</a>, condilomi o papillomi</strong>. Altri ceppi virali hanno, invece, un potenziale oncogeno, cio&egrave; sono in grado di produrre lesioni che possono evolvere in un senso neoplastico.</p>
<p>In particolare, il papilloma virus rappresenta il principale fattore di rischio per il <strong><a href="/salute/tumore-collo-utero.html" title="Tumore al Collo dell'Utero">tumore della cervice</a> uterina</strong>.</p>
<h4>Rischio d'infezione con il Sesso Orale Non Protetto</h4>
<p>L'infezione genitale da HPV si pu&ograve; trasmettere con il sesso orale, oltre che con i rapporti vaginali ed anali. Tra le modalit&agrave; di contagio si devono includere anche i contatti intimi manuali e lo scambio di giocattoli sessuali contaminati da persone infette.</p>
<p>L'utilizzo del preservativo, in questo caso, ha un efficacia solo parziale nel prevenire l'infezione, poich&eacute; il contatto con il virus pu&ograve; avvenire tra le parti non coperte dal profilattico. In generale, il contagio pu&ograve; avvenire soprattutto se ci sono cellule virali attive e se sono presenti lacerazioni, tagli o abrasioni nella pelle o nelle mucose.</p>
<p>La <a href="/salute/contagio.html" title="Contagio e malattie infettive">trasmissione del virus</a> HPV pu&ograve; avvenire anche in modo indiretto. A rischio sono, in particolare, i luoghi che ospitano molte persone, come bagni pubblici, spogliatoi o piscine, dove &egrave; possibile il contatto con superfici in precedenza utilizzate da portatori dell'infezione.</p>
<h4>Aree d'infezione</h4>
<ul>
<li>Bocca;</li>
<li>Gola;</li>
<li>Area genitale;</li>
<li>Vagina;</li>
<li>Cervice;</li>
<li>Ano;</li>
<li>Retto.</li>
</ul>
<h4>Segni e sintomi d'infezione</h4>
<p><strong><a href="/benessere/verruche-genitali.html" title="Verruche genitali">Verruche genitali</a> (papillomatosi) - </strong>Alcuni HPV sono implicati nell'insorgenza delle <strong>verruche</strong>, dette anche <strong>condilomi acuminati</strong> o <strong><a href="/salute/creste-di-gallo.html" title="Creste di Gallo: Cosa sono? Quando e Perché si manifestano?">creste di gallo</a></strong>. Queste lesioni possono essere localizzate sui genitali esterni, nella vagina, intorno all'ano e sul <a href="/salute/perineo.html" title="Perineo: Cos’è? Anatomia, Funzioni e Disturbi">perineo</a> ed appaiono come <strong>piccole escrescenze o protuberanze</strong>, in rilievo o piatte, talvolta disposte a grappolo. Nella maggior parte dei casi, non causano dolore, ma possono provocare <strong>fastidio, prurito o disagio</strong>. Queste lesioni hanno un potenziale oncogeno molto scarso. Tuttavia, sono molto infettive, per cui vanno trattate. Le verruche possono presentarsi anche in sedi extra-genitali, come nella cavit&agrave; orale e su mani, piedi o viso.</p>
<p><strong>Infezione della cervice </strong>&ndash; I ceppi di HPV potenzialmente oncogeni producono un'infezione subdola, poich&egrave; a differenza dei condilomi non si manifesta in modo evidente. L'infezione da HPV &egrave; caratterizzata da modificazioni asintomatiche a carico delle mucose genitali, tipicamente del collo uterino.</p>
<p>L'assenza di sintomi, tra l'altro, ne favorisce la diffusione, poich&eacute; la maggior parte degli individui affetti non &egrave; consapevole del processo infettivo in corso. Ad ogni modo, ci sono alcuni segnali che possono far pensare ad un'infezione uterina e possono mettere in allerta. Tra i sintomi pi&ugrave; comuni ricordiamo il <strong>sanguinamento inconsueto</strong>, soprattutto <strong>dopo il rapporto sessuale</strong>, e il <strong>dolore </strong>nella parte bassa della schiena o alla minzione.</p>
<h4>Trattamento</h4>
<p>Attualmente, non esiste una cura per l'infezione da HPV. &Egrave; possibile, per&ograve;, trattare con successo le <strong>lesioni pretumorali</strong> provocate dal virus. Occorre segnalare che le lesioni da HPV vanno spesso incontro a regressione spontanea, per cui molti casi di <a href="/salute-benessere/displasia.html" title="Displasia">displasia</a> lieve non si trattano, ma vengono solo monitorati nel tempo. Quando necessario, le lesioni precancerose della cervice uterina vengono invece rimosse con piccole procedure chirurgiche conservative o mediante laserterapia. Nei casi in cui il <strong>tumore</strong> sia gi&agrave; sviluppato le opzioni terapeutiche comprendono l'asportazione parziale o totale dell'<a href="/fisiologia/utero.html" title="Utero">utero</a>, la <a href="/salute-benessere/chemioterapia.html" title="Chemioterapia">chemioterapia</a> e la <a href="/salute-benessere/radioterapia.html" title="Radioterapia">radioterapia</a>.</p>
<p>Per quanto riguarda le <strong>verruche genitali</strong>, si effettua, in genere, un'applicazione di soluzioni chimiche o un trattamento laser.</p>
<h3>Quali altre Malattie si possono contrarre con il Sesso Orale Non Protetto?</h3>
<p>Oltre alle malattie sessualmente trasmissibili, il sesso orale non protetto pu&ograve; favorire altre infezioni come <strong><em><a href="/salute/e-coli.html" title="E. Coli: Cos’è? Cause, Trasmissione, Sintomi e Terapia">E. coli</a></em></strong>, <strong><a href="/salute/shigella.html" title="Shigella">Shigella</a></strong>, <strong>virus dell'<a href="/fegato/epatite-a.html" title="Epatite A">epatite A</a></strong> e <strong><a href="/salute/parassiti-intestinali.html" title="Parassiti intestinali">parassiti intestinali</a></strong> (tra cui <em><a href="/salute/amebiasi.html" title="Amebiasi">Entamoeba histolytica</a></em>, responsabile dell'<strong>amebiasi</strong>).</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="100242"></a>
			<h2 class="myp-section-title">Prevenzione</h2>
				            <div class="myp-widget widget-text">
    <h3>Sesso Orale Non Protetto: cosa fare per prevenire le MST?</h3>
<p>Durante i rapporti di sesso orale non protetto, &egrave; possibile ridurre le probabilit&agrave; di contrarre o tramettere malattie sessualmente trasmissibili utilizzando:</p>
<ul>
<li>Preservativo;</li>
<li>Diga dentale;</li>
<li>Altro metodo di barriera.</li>
</ul>
<p><strong>Per il sesso orale sul pene (fellatio):</strong></p>
<ul>
<li>Coprire il pene con un preservativo in lattice non lubrificato;</li>
<li>In caso di <a href="/benessere/allergia-al-lattice.html" title="Allergia al Lattice">allergia al lattice</a> (propria o del partner), &egrave; possibile ricorrere ai profilattici in ​poliuretano.</li>
</ul>
<p><strong>Per il sesso orale sulla vagina (cunnilingus) o sull'ano (anilingus):</strong></p>
<ul>
<li>Posizionare tra la bocca e la vagina o l'ano del partner una diga dentale o, in alternativa, ricavare un quadrato tagliando un preservativo.</li>
</ul>
<h3>Come ridurre i rischi del Sesso Orale Non Protetto</h3>
<p>Le strategie per prevenire le MST si basano soprattutto sull'adozione di <strong>comportamenti sessuali responsabili</strong>.</p>
<p>In particolare, per ridurre le possibilit&agrave; di contrarre un'infezione con il sesso orale, &egrave; importante ricordare che:</p>
<ul>
<li>Il metodo pi&ugrave; efficace nel prevenire le malattie a trasmissione sessuale prevede d'<strong>indossare il preservativo </strong>prima di iniziare il rapporto. L'uso corretto del profilattico non solo ostacola la trasmissione delle infezioni attraverso i liquidi organici, ma riduce anche il rischio di contrarre malattie per semplice contatto fra i genitali, come nel caso dell'herpes genitale, dei condilomi acuminati e della sifilide. In quest'ultimi casi, la protezione offerta &egrave; parziale, in quanto il contagio potrebbe avvenire per contatto di aree non coperte dal profilattico.</li>
</ul>
</div>

                <figure class="myp-widget widget-image alignright">
	<img alt="https://www.my-personaltrainer.it/imgs/2019/02/22/sesso-orale-non-protetto-prevenzione-orig.jpeg"
		src="https://www.my-personaltrainer.it/imgs/2019/02/22/sesso-orale-non-protetto-prevenzione-orig.jpeg"
		class="size-full">
	
	</figure>

                <div class="myp-widget widget-text">
    <ul>
<li>L'eventuale <strong>terapia delle infezioni</strong> contratte con il sesso orale non protetto <strong>deve coinvolgere anche il partner</strong>, anche quando quest'ultimo non manifesta sintomi. Questa precauzione &egrave; importante per limitare la diffusione della malattia ad altre persone ed evitare l'effetto ping-pong, cio&egrave; il continuo passaggio dell'infezione da un partner all'altro. Durante il trattamento, inoltre, &egrave; importante astenersi dai rapporti sessuali. Spesso, nelle donne e negli uomini sessualmente attivi viene raccomandato un controllo entro 3-6 mesi dal termine della terapia, vista l'elevata incidenza di recidive in questo tipo di infezioni, per accertare l'avvenuta eradicazione.</li>
<li>Un'<strong><a href="/salute/igiene-intima.html" title="Igiene Intima">igiene intima</a> </strong>insufficiente, non corretta o eccessiva, specie con prodotti non adatti, pu&ograve; facilitare le infezioni. &Egrave; importante usare prodotti specifici e delicati, in modo da non alterare l'equilibrio delle mucose. Inoltre, &egrave; bene indossare della biancheria intima in fibre naturali, come il cotone, ed evitare capi in nylon, microfibra e indumenti troppo stretti, che possono ostacolare la naturale traspirazione della pelle.</li>
</ul>
<p>Per concludere, &egrave; utile ricordare che, in generale, le infezioni, non solo quelle trasmissibili con il sesso orale, si possono facilmente prevenire con alcuni accorgimenti:</p>
<ul>
<li><strong>Lavare le mani</strong>, prima e dopo aver fatto uso della toilette;</li>
<li><strong>Non condividere mai:</strong> biancheria intima o da bagno, giocattoli sessuali, <a href="/benessere/spazzolino.html" title="Spazzolino - Come e perché utilizzarlo">spazzolini</a> da denti, farmaci o siringhe.</li>
</ul>
</div>

    
	</section>
	

        
			<div class="author-box">
				<figure class="author-image">
			<img src="/users/giulia.bertelli.jpeg" alt="Giulia Bertelli">
		</figure>
				<p class="author-heading">L'autore</p>
		<p class="author-name">
			<a href="/my-personaltrainer.html#bertelli">
			Giulia Bertelli
			</a>
		</p>
		<p class="author-bio">Laureata in Biotecnologie Medico-Farmaceutiche, ha prestato attività lavorativa in qualità di Addetto alla Ricerca e Sviluppo in aziende di Integratori Alimentari e Alimenti Dietetici</p>
	</div>


		
					

			<!-- google_ad_section_end -->
			



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/salute/tampone-cervicale.html">
			<img src="/2018/03/01/tampone-cervicale-orig.jpeg">Tampone Cervicale
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Papillomavirus.html">Papillomavirus</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Tampone.html">Tampone</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Malattie_sessualmente_trasmissibili.html">Malattie sessualmente trasmissibili</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Cervice.html">Cervice</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/salute/tampone-cervicale.html"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/salute/bruciore-intimo.html">
			<img src="/2019/01/04/bruciore-intimo-orig.jpeg">Bruciore Intimo: Cos’è? Cause, Disturbi associati e Rimedi
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Balanite.html">Balanite</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Vaginite.html">Vaginite</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Vaginosi.html">Vaginosi</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Malattie_sessualmente_trasmissibili.html">Malattie sessualmente trasmissibili</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/salute/bruciore-intimo.html"><span class="espandi"></span></a>
	</div>

			</article>

            







									



        <div id="adsbot">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- myp resp item b --><ins class="adsbygoogle adfooter" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-0820544532937748" data-ad-slot="6768292487"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
    </div>
            <div class="OUTBRAIN" data-src="https://www.my-personaltrainer.it/salute/sesso-orale-non-protetto-quali-rischi.html" data-widget-id="AR_2" data-ob-template="IT_my-personaltrainer.it" ></div>
    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        <br />



<div id="dimagrire1">
    <div class="correlatileft">
                <p><a id="correlati" name="correlati"></a>ARTICOLI CORRELATI</p>
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute/infezioni-urinarie.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/salute/img/cistite.gif)"></i>
                            <span><strong>Infezioni urinarie</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/benessere/infezioni-vaginali.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/benessere/img/infezioni-candida.gif)"></i>
                            <span><strong>Infezioni Vaginali</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/benessere/infezioni-genitali.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/benessere/img/infezioni-genitali.jpg)"></i>
                            <span><strong>Infezioni Genitali</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/benessere/infezioni-del-glande.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Infezioni del Pene e del Glande</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/benessere/infezioni-genitali-sintomi-cure.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/benessere/img/infezione-genitale.jpg)"></i>
                            <span><strong>Infezioni Genitali - Sintomi e Cure</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute/bartolinite.html">
                            <i style="background:url(/2018/09/29/bartolinite-orig.jpeg)"></i>
                            <span><strong>Bartolinite: Cos’è? Cause, Sintomi, Rimedi e Cura</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute-benessere/puntini-rossi-glande.html">
                            <i style="background:url(/2018/10/13/puntini-rossi-sul-glande-orig.jpeg)"></i>
                            <span><strong>Puntini Rossi sul Glande: Cosa Sono? Cause, Sintomi, Diagnosi, Terapia</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-micosi-vaginali.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/farmaci-malattie/images/farmaci-micosi-vaginali.jpg)"></i>
                            <span><strong>Micosi Vaginali - Farmaci per la Cura delle Micosi Vaginali</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://it.wikipedia.org/wiki/Malattia_sessualmente_trasmissibile" target="_blank">
                            <i class="wiki"></i>
                            <span><strong>Infezioni genitali su Wikipedia italiano</strong></span>
                        </a>
				                    
                            
                
                                            <a href="https://en.wikipedia.org/wiki/Sexually_transmitted_disease" target="_blank">
                            <i class="wiki"></i>
                            <span><strong>Sexually transmitted disease su Wikipedia inglese</strong></span>
                        </a>
				                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute/tampone-cervicale.html">
                            <i style="background:url(/2018/03/01/tampone-cervicale-orig.jpeg)"></i>
                            <span><strong>Tampone Cervicale</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute/creste-di-gallo.html">
                            <i style="background:url(/2018/09/18/creste-di-gallo-orig.jpeg)"></i>
                            <span><strong>Creste di Gallo: Cosa sono? Quando e Perché si manifestano? Sintomi e Cura</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute/bruciore-intimo.html">
                            <i style="background:url(/2019/01/04/bruciore-intimo-orig.jpeg)"></i>
                            <span><strong>Bruciore Intimo: Cos’è? Cause, Disturbi associati e Rimedi</strong></span>
                        </a>
                                    
                    <input type="hidden" id="last_art" value="13">
    	        <input type="hidden" id="jsonbotlooplast" value="/ajax/related?id=45300" >
        </div>
</div>



    
    
</div><!-- class trainer fine -->



        
			<div id="left">
                					<span id="mod">Ultima modifica dell'articolo: 25/02/2019</span>
                
				<div id="rxcolnew">
                    
					<div id="spazio2">
						<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_300x250.js"></script>
					</div>

					<div style="margin: 0 auto;width:300px;" id="native-sidebar-1"></div>
					<div style="margin: 0 auto;width:300px;" id="native-sidebar-2"></div>
					<div style="margin: 0 auto;width:300px;" id="native-sidebar-3"></div>

					<div style="width:300px; margin:0 auto"><script language="javascript" src="https://adv.mediamond.it/300x100_mypersonaltrainer/300x100_mypersonaltrainer.js"></script></div>

					
					
					
					<div id="articolicorrelati">
	<aside>
		<p>ARTICOLI IN EVIDENZA</p>
		                					<a href="https://www.my-personaltrainer.it/salute/infezioni-urinarie.html">
						<span style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/salute/img/cistite.gif)"></span>
                        Infezioni urinarie
					</a>
                		                					<a href="https://www.my-personaltrainer.it/benessere/infezioni-vaginali.html">
						<span style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/benessere/img/infezioni-candida.gif)"></span>
                        Infezioni Vaginali
					</a>
                			</aside>
	<div class="veditutti"><a id="articoli_correlati" href="#correlati">VEDI TUTTI</a></div>
</div>

					
						<div class="correlatiright">
		<p>APPROFONDIMENTI E CURIOSITÀ</p>
									<a href="https://www.my-personaltrainer.it/Foto/Ebola/Ebola_contagio_rapporti_sessuali.html" alt="Ebola e rapporti sessuali" title="Ebola e rischio di contagio con i rapporti sessuali">
					<i style="background:url(https://www.my-personaltrainer.it/thumbsn/300x300/Ebola/ebola-rapporti-sessuali.jpg)"></i>
					<span>Ebola e rischio di contagio con i rapporti sessuali</span>
				</a>
						</div>
	<input type="hidden" id="last_img" value="1">

					
					

					<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_300x252.js"></script>

				</div> <!--fine rxcolnew -->
			</div><!-- fine left -->
        

		<div class="clear"></div>
	</div><!-- fine dimagrire -->

	
	

	<!-- google_ad_section_end -->

	<footer>

		<div id="footero">
			<div id="footerino"></div>

			<div class="container">

				<div class="left">
					<a id="footerlogo" href="/"></a>
				</div>
				<div class="center">
					<summary>
						&copy; 2019 Arnoldo Mondadori Editore Spa - riproduzione riservata - P.IVA 08386600152 - Tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.
						- <a href="/my-personaltrainer.html" rel="nofollow">Chi siamo</a>
						- <a href="https://www.my-personaltrainer.it/contatti.html" target="_blank" rel="nofollow">Contatti</a>
						- <a href="https://digital.mondadori.it/privacy/informativasiti/mondadoridigital.html">Privacy</a>
						- <a href="http://www.mondadori.it/privacy-policy">Privacy Policy</a>
						- <a rel="nofollow" href="http://static.stbm.it/cookie_policy/policy.html" id="cookiepolicy">Cookie Policy</a>
						- <a href="/disclaimer.htm">Disclaimer e Note legali</a>
						- <a href="http://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni d'uso</a>
						- <a href="/site-map.htm">Mappa del Sito</a>
						<span class="strong">
							<a  rel="nofollow" title="Sesso Orale Non Protetto: Quali Rischi?" href="#top" id="scroll-to-page-start">Torna ad inizio articolo: Sesso Orale Non Protetto: Quali Rischi?</a>
							- <a rel="nofollow" href="https://m.my-personaltrainer.it/salute/sesso-orale-non-protetto-quali-rischi.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">Vai al Sito Mobile</a>
						</span>
					</summary>
					<p style="font-size:15px">
						ATTENZIONE: Le informazioni contenute in  questo sito sono presentate a solo scopo informativo, in nessun  caso possono costituire la formulazione di una diagnosi o  la prescrizione di un trattamento, e non intendono e non devono in alcun  modo sostituire il rapporto diretto medico-paziente o la visita specialistica. <br />
						Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di  specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o  quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer &raquo;</a>
					</p>
				</div>
			</div>
		</div>

	</footer>

<script src="https://www.google.com/jsapi"></script>
<script>window.jQuery || document.write('<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"><\/script>')</script>
<script>window.jQuery || document.write('<script src="/2012/js/jquery.min.js"><\/script>')</script>

<script src="/js/common2016.js?cb=1550851115"></script>





<input type="hidden" id="url_to_go_back_new" value="https://www.my-personaltrainer.it/salute/sesso-orale-non-protetto-quali-rischi.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">

<!-- sezmyp  -->

<script src="https://apis.google.com/js/platform.js" async defer>
{ lang: 'it'}
</script>

<script type="text/javascript">
(function(a,b,c,d) {
	a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
	b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
	a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
})();
</script>

<script async type="text/javascript" src="https://static.stbm.it/cookie_policy/network.common.js"></script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "mondadori-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" /></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

	


</div><!-- fine container -->







	        
    


    



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8971536" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->




</body>
</html>
<!-- Time: 0.517 Queries: 24 Query time: 0.473 secs -->
