<!DOCTYPE html>
<html lang="it">
<head>
	<meta charset="utf-8">
	<meta name="language" content="it" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Salute Mentale: perché è importante e cosa fare per non trascurarla</title>
	<meta name="description" content="Perché la salute mentale è importante? Impatto sul benessere e cosa fare per mantenerla" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="robots" content="all, max-image-preview:large" />
		    <meta property="og:title" content="Salute Mentale: perché è importante e cosa fare per non trascurarla" />
        <meta property="og:type" content="website" />
        <meta property="og:url" content="https://www.my-personaltrainer.it/salute/salute-mentale-perche-e-importante.html" />
    <meta property="og:image" content="https://www.my-personaltrainer.it/2022/10/06/salute-mentale-perche-e-importante-orig.jpeg" />        <meta property="og:description" content="Perché la salute mentale è importante? Impatto sul benessere e cosa fare per mantenerla" />
    
		<meta http-equiv="origin-trial" content="AkBDjo5yV2eGKkh2Ashryv/jv9INJvoiSGwkR2kzyV8a6JvIDkCSdiEOdaPqiVE4zhkJW443E7aAyCWXNQl+VwgAAAB2eyJvcmlnaW4iOiJodHRwczovL3d3dy5teS1wZXJzb25hbHRyYWluZXIuaXQ6NDQzIiwiZmVhdHVyZSI6IlByaW9yaXR5SGludHNBUEkiLCJleHBpcnkiOjE2NDc5OTM1OTksImlzU3ViZG9tYWluIjp0cnVlfQ==">
		<link rel="canonical" href="https://www.my-personaltrainer.it/salute/salute-mentale-perche-e-importante.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="https://m.my-personaltrainer.it/salute/salute-mentale-perche-e-importante.html">
			<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="https://feeds.feedburner.com/My-personaltrainer/" />
	<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">

	<link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">
	<link rel="preload" href="https://www.iubenda.com/cookie-solution/confs/js/81919939.js" as="script">
	

    <link rel="preload" href="/fonts/barlow-v5-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-v5-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-v5-latin-700.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-600italic.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-700.woff2" as="font" type="font/woff2" crossorigin>

	<link rel="preload" href="/css/min/common.min.css?cb=dcc0cba821cb13b679d01365414024a7568f8309" as='style'>
    <link rel="preload" href="/css/min/common-desktop.min.css?cb=dcc0cba821cb13b679d01365414024a7568f8309" as='style'>
	
		<link rel="preload" as="image" href="https://www.my-personaltrainer.it/2022/10/06/salute-mentale-perche-e-importante_900x760.jpeg">
<link rel="preload" href="/css/min/foglia.min.css?cb=dcc0cba821cb13b679d01365414024a7568f8309" as='style'>
<link rel="preload" href="/css/min/foglia-desktop.min.css?cb=dcc0cba821cb13b679d01365414024a7568f8309" as='style'>

	
	
	<script>
	if ('loading' in HTMLImageElement.prototype === false) {
		const LazySizePreload = document.createElement('link');
	    LazySizePreload.href = '/js/lazysizes.min.js?cb={$NONCE}';
	    LazySizePreload.rel = 'preload';
	    LazySizePreload.as = 'script';
	    document.getElementsByTagName("head")[0].appendChild(LazySizePreload);
	}
    </script>
    
    <link rel="preload" href="/js/min/common.min.js?cb=dcc0cba821cb13b679d01365414024a7568f8309" as="script">
    <link rel="preload" href="/js/min/salheader.min.js?cb=dcc0cba821cb13b679d01365414024a7568f8309" as="script">
	
<link rel="preload" href="/js/min/foglia.min.js?cb=dcc0cba821cb13b679d01365414024a7568f8309" as="script">

    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <meta name="p:domain_verify" content="c5d543139286d3d153a7696ac73bc177"/>

	<style>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</style>

	<link rel="stylesheet" href='/css/min/common.min.css?cb=dcc0cba821cb13b679d01365414024a7568f8309' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common.min.css?cb=dcc0cba821cb13b679d01365414024a7568f8309'></noscript>
	<link rel='stylesheet' href='/css/min/common-desktop.min.css?cb=dcc0cba821cb13b679d01365414024a7568f8309' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common-desktop.min.css?cb=dcc0cba821cb13b679d01365414024a7568f8309'></noscript>

	
<link rel="stylesheet" href='/css/min/foglia.min.css?cb=dcc0cba821cb13b679d01365414024a7568f8309' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia.min.css?cb=dcc0cba821cb13b679d01365414024a7568f8309'></noscript>
<link rel='stylesheet' href='/css/min/foglia-desktop.min.css?cb=dcc0cba821cb13b679d01365414024a7568f8309' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia-desktop.min.css?cb=dcc0cba821cb13b679d01365414024a7568f8309'></noscript>


	

	
	
	    
	
	
	

	
	

	<link rel="apple-touch-icon" sizes="57x57" href="/img/icon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/icon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/icon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/icon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/icon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/icon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/icon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/icon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/icon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/icon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/icon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/icon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/icon/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/icon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">

    	<script type="application/ld+json">{"@type":"BreadcrumbList","@id":"https:\/\/www.my-personaltrainer.it\/salute\/salute-mentale-perche-e-importante.html#breadcrumbs","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/benessere-mentale.html","name":"Benessere mentale"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/salute\/psicologia.html","name":"Psicologia"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/salute\/salute-mentale-perche-e-importante.html","name":"Salute Mentale: perch\u00e9 \u00e8 importante e cosa fare per non trascurarla"}}],"@context":"https:\/\/schema.org"}</script>
	
</head>

<body class="sal-article 
 sal-leaf" data-id="68232"  data-type="leaf" data-class="Article" data-pageaction="article">
	<ame-mh selector-wrapper=".sal-page" bg-mh="#2A3B58"></ame-mh>

	<div class="sal-page">
	

	<div id="header_mediamond"></div>
	
	<header class="sal-header" id="sal-header">
    <div class="sal-header-container">
                <div class="sal-header-logo"><a href="https://www.my-personaltrainer.it/" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></div>
                <div class="sal-header-search-container">
            <form class="sal-header-container sal-header-search-form">
                <input type="text" class="sal-header-search-input" autocomplete="off" name="q" id="sal-header-search-input">
                <button type="submit" value="" class="sal-header-search sal-header-icon" name="submit" id="sal-header-search-submit">
                    <span class="sal-icon sal-hide-desktop">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                    <span class="sal-icon sal-hide-mobile">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </button>
                <div id="sal-tendina" class="sal-tendina"></div>
            </form>
            <div class="sal-header-search-close sal-header-icon" id="sal-header-search-close">
                <span class="sal-icon">
                    <svg viewBox="0 0 28 28">
                        <use xlink:href="/css/images/icons.svg#header-search" />
                    </svg>
                </span>
            </div>
        </div>
    </div>
    <div class="sal-header-actions sal-hide-desktop">
        <div class="sal-header-search sal-header-icon" id="sal-header-search">
            <span class="sal-icon">
                <svg viewBox="0 0 28 28">
                    <use xlink:href="/css/images/icons.svg#header-search" />
                </svg>
            </span>
        </div>
    </div>
    <div class="sal-header-hamburger sal-header-icon" id="sal-header-hamburger"><span></span></div>
</header>
<div class="sal-header-overlay" id="sal-header-overlay">
    <div class="sal-header-overlay-close" id="sal-header-overlay-close"></div>
    <div class="sal-header-overlay-container" id="sal-header-overlay-container">
        <nav class="sal-header-overlay-nav" id="sal-header-overlay-nav">
            <ul>
                <li><a href="/" class="sal-section-name" title="Home">Home</a></li>
                <li><a href="/salute.htm" class="sal-section-name" title="Salute">Salute</a></li>
    			<li><a href="/fitness.html" class="sal-section-name" title="Fitness">Fitness</a></li>
                <li><a href="/alimentazione.html" class="sal-section-name" title="Alimentazione">Alimentazione</a></li>
    			<li><a href="/salute/benessere.htm" class="sal-section-name" title="Benessere">Benessere</a></li>
    			<li><a href="/bellezza/bellezza.html" class="sal-section-name" title="Bellezza">Bellezza</a></li>
    			<li><a href="/Tv/" class="sal-section-name" title="Video Salute, Dieta, Fitness">Video</a></li>
                <li><a href="/dieta/dieta.html" class="sal-section-name" title="Dieta">Dieta</a></li>
            </ul>
        </nav>
        <div class="sal-list-separator sal-list-heading barlow-cond"><span class="sal-list-heading-content">Il network</span></div>
        <ul class="sal-crosslinks">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom1x"><span class="sal-list-heading-content">Seguici su</span></div>
        <div class="sal-header-overlay-social sal-social sal-mBottom5x" id="sal-header-overlay-social"></div>
    </div>
    <div class="sal-header-overlay-close-panel" id="sal-header-overlay-close-panel"></div>
</div>


	

	
<main class="sal-wrapper sal-sitewidth">
	
	<div class="sal-content">
		<a id="top"></a>
		<article>
						
												
<header class="sal-heading sal-outer">
    <div class="sal-heading-content-wrapper">
        <div class="sal-heading-content sal-heading-content barlow-cond">
        	<h1 class="sal-heading-title">Salute Mentale: perché è importante e cosa fare per non trascurarla</h1>
        	<ul class="sal-heading-topics barlow-cond">
    			    				    				<li class="sal-heading-topic" rel="supertag"><a class="sal-section-name"  href="https://www.my-personaltrainer.it/benessere-mentale.html"><span >Benessere mentale</span></a></li>
    				    				<li class="sal-heading-topic" rel="supertag"><a class="sal-section-name"  href="https://www.my-personaltrainer.it/salute/psicologia.html"><span >Psicologia</span></a></li>
    				    			    			        	</ul>
                        <div class="sal-author-container">
                                        
    		        		<span class="sal-author-name barlow" data-authorattribute="di "><a href="/autore/giulia-bertelli.html" title="Giulia Bertelli">Giulia Bertelli</a></span>
    		
            
            </div>
        	        </div>
    </div>
						<picture class="sal-heading-image">
									<img src="https://www.my-personaltrainer.it/2022/10/06/salute-mentale-perche-e-importante_900x760.jpeg" width="900" height="760" alt="Salute Mentale: perché è importante e cosa fare per non trascurarla" importance="high" />
								<!-- span class="sal-image-credits sal-rotate90 barlow">Ghetti Imegis</span -->
			</picture>
			</header>

			
			<div class="sal-inner sal-leaf-content barlow sal-mBottom4x">
				
					
<div class="sal-leaf-accessori sal-leaf-accessori-top sal-mBottom2x">
		<div class="sal-leaf-accessori-lastmod barlow">Ultima modifica <date>06.10.2022</date></div>
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Salute Mentale: perché è importante e cosa fare per non trascurarla - https://www.my-personaltrainer.it/salute/salute-mentale-perche-e-importante.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/salute/salute-mentale-perche-e-importante.html','MYP-shareFB','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/salute/salute-mentale-perche-e-importante.html&text=Salute Mentale: perché è importante e cosa fare per non trascurarla','MYP-shareTW','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Salute Mentale: perché è importante e cosa fare per non trascurarla - https://www.my-personaltrainer.it/salute/salute-mentale-perche-e-importante.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


											

					<div class="sal-leaf-indice sal-leaf-indice-article sal-mBottom4x">
		<div class="sal-leaf-indice-heading sal-mBottom1x"><span class="sal-icon"><svg viewBox="0 0 16 12"><use xlink:href="/css/images/icons.svg#foglia-indice" /></svg></span> INDICE</div>
		<ol class="sal-leaf-indice-items sal-leaf-indice-items-article" id="toc-content-navigation">
										<li class="sal-leaf-indice-item"><a href="#235731" title="Perché la Salute Mentale è importante?">Perché la Salute Mentale è importante?</a></li>
														<li class="sal-leaf-indice-item"><a href="#235732" title="Fattori di rischio per una cattiva Salute Mentale">Fattori di rischio per una cattiva Salute Mentale</a></li>
														<li class="sal-leaf-indice-item"><a href="#235733" title="Segni a cui prestare attenzione">Segni a cui prestare attenzione</a></li>
														<li class="sal-leaf-indice-item"><a href="#235734" title="Benefici di una buona Salute Mentale">Benefici di una buona Salute Mentale</a></li>
														<li class="sal-leaf-indice-item"><a href="#235735" title="Cosa fare">Cosa fare</a></li>
									</ol>
		<div class="sal-list-separator"></div>
	</div>
		
					
					
									

				<div id="toc-hook">
				
				
					
		<section class="sal-widget-section sal-mBottom5x">
		<a id="235731"></a>
					<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Perché la Salute Mentale è importante?
							</h2>
				            <p>La <strong>salute mentale</strong> &egrave; una parte integrante della <strong>salute e</strong> del <strong>benessere</strong>, che determina il modo in cui <strong>pensiamo, sentiamo e agiamo</strong> dal punto di vista psicologico, emotivo e sociale.</p>
<p>Si tratta di un aspetto spesso trascurato, ma che pu&ograve; avere, in realt&agrave;, un <strong>profondo impatto</strong> su tutte le aree nostra della vita: la salute mentale influenza il modo in cui gestiamo lo stress, realizziamo le proprie capacit&agrave;, ci relazioniamo con gli altri ed attuiamo delle scelte, oltre ad essere fondamentale per lo sviluppo personale.</p>
<p>Considerando il ruolo che la salute mentale gioca, &egrave; importante <strong>proteggere e migliorare il benessere psicologico</strong> usando misure appropriate. Inoltre, poich&eacute; circostanze diverse possono influire sulla salute mentale, evidenzieremo i fattori di rischio e i segni che potrebbero indicare un disagio, senza tralasciare tutti i vantaggi di averla nella sua forma migliore.</p>

                <div class="sal-widget-text-editorial sal-outer sal-mBottom2x">
	    <p><strong>Ricorda!</strong> La salute mentale &egrave; alla base delle nostre capacit&agrave; individuali e collettive di prendere decisioni, costruire relazioni e plasmare il mondo in cui viviamo.</p>
</div>

    
	</section>
			    
	
	
		<div class="sal-adv-slot amePlaceholderBox sal-honcode sal-mBottom5x sal-hide-desktop"><div class="sal-adv-gpt" id="adv-gpt-box-mobile-container1"></div></div>
	
	
	
	
	
	
	
			


				<section class="sal-widget-section sal-mBottom5x">
		<a id="235732"></a>
					<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Fattori di rischio per una cattiva Salute Mentale
							</h2>
				            <p>La salute mentale &egrave; descritta come uno stato di benessere in cui una persona &egrave; in grado di far fronte ai normali stress della vita.&nbsp;Questo stato consente di lavorare in modo produttivo e permette di contribuire significativamente alla propria comunit&agrave;. Tuttavia, esistono diverse circostanze che possono influenzare la capacit&agrave; di gestire alcuni cambiamenti o "imprevisti".&nbsp; Ad esempio, si potrebbe avere a che fare con una situazione difficile, come cercare di gestire una malattia cronica, prendersi cura di un parente malato o affrontare problemi finanziari. La situazione potrebbe logorare e sopraffare la propria capacit&agrave; di affrontarla, peggiorando la salute mentale.</p>

                <h3 class="sal-section-subheading sal-mBottom2x">Cosa influenza negativamente la Salute Mentale?</h3>

                <p>I fattori elencati di seguito possono influenzare il benessere mentale e potrebbero aumentare il rischio di sviluppare&nbsp;disturbi psicologici:</p>
<ul>
<li><strong>Ambiente: </strong>un forte contributo al benessere mentale viene fornito dall'ambiente abituale&nbsp;a cui si trova esposta una persona.&nbsp;Circostanze ambientali avverse possono causare effetti negativi sul benessere psicologico. Ad esempio,&nbsp;le condizioni meteorologiche&nbsp;possono influenzare un aumento dei casi di suicidio; allo stesso modo, l'esperienza diretta di disastri naturali pu&ograve; aumentare le possibilit&agrave; di sviluppare un disturbo da stress post-traumatico.&nbsp;In alcuni casi, l'inquinamento atmosferico pu&ograve; produrre effetti negativi sui sintomi della depressione.&nbsp; Al contrario, vivere in un ambiente sociale positivo pu&ograve; fornire protezione contro i problemi mentali.</li>
<li><strong>Biologia:</strong> il proprio assetto biologico (geni, neurotrasmettitori ecc.) pu&ograve; influenzare lo stato di benessere mentale. Ad esempio, &egrave; stato riscontrato che un certo numero di disturbi di salute mentale ricorrono tra membri della stessa famiglia. Questi includono condizioni come autismo, disturbo da deficit di attenzione e iperattivit&agrave;, disturbo bipolare, depressione e schizofrenia.</li>
<li><strong>Stile di vita:</strong> comportamenti e abitudini possono avere un impatto sulla salute mentale.&nbsp;Fumo, dieta sregolata, consumo di alcol, uso di sostanze e comportamenti sessuali rischiosi possono causare danni psicologici e predisporre a disturbi come la depressione.</li>
<li><strong>Traumi o abusi infantili: </strong>quando un bambino subisce aggressioni fisiche, violenze sessuali, abusi emotivi o abbandono durante la crescita, pu&ograve; portare a un grave disagio mentale ed emotivo. L'abuso aumenta il rischio di sviluppare disturbi mentali come depressione, ansia, disturbo da stress post-traumatico o disturbi della personalit&agrave;.</li>
</ul>

    
	</section>
			    
					<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x sal-adsense-slot"></div>
			
	
	
	
	
	
	
	
	
			


				<section class="sal-widget-section sal-mBottom5x">
		<a id="235733"></a>
					<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Segni a cui prestare attenzione
							</h2>
				            <h3 class="sal-section-subheading sal-mBottom2x">Problemi di Salute Mentale: quali sono i segnali?</h3>

                <p>Quando la salute mentale &egrave; compromessa, non &egrave; sempre evidente all'individuo o a chi lo circonda.&nbsp;Tuttavia, ci sono alcuni segnali di pericolo a cui prestare attenzione, che possono significare cambiamenti negativi per il benessere.&nbsp;Questi includono:&nbsp;</p>
<ul>
<li>Cambiamento nelle abitudini alimentari, sia in eccesso che in difetto</li>
<li>Notevole riduzione dei livelli di energia</li>
<li>Essere pi&ugrave; solitari e rifuggire dagli altri</li>
<li>Avere una sensazione di disperazione persistente</li>
<li>Consumare alcol, tabacco o altre sostanze pi&ugrave; del solito</li>
<li>Sperimentare confusione, rabbia, senso di colpa o preoccupazione inspiegabili</li>
<li>Manifestare forti sbalzi d'umore</li>
<li>Entrare in contrasto con la famiglia e gli amici</li>
<li>Pensare all'autolesionismo o causare danni agli altri</li>
<li>Non essere in grado di svolgere le attivit&agrave; quotidiane con facilit&agrave;</li>
</ul>

                <div class="sal-widget-image sal-image-center">
	
	<div class="sal-image-container">
		<picture>
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/imgs/2022/10/06/segni-salute-mentale-orig.jpeg" alt="https://www.my-personaltrainer.it/imgs/2022/10/06/segni-salute-mentale-orig.jpeg"  width="900" height="760" class="lazyload sal-img-lazyload" loading="lazy" />
		</picture>
				<span class="sal-image-credits" data-credits-label="fonte: ">Shutterstock</span>
			</div>
	</div>

    
	</section>
			    
	
	
	
	
	
		<div class="sal-adv-slot"><div class="sal-adv-inread sal-mBottom5x" id="adv-video-article"></div></div>
	
	
	
	
			


				<section class="sal-widget-section sal-mBottom5x">
		<a id="235734"></a>
					<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Benefici di una buona Salute Mentale
							</h2>
				            <p>Quando il benessere psicologico ne risente, pu&ograve; causare comportamenti negativi che possono non solo incidere sulla salute personale, ma possono anche compromettere le relazioni con gli altri.&nbsp;</p>
<p>Di seguito, sono riportati i principali vantaggi di una buona salute mentale.</p>

                <h3 class="sal-section-subheading sal-mBottom2x">Una maggiore capacità di far fronte ai fattori di stress della vita</h3>

                <p>Quando gli stati mentali ed emotivi sono ai massimi livelli, le sfide della vita possono essere pi&ugrave; facili da superare. Laddove alcol o droga, isolamento, capricci o litigi possono essere stati adottati per gestire controversie relazionali, problemi finanziari, sfide lavorative e altri problemi della vita, uno stato mentale stabile pu&ograve; incoraggiare meccanismi di coping pi&ugrave; sani.</p>

                <h3 class="sal-section-subheading sal-mBottom2x">Un'immagine di sé positiva</h3>

                <p>La salute mentale &egrave; fortemente correlata ai sentimenti personali su se stessi.&nbsp;Il benessere mentale generale gioca un ruolo nell'autostima e, spesso, il senso di fiducia pu&ograve; essere un buon indicatore di uno stato mentale sano. Una persona la cui salute mentale sta prosperando &egrave; probabile si concentri su queste qualit&agrave; e, generalmente, manifester&agrave; ambizioni per mantenere una vita sana e felice.</p>

                <h3 class="sal-section-subheading sal-mBottom2x">Relazioni più sane</h3>

                <p>Se la salute mentale &egrave; buona, si potrebbe essere pi&ugrave; in grado di fornire ad amici e famiglia&nbsp;tempo,&nbsp;affetto&nbsp;e supporto di qualit&agrave;.&nbsp;Quando non si &egrave; in difficolt&agrave; emotiva, pu&ograve; essere pi&ugrave; facile presentarsi e sostenere le persone a cui tieni.</p>

                <h3 class="sal-section-subheading sal-mBottom2x">Migliore produttività</h3>

                <p>Affrontare la depressione o altri disturbi di salute mentale pu&ograve; influire sui livelli di produttivit&agrave;.&nbsp;Quando ci si sente mentalmente forti, &egrave; pi&ugrave; probabile sentirsi in grado di lavorare in modo pi&ugrave; efficiente e fornire un lavoro di qualit&agrave; superiore.</p>

                <h3 class="sal-section-subheading sal-mBottom2x">Maggiore qualità della vita</h3>

                <p>Quando il benessere mentale prospera, la qualit&agrave; della tua vita pu&ograve; migliorare.&nbsp;Questo pu&ograve; dare spazio, per esempio, a nuovi hobby, al desiderio di fare&nbsp;nuove conoscenze&nbsp;o al viaggiare in nuove citt&agrave;.</p>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
		<a id="235735"></a>
					<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Cosa fare
							</h2>
				            <h3 class="sal-section-subheading sal-mBottom2x">Come mantenere la Salute Mentale e il benessere</h3>

                <p>Essendo la salute mentale cos&igrave; importante per il benessere generale, &egrave; importante che prendersene cura.</p>
<p>Per mantenere in forma la salute mentale,&nbsp;potrebbero essere necessarie&nbsp;alcune introduzioni e modifiche alle pratiche di stile di vita, come:</p>

                <div class="sal-widget-image sal-image-center">
	
	<div class="sal-image-container">
		<picture>
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/imgs/2022/10/06/salute-mentale-cosa-fare-orig.jpeg" alt="https://www.my-personaltrainer.it/imgs/2022/10/06/salute-mentale-cosa-fare-orig.jpeg"  width="900" height="760" class="lazyload sal-img-lazyload" loading="lazy" />
		</picture>
				<span class="sal-image-credits" data-credits-label="fonte: ">Shutterstock</span>
			</div>
	</div>

                <ul>
<li>Praticare esercizio fisico regolare</li>
<li>Dare priorit&agrave; al riposo e al sonno su base giornaliera</li>
<li>Provare&nbsp;la meditazione</li>
<li>Imparare le abilit&agrave; di coping per le sfide della vita</li>
<li>Restare in contatto con i propri cari</li>
<li>Mantenere una visione positiva della vita</li>
</ul>
<p>Un altro modo collaudato per migliorare e mantenere il benessere mentale &egrave; attraverso la guida di un professionista.&nbsp;La psicoterapia pu&ograve; insegnare, per esempio, modi pi&ugrave; sani per interagire con gli altri e meccanismi di coping da provare nei momenti difficili.</p>
<p>La terapia pu&ograve; anche aiutare ad affrontare alcuni dei propri comportamenti negativi e fornire gli strumenti per apportare alcuni cambiamenti positivi nella propria vita.</p>

                <a href="https://www.my-personaltrainer.it/salute/salute-mentale.html" class="sal-widget-text-related sal-outer barlow-cond sal-mBottom4x sal-mTop4x" title="Cos’è la Salute Mentale?">
    <span class="sal-widget-text-related-label">Leggi anche: </span>
    Cos’è la Salute Mentale?
</a>

    
	</section>
			
		
				

				
								</div>

													
					<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x sal-adsense-slot"></div>
			
	
	
	
	
	
	
	
	
			

				
				
				
									
				

				

				
<div class="sal-leaf-accessori sal-leaf-accessori-bottom sal-mBottom2x">
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Salute Mentale: perché è importante e cosa fare per non trascurarla - https://www.my-personaltrainer.it/salute/salute-mentale-perche-e-importante.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/salute/salute-mentale-perche-e-importante.html','MYP-shareFB','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/salute/salute-mentale-perche-e-importante.html&text=Salute Mentale: perché è importante e cosa fare per non trascurarla','MYP-shareTW','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Salute Mentale: perché è importante e cosa fare per non trascurarla - https://www.my-personaltrainer.it/salute/salute-mentale-perche-e-importante.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


					<section class="sal-outer sal-mBottom4x barlow">
		<h4 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom3x"><span class="sal-list-heading-content">Autore</span></h4>
		<div class="sal-author-container sal-mBottom4x">
						<a href="/autore/giulia-bertelli.html" class="sal-author-pictorial sal-mBottom2x" title="Giulia Bertelli">
				<picture>
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" alt="Giulia Bertelli" data-blurredbg="/avatar/giulia.bertelli.jpeg" class="lazyload sal-img-lazyload" loading="lazy" />
				</picture>
				<div class="sal-blurredbg"></div>
			</a>
						<div class="sal-author-data barlow-cond sal-mBottom3x">
                <h4 class="sal-author-name">
										<a href="/autore/giulia-bertelli.html" title="Giulia Bertelli">Giulia Bertelli</a>
									</h4>
							</div>
			<span class="sal-author-bio">Laureata in Biotecnologie Medico-Farmaceutiche, ha prestato attività lavorativa in qualità di Addetto alla Ricerca e Sviluppo in aziende di Integratori Alimentari e Alimenti Dietetici</span>
		</div>
	</section>


				
	
	
	
	
	
	
	
		<div class="sal-adv-slot sal-mBottom5x"><div class="sal-adv-outbrain"><div class="OUTBRAIN" data-src="https://www.my-personaltrainer.it/salute/salute-mentale-perche-e-importante.html" data-widget-id="AR_2" data-ob-template="IT_my-personaltrainer.it"></div></div></div>
	
	
			

			</div>
		</article>
	</div>

	<aside class="sal-sidebar sal-column">
    <div class="sal-elevator">
        
	
		<div class="sal-adv-slot amePlaceholderBox sal-honcode sal-mBottom2x sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-box-container1"></div></div>
	
	
	
	
	
	
	
	
			

                
	
	
	
	
	
	
		<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-1"></div></div>
	
	
	
			

        
	
	
	
	
	
	
		<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-2"></div></div>
	
	
	
			

        
	
	
	
	
	
	
		<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-3"></div></div>
	
	
	
			

                
	
	
	
		<div class="sal-adv-slot sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-promobox"></div></div>
	
	
	
	
	
	
			

                
	
	
	
	
	
	
	
	
	
			<div id="flyfirst-placement"></div>
			

    </div>
</aside>


	<div class="sal-content">
		





		
			
							
				<input type="hidden" id="last_art" value="0">
    <input type="hidden" id="jsonbotlooplast" value="/ajax/related?id=68232" >

					

	    	</div>

	
	
	
	
	
		<div class="sal-adv-slot sal-hide-desktop"><div class="sal-adv-gpt" id="adv-gpt-promobox-mobile"></div></div>
	
	
	
	
	
			

</main>


	
	
	
	
	
	
	
	
	
	
					<div id="flyfirst-slot"></div>
	

	
	
	
	
	
	
	
	
	
	
				<div id="flyfirst-mobile-placement"></div>
		


	<footer class="sal-footer sal-pTop5x sal-pBottom5x sal-elevator-ame-base">
    <div class="sal-sitewidth">
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom5x"><span class="sal-list-heading-content">Seguici su</span></div>
        <ul class="sal-social sal-inner sal-mBottom5x">
            <li>
                <a href="https://www.facebook.com/My-personaltrainerit-169273149780864/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-FB" />
						</svg>
                    </span>
                    Facebook
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-YT" />
						</svg>
                    </span>
                    YouTube
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/myptrainer/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-IG" />
						</svg>
                    </span>
                    Instagram
                </a>
            </li>
        </ul>
        <p class="sal-disclaimer sal-mBottom5x" data-alert="ATTENZIONE">
            Le informazioni contenute in questo sito sono presentate a solo scopo informativo, in nessun caso possono costituire la formulazione di una diagnosi o la prescrizione di un trattamento, e non intendono e non devono in alcun modo sostituire il rapporto diretto medico-paziente o la visita specialistica. Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer&raquo;</a>
        </p>
        <ul class="sal-crosslinks sal-inner sal-mBottom5x">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <p class="sal-footer-copy sal-inner">
            &copy; 2022 Mondadori Media S.p.A. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata
        </p>
        <ul class="sal-footer-menu sal-inner">
            <li><a href="/chi-siamo-my-personaltrainer.html">Chi siamo</a></li>
            <li><a href="https://www.my-personaltrainer.it/contatti.html">Contatti</a></li>
            <li><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorimedia.html">Privacy</a></li>
            <li><a href="https://www.gruppomondadori.it/privacy-policy">Privacy Policy</a></li>
            <li><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
            <li><a href="#" class="iubenda-advertising-preferences-link">Personalizza tracciamento</a></li>
            <li><a href="/disclaimer.htm">Disclaimer e Note legali</a></li>
            <li><a href="https://digital.mondadori.it/condizioni_di_partecipazione.html">Condizioni d'uso</a></li>
            <li><a title="Gruppo Mondadori" href="https://www.gruppomondadori.it">Gruppo Mondadori</a></li>
        </ul>
        <ul class="sal-footer-menu sal-inner">
            <li><a class="sal-hide-mobile" rel="nofollow" href="https://m.my-personaltrainer.it/salute/salute-mentale-perche-e-importante.html">Vai al Sito Mobile</a></li>
        </ul>
    </div>
</footer>

	</div>

	
	<script>
        function isConsentGiven (siteId,cookiePolicyId){
            var cs = document.cookie.split(';');
            for (var i = 0; i < cs.length; i++) {
                while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
                if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) return true;
            }
            return false;
        }

		/*postTcfReady*/
        function postTcfReady(cb) {
            if(typeof tcfIsReady !== 'undefined') {
                console.log('[Ame consent] cb by variable:',cb.name);
                cb();
            } else {
                window.addEventListener('tcf2Ready', function() {
                    console.log('[Ame consent] cb by listener:',cb.name);
                    cb();
                })
            }
        }

		 /*MM LOADER*/
        function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
            return new Promise(function (resolve, reject) {
                let element = document.createElement(elementType);

                for (const property in objAttr) {
                    element.setAttribute(property, objAttr[property]);
                }
                let path = objAttr.src || objAttr.href;
                element.onload = () => {
                    resolve(element);
                    console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
                };
                element.onerror = e => {
                    reject(
                        new Error(`[mmLoader] Errore sul caricamento di ${path}`)
                    );
                    console.log(e);
                };

                target.appendChild(element);
            });
        }

        function wait(ms) {
            return new Promise(resolve => setTimeout(resolve, ms));
        }
        /*END MM LOADER*/
    </script>
	

	
    <!-- Global Site Tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-46640582-1"></script>

    




<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-46640582-1', {
        anonymize_ip: true,
        "dimension2"  : "Benessere mentale,Psicologia",
        "dimension7"  : "",
    });
    // config GA4
    gtag('config', 'G-KLND4YP7NP', {
        anonymize_ip: true,
        "dimension2"  : "Benessere mentale,Psicologia",
        "dimension7"  : "",
    });

    if(isConsentGiven(1779545, 81919939)) {
        gtag('set', 'allow_google_signals', true);
    } else {
        gtag('set', 'allow_google_signals', false);
    }
    

    // Tracciamento presenza box infocommerce
    
    
    
    
    if (typeof(ga_infocommerce) !== 'undefined' && ga_infocommerce) {
        gtag('set', {'dimension1':'infocommerce'});
    }
</script>
<!-- END ANALYTICS -->



	<script>
		var nonce = 'dcc0cba821cb13b679d01365414024a7568f8309';
		var sw = document.documentElement.clientWidth,
			larghezzaSitoAdv = sw,
			isTouch = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			isPushing = false,
			is_bnzm_pdown = false;

	    var is_mobile = false;
	    var page_speciale=false;
		var pageType = "leaf";
		var isLeaf = false;
		if (pageType == 'leaf') {
				isLeaf = true;
		}
		var ga_infocommerce = false;
		
		var uLogged_top = false;
		var modale = true;
		var varmypkrux = "alimentazione";
		var initAdsenseDone = false;
	</script>

    

	
    

	<script>
	var SALheaderOptions = {
	    topstrip: true,
	    search: {
	        visible: true,
	        placeholder: "Fitness, alimentazione, sintomi...",
	        submitCallback: "doSubmit"
	    },
	    social: [
	        {
	            name: "Facebook",
	            className: "sal-header-facebook",
	            url: "https://www.facebook.com/My-personaltrainerit-169273149780864/"
	        },
	        {
	            name: "YouTube",
	            className: "sal-header-youtube",
	            url: "https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg"
	        },
	        {
	            name: "Instagram",
	            className: "sal-header-instagram",
	            url: "https://www.instagram.com/myptrainer/"
	        }
	    ]
	};
	</script>
    <script async src="/js/min/salheader.min.js?cb=dcc0cba821cb13b679d01365414024a7568f8309"></script>

	<script>
	mmLoader({
        src: "/js/min/common.min.js?cb=dcc0cba821cb13b679d01365414024a7568f8309",
        defer: true
    });
	</script>

	<script>
		mmLoader({
			src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
			defer: true
		});
	</script>

	
<script>
var jsCounter = false;

var sectionCounter = 5;
var showInread = true;
var showAdsense = true;

function MM_jumpMenu(targ,selObj,restore){
	eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
	if (restore) selObj.selectedIndex=0;
}

mmLoader({
	src: "/js/min/foglia.min.js?cb=dcc0cba821cb13b679d01365414024a7568f8309",
	async: true
});

</script>
<script>
			        postTcfReady(startOutbrain = function() {
            setTimeout(() => {
                mmLoader({
                    src: "https://widgets.outbrain.com/outbrain.js",
                    async: true
                });
            }, 3000);
        });
			</script>
<script>
	/* Youtube video */
	let YoutubeVideos = document.querySelectorAll(".containervideo.youtube");
	if(YoutubeVideos.length > 0){
		// Load YouTube Player API
		mmLoader({
			src: "https://www.youtube.com/iframe_api",
			async: true
		});
		var player;

		// YouTube video script
		let videoWrappersInfo = [];
			let videoWrappers = document.querySelectorAll(".videowrapper");
			videoWrappers.forEach(function(videoContainer) {
				videoWrappersInfo.push(videoContainer.id);
			});
			//console.log('ARRAY: ' + JSON.stringify(videoWrappersInfo));

			function onYouTubeIframeAPIReady() {
			// Manage more than one video on the page
			videoWrappersInfo.forEach(function(containerId, index) {
				let videoid = containerId.slice(17);
				let videoAutoplay = 0;
				let videoMute = 0;
				if(index == 0) {
					videoAutoplay = 1;
					videoMute = 1;
				}

				player = new YT.Player(containerId, {
					width: '640',
					height: '360',
					videoId: videoid,
					embedConfig: {
						'adsConfig': {
						'adTagParameters': {
						'iu': '/4758/mypersonal/videopfp',
						'pp': null
						},
						'nonPersonalizedAd': false
						},
					},
					playerVars: {
						mute: videoMute,
						autoplay: videoAutoplay
					}
				});
			});
		}
	}
</script>


		
	
<script>
function kruxRetrieve(n){
    var m, k='kx'+n;
    if (window.localStorage) {
        return window.localStorage[k] || "";
    } else if (navigator.cookieEnabled) {
        m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || "";
    } else {
        return '';
    }
}

function startAdvChain2022() {
    let startTime = performance.now();

    window.Krux || ((Krux = function () {
        Krux.q.push(arguments)
    }).q = []);

    window.Krux.user = kruxRetrieve('user');
    window.Krux.kxkuid = kruxRetrieve('kuid');
    window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

    const startKrux = function () {
        /* KRUX CONF */
        let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
        let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42";

        return mmLoader({
            src: urlKrux,
            async: true
        },"advChain");
    }

    const startAdmantx = function () {
        window.Krux.user = kruxRetrieve('user');
        window.Krux.kxkuid = kruxRetrieve('kuid');
        window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

        /* ADMANTX CONF */
        let admantxOptions = `{"tag": "mypersonaltrainer.it","key": "4c1d28029914072d7b96a278ef7ef6fd25809a20638848ee8590da4a3cf07bc4","method": "descriptor","filter": "default","decorator": "template.mypersonal","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
        let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
        let urlAdmantx = encodeURI(decodedAdmantx);

        return mmLoader({
            src: urlAdmantx,
            async: true
        },"advChain");
    }

    const promises = [startKrux(), startAdmantx()];

    Promise.allSettled(promises).
    then((results) => {
        console.log('[startAdvChain2022] krux e admantx elaborati', performance.now() - startTime);
        console.log('[startAdvChain2022]',results)
        mmLoader({
            src: "//adv.mediamond.it/hpsponsor/mypersonaltrainer/header_cls.v2.js",
            async: true
        },"advChain")

    }).then(e => {
        console.log('[startAdvChain2022] mm caricato', performance.now() - startTime);
        const advChainEvent = new Event('advChainLoaded');
        window.dispatchEvent(advChainEvent);
    })
}

postTcfReady(startAdvChain2022);

(function(){
    function postConsentRejected(cb) {
        if(typeof window.ameConsentGiven !== 'undefined' && window.ameConsentGiven == false) {
            console.log('[Ame consent rejected] cb by variable:',cb.name);
            cb();
        } else {
            window.addEventListener('consentRejected', function() {
                console.log('[Ame consent rejected] cb by listener:',cb.name);
                cb();
            }); 
        }
    }
    
    function startMediamondNoConsent() {
        mmLoader({
            src: "https://adv.mediamond.it/librerie/js-no-consent/ame/adv_no_consent.js",
            async: true
        }, "mediamondNoConsentChain")
    }
    postConsentRejected(startMediamondNoConsent);
})();

let adsensePush = () => {
    let adsense_slots = document.querySelectorAll(".adsbygoogle");
    if(adsense_slots.length > 0) {
        for (var i = 0; i < adsense_slots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
        }
    }
}

function startAdsense() {
    setTimeout(() => {
        mmLoader({
            src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
            async: true
        },"adsenseChain").then(element => {
            adsensePush();
            initAdsenseDone = true;
        });
    },3000)
}

postTcfReady(startAdsense);
</script>


	

	
	

	
<!-- NETWORK COMMON -->
<script async src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" importance="high"></script>
<!-- END NETWORK COMMON -->



	
<!-- PUSH NOTIFICATION -->
<script>
    setTimeout(function() {
        mmLoader({
            src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js",
            async: true
        }, "pushNotificationChain")
        .then(element => mmLoader({
            src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/api.js?cb=dcc0cba821cb13b679d01365414024a7568f8309",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/object.js?cb=dcc0cba821cb13b679d01365414024a7568f8309",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/frontend.js?cb=dcc0cba821cb13b679d01365414024a7568f8309",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/client.js?cb=dcc0cba821cb13b679d01365414024a7568f8309",
            async: true
        }, "pushNotificationChain"));
    }, 5000);
</script>
<!-- END PUSH NOTIFICATION -->


		





    
        
    

    





<!-- TEALIUM -->
<script>
    var utag_data = {
        "page_type": "Article",
        "section": "salute",
        "subsection": "",
        "tags": {
            supertag:"benessere-mentale,psicologia",
            extratag:""
        },
    };

    (function(a,b,c,d) {
        a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
        b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
        a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();

</script>
<!-- END TEALIUM -->


	
	
	
	

	
<script type="module">
    import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';
    let addWebVitals = () => {
        getCLS(data => {
            console.log("coreWebVitals cls",data);
            gtag('event', 'timing_complete', {
                event_category: 'Performance',
                name: 'cumulative-layout-shift',
                value: Math.round(data.value*1000)
            });
        });
        getFCP(data => {
            console.log("coreWebVitals fcp",data);
            gtag('event', 'timing_complete', {
                event_category: 'Performance',
                name: 'first-contentful-paint',
                value: Math.round(data.value)
            });
        });
        getFID(data => {
            console.log("coreWebVitals fid",data);
            gtag('event', 'timing_complete', {
                event_category: 'Performance',
                name: 'first-input-delay',
                value: Math.round(data.value)
            });
        });
        getLCP(data => {
            console.log("coreWebVitals lcp",data);
            gtag('event', 'timing_complete', {
                event_category: 'Performance',
                name: 'largest-contentful-paint',
                value: Math.round(data.value)
            });
        });
    }
    addWebVitals();
</script>


	
<script>
window.addEventListener("DOMContentLoaded", () => {
	if (/Mobi|Android/i.test(navigator.userAgent)) Array.from(document.querySelectorAll('a[href^="https://www.amazon.it/dp/"]')).forEach(a => a.href = a.href.replace(/-desktop-/, "-mobile-"));
});
</script>



	
</body>
</html>
<!-- Time 0,075 PHP 0,007 Database 8/0,011 Search 1/0,056 -->