<!DOCTYPE html>
<html lang="it">
<head>
	<meta charset="utf-8">
	<meta name="language" content="it" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Prick test e Prick by Prick test</title>
	<meta name="description" content="Prick test: perché si esegue? A che cosa serve? Come si esegue il Prick test? Quali risultati può dare? Sono attendibili? Che cos'è il Prick by prick test?" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="robots" content="all" />
		    <meta property="og:title" content="Prick test e Prick by Prick test" />
        <meta property="og:type" content="website" />
        <meta property="og:url" content="https://www.my-personaltrainer.it/salute/prick-test.html" />
    <meta property="og:image" content="https://www.my-personaltrainer.it/salute/img/prick-test.jpg" />        <meta property="og:description" content="Il prick test è un'indagine diagnostica allergologica semplice, sicura e poco costosa; per questo motivo, in genere, rappresenta l'esame di prima istanza di fronte al sospetto di un'allergia. Il prick test viene frequentemente  utilizzato per lo screening degli allergeni di origine alimentare ed inalatoria. Per l'identificazione delle allergie cutanee, come quelle al nichel, si utilizza invece il cosiddetto patch test." />
    
			<link rel="canonical" href="https://www.my-personaltrainer.it/salute/prick-test.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="https://m.my-personaltrainer.it/salute/prick-test.html">
			<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="https://feeds.feedburner.com/My-personaltrainer/" />

	<script type="text/javascript">
    
        var startPageTimes = {
            performanceNow : performance.now(),
            dateNow: Date.now()
        };
        console.log('startPageTimes: '+startPageTimes.performanceNow+' - '+startPageTimes.dateNow);
        
        var pageTimes = {};

        window.paintMetricsSupported = 0;
        if("performance" in window){
            var observerTimings = new PerformanceObserver(function(list, obj) {
            
            window.paintMetricsSupported = 1;
            var entries = list.getEntries();
            
            for (var i=0; i < entries.length; i++) {
                    entry = entries[i];
 
                    if(entry.entryType=='paint' && entry.name=='first-contentful-paint') {   
                        pageTimes.fcp = Math.round(entry.startTime);
                        console.log(entry.name+' time :', pageTimes.fcp);
                    }

                    if(entry.entryType=='first-input') {
                        pageTimes.fid  = Math.round(entry.processingStart - entry.startTime);
                        console.log('first input delay time:', pageTimes.fid);
                    }
                }
            });

            observerTimings.observe({entryTypes: ["paint", "first-input"]})
        }
    
    </script>

        
    <!-- CSS POLYFILL -->
    <script type="text/javascript">
        var isCSSLoaded=!1;function sendCSSLoadedEvent(){isCSSLoaded=!0;var e=document.createEvent("Event");e.initEvent("loadedCSS",!0,!1),document.dispatchEvent(e)}
        !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
        var styleCheck=0;function checkStyleLoad(e){setTimeout(function(){if(0!=window.styleLoad)return!1;console.log("Fallback style function"),window.styleLoad=1;for(var e=document.createElement("style"),t=document.querySelectorAll("link.sal-stylesheet[as=style]"),o=t.length,l=0;l<o;l++)console.log(t[l]);e.appendChild(document.createTextNode("html body {opacity:1;}")),document.head.appendChild(e),sendCSSLoadedEvent(),console.log("Tutti gli stili caricati - No preload")},5e3);var t=document.querySelectorAll("link.sal-stylesheet[as=style]"),o=t.length;if(e.onload=null,e.rel="stylesheet",0!=window.styleLoad)return!1;for(var l=0;l<o;l++)if("preload"==t[l].getAttribute("rel"))return!1;if(loadCSS.relpreload.support()){window.styleLoad=1;var d=document.createElement("style");d.appendChild(document.createTextNode("html body {opacity:1;}")),document.head.appendChild(d),sendCSSLoadedEvent(),console.log("Tutti gli stili caricati - Preload")}else setTimeout(function(){if(0!=window.styleLoad)return!1;window.styleLoad=1;var e=document.createElement("style");e.appendChild(document.createTextNode("html body {opacity:1;}")),document.head.appendChild(e),sendCSSLoadedEvent(),console.log("Tutti gli stili caricati - No preload")},350)}window.styleLoad=0;
    </script>
    <!-- END CSS POLYFILL -->
    


    <style>
    body {
    	opacity: 0;
        -webkit-transition: opacity .01s ease-in-out;
        -o-transition: opacity .01s ease-in-out;
    	transition: opacity .01s ease-in-out;
    }
    </style>

	<link rel="preload" href="https://fonts.googleapis.com/css?family=Barlow:400,500,700|Barlow+Condensed:500,600,600i,700&display=swap" as="style" class="sal-stylesheet" onload="checkStyleLoad(this);">
    <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Barlow:400,500,700|Barlow+Condensed:500,600,600i,700&display=swap"></noscript>

    <link rel="preload" href="/css/common.css?cb=2041e89e0fa305b8b02760bdb6464c77741736e3" as="style" class="sal-stylesheet" onload="checkStyleLoad(this);">
    <noscript><link rel="stylesheet" href="/css/common.css?cb=2041e89e0fa305b8b02760bdb6464c77741736e3"></noscript>

	<link rel="preload" href="/css/common-desktop.css?cb=2041e89e0fa305b8b02760bdb6464c77741736e3" as="style" class="sal-stylesheet" onload="checkStyleLoad(this);">
    <noscript><link rel="stylesheet" href="/css/common-desktop.css?cb=2041e89e0fa305b8b02760bdb6464c77741736e3"></noscript>

	
    <noscript><style>html body{opacity:1!important;}</style></noscript>
    

	
<link rel="preload" href="/css/foglia.css?cb=2041e89e0fa305b8b02760bdb6464c77741736e3" as="style" class="sal-stylesheet" onload="checkStyleLoad(this);">
<noscript><link rel="stylesheet" href="/css/foglia.css?cb=2041e89e0fa305b8b02760bdb6464c77741736e3"></noscript>

<link rel="preload" href="/css/foglia-desktop.css?cb=2041e89e0fa305b8b02760bdb6464c77741736e3" as="style" class="sal-stylesheet" onload="checkStyleLoad(this);">
<noscript><link rel="stylesheet" href="/css/foglia-desktop.css?cb=2041e89e0fa305b8b02760bdb6464c77741736e3"></noscript>


	<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">

    <link rel="preload" href="/js/jquery-3.3.1.min.js" as="script">
    <link rel="preload" href="/js/lazysizes.min.js?cb=2041e89e0fa305b8b02760bdb6464c77741736e3" as="script">
    <link rel="preload" href="/js/common.js?cb=2041e89e0fa305b8b02760bdb6464c77741736e3" as="script">
    <link rel="preload" href="/js/salheader.js?cb=2041e89e0fa305b8b02760bdb6464c77741736e3" as="script">
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cookie_solution/cmp/stable/stub.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/stable/iubenda_cs.js" as="script">

	
<link rel="preload" href="/js/foglia.js?cb=2041e89e0fa305b8b02760bdb6464c77741736e3" as="script">


	
	
	    
	
	
	
	
    <noscript><style>body{opacity:1!important;}</style></noscript>
    

	
	

	<link rel="apple-touch-icon" sizes="57x57" href="/img/icon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/icon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/icon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/icon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/icon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/icon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/icon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/icon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/icon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/icon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/icon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/icon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/icon/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/icon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">

	
	
	<script type="text/javascript">
        function isConsentGiven (siteId,cookiePolicyId){
            var cs = document.cookie.split(';');
            for (var i = 0; i < cs.length; i++) {
                while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
                if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) return true;
            }
            return false;
        }
    </script>

	
    <!-- ANALYTICS -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-46640582-1', 'auto');
        if(isConsentGiven(1779545, 81919939)) {
            ga('set', 'allowAdFeatures', true);
        } else {
            ga('set', 'allowAdFeatures', false);
        }
        ga('set', 'anonymizeIp', true);


        

        if (typeof(ga_infocommerce) !== 'undefined' && ga_infocommerce) {
            ga('send', 'pageview', {'dimension1':'infocommerce','dimension2':ga_infocommerce});
        } else {
            ga('send', 'pageview');
        }
    </script>
    <!-- END ANALYTICS -->



	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=UDBRj1a8wt00UP" style="display:none" height="1" width="1" alt="" /></noscript>
</head>

<body class="sal-article 
 sal-leaf" data-id="8113"  data-type="leaf" data-class="Article" data-pageaction="article">
	<div class="sal-page">
	

	<div id="header_mediamond"></div>
	
	<div class="static-container">
    <div id="flying-container" class="flying-container">
        <div id="av-pushdown-wrapper"></div>
        <div class="expanding advCollapse" id="gpt_strip_adv">
            <div class="adv strip" id="gpt_strip"></div>
            <div id="gpt_minimasthead"></div>
        </div>
        <header class="sal-header" id="sal-header">
            <div class="sal-header-container">
                                <div class="sal-header-logo"><a href="https://www.my-personaltrainer.it/" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></div>
                                <div class="sal-header-search-container">
                    <form class="sal-header-container sal-header-search-form">
                        <input type="text" class="sal-header-search-input" autocomplete="off" name="q" id="sal-header-search-input">
                        <button type="submit" value="" class="sal-header-search sal-header-icon" name="submit" id="sal-header-search-submit">
                            <span class="sal-icon sal-hide-desktop">
                                <svg viewBox="0 0 28 28">
                                    <use xlink:href="/css/images/icons.svg#header-search" />
                                </svg>
                            </span>
                            <span class="sal-icon sal-hide-mobile">
                                <svg viewBox="0 0 28 28">
                                    <use xlink:href="/css/images/icons.svg#header-search" />
                                </svg>
                            </span>
                        </button>
                        <div id="sal-tendina" class="sal-tendina"></div>
                    </form>
                    <div class="sal-header-search-close sal-header-icon" id="sal-header-search-close">
                        <span class="sal-icon">
                            <svg viewBox="0 0 28 28">
                                <use xlink:href="/css/images/icons.svg#header-search" />
                            </svg>
                        </span>
                    </div>
                </div>
            </div>
            <div class="sal-header-actions sal-hide-desktop">
                <div class="sal-header-search sal-header-icon" id="sal-header-search">
                    <span class="sal-icon">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </div>
            </div>
            <div class="sal-header-hamburger sal-header-icon" id="sal-header-hamburger"><span></span></div>
        </header>
    </div>
</div>
<div class="sal-header-overlay" id="sal-header-overlay">
    <div class="sal-header-overlay-close" id="sal-header-overlay-close"></div>
    <div class="sal-header-overlay-container" id="sal-header-overlay-container">
        <nav class="sal-header-overlay-nav" id="sal-header-overlay-nav">
            <ul>
                <li><a href="/salute.htm" class="sal-section-name" title="Salute">Salute</a></li>
    			<li><a href="/fitness.html" class="sal-section-name" title="Fitness">Fitness</a></li>
    			<li><a href="/dieta/dieta.html" class="sal-section-name" title="Dieta">Dieta</a></li>
    			<li><a href="/salute/benessere.htm" class="sal-section-name" title="Benessere">Benessere</a></li>
    			<li><a href="/bellezza/bellezza.html" class="sal-section-name" title="Bellezza">Bellezza</a></li>
    			<li><a href="/Tv/" class="sal-section-name" title="Video Salute, Dieta, Fitness">Video</a></li>
            </ul>
        </nav>
        <div class="sal-list-separator sal-list-heading barlow-cond"><span class="sal-list-heading-content">Il network</span></div>
        <ul class="sal-crosslinks">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-farmacoecura"><a href="https://www.farmacoecura.it" rel="nofollow" title="Farmaco e Cura - La salute spiegata in parole semplici">Farmaco e Cura - La salute spiegata in parole semplici</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom1x"><span class="sal-list-heading-content">Seguici su</span></div>
        <div class="sal-header-overlay-social sal-social sal-mBottom5x" id="sal-header-overlay-social"></div>
    </div>
    <div class="sal-header-overlay-close-panel" id="sal-header-overlay-close-panel"></div>
</div>
<script type="text/javascript">
var SALheaderOptions = {
    topstrip: true,
    search: {
        visible: true,
        placeholder: "Fitness, alimentazione, sintomi...",
        submitCallback: "doSubmit"
    },
    social: [
        {
            name: "Facebook",
            className: "sal-header-facebook",
            url: "https://www.facebook.com/My-personaltrainerit-169273149780864/"
        },
        {
            name: "YouTube",
            className: "sal-header-youtube",
            url: "https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg"
        },
        {
            name: "Instagram",
            className: "sal-header-instagram",
            url: "https://www.instagram.com/myptrainer/"
        }
    ]
};
</script>

	

	
<main class="sal-wrapper sal-sitewidth">
	<div class="sal-content">
		<a name="top" id="top"></a>
		<article>
						
							
<header class="sal-heading sal-outer sal-heading-no-image">
    <div class="sal-heading-content-wrapper">
        <div class="sal-heading-content sal-heading-content barlow-cond">
        	<h1 class="sal-heading-title">Skin Prick test e Prick by Prick test</h1>
        	<ul class="sal-heading-topics barlow-cond">
    			    				    				<li class="sal-heading-topic" rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/salute/allergie.html"><span itemprop="title">Allergie</span></a></li>
    				    				<li class="sal-heading-topic" rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/salute/esami.html"><span itemprop="title">Esami</span></a></li>
    				    				<li class="sal-heading-topic" rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/nutrizione/allergie-alimentari.htm"><span itemprop="title">Allergie alimentari</span></a></li>
    				    				<li class="sal-heading-topic" rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/nutrizione/malattie-alimentari.html"><span itemprop="title">Malattie alimentari</span></a></li>
    				    				<li class="sal-heading-topic" rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/test.htm"><span itemprop="title">Test</span></a></li>
    				    			    			    				    				<li class="sal-heading-topic" rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Allergie_test.html"><span itemprop="title">Allergie test</span></a></li>
    				    			        	</ul>
                        <div class="sal-author-container">
                                        
    		        		<span class="sal-author-name barlow" data-authorattribute="di "><a href="/chi-siamo-my-personaltrainer.html" title="Redazione MyPersonalTrainer">Redazione MyPersonalTrainer</a></span>
    		
            
            </div>
        	        </div>
    </div>
				</header>

			
			<div class="sal-inner sal-leaf-content barlow sal-mBottom4x">
				
					
<div class="sal-leaf-accessori sal-leaf-accessori-top sal-mBottom2x">
		<div class="sal-leaf-accessori-lastmod barlow">Ultima modifica <date>05.05.2020</date></div>
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Prick test e Prick by Prick test - https://www.my-personaltrainer.it/salute/prick-test.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/salute/prick-test.html','MYP-shareFB','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/salute/prick-test.html&text=Prick test e Prick by Prick test','MYP-shareTW','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Prick test e Prick by Prick test - https://www.my-personaltrainer.it/salute/prick-test.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


											


					
									

				<div id="toc-hook">
				
				
					
		<div class="sal-widget-section sal-legacy sal-mBottom5x">
				            <div id="lista"><nav> <a title="Come si esegue il prick test?" href="#1">Come si esegue il prick test?</a><a title="L'esame &egrave; sicuro, provoca dolore?" href="#2">L'esame &egrave; sicuro, provoca dolore?</a><a title="Punti chiave" href="#3">Punti chiave</a><a title="I risultati del prick test sono affidabili?" href="#4">I risultati del prick test sono affidabili?</a><a title="Prick by Prick test" href="#5">Prick by Prick test</a></nav></div>
<p>Il prick test &egrave; un'indagine diagnostica allergologica semplice, sicura e poco costosa; per questo motivo, in genere, rappresenta l'esame di prima istanza di fronte al sospetto di un'allergia. <img src="img/prick-test.jpg" alt="prick test" width="230" height="180" class="imgleft" />Il prick test viene effettuato anche in ambito pediatrico a partire dall'anno di et&agrave;, mentre nei bambini pi&ugrave; piccoli &egrave; poco utile per la scarsa reattivit&agrave; cutanea.</p>
<p>Il prick test viene frequentemente utilizzato per lo <a href="/salute/screening.html">screening</a> degli allergeni di origine alimentare ed inalatoria. Per l'identificazione delle allergie cutanee, come quella al <a href="/salute/allergia-nichel.html">nichel</a>, si utilizza invece il 
cosiddetto <a href="/salute/patch-test.html">patch test</a>.</p>
<a name="1"></a><section class="lst 1dv"><h2>Come si esegue il prick test?</h2>
<ul>
 <li>Il prick test si esegue sulla <a href="/anatomia/cute.html">cute</a> della superficie flessoria dell'avambraccio; in caso di <a href="/salute-benessere/eczema.html">eczema</a> o lesioni cutanee in tale sede, e nei bambini pi&ugrave; piccoli, l'esame pu&ograve; essere eseguito sulla <a href="/fisiologia/pelle.html">pelle</a> del dorso. </li>
 <li>I punti sottoposti ad indagine vengono segnati con un pennarello. Sulla cute 
	corrispondente viene quindi posta una goccia di estratto allergenico diluito.</li>
 <li>Tale goccia viene attraversata da una lancetta sterile (un minuscolo spillo), fatto penetrare per circa 1 mm nell'<a href="/fisiologia/epidermide.html">epidermide</a> (prick in inglese significa pungere).</li>
 <li>Dopo un minuto la goccia viene asportata con un pezzetto di carta assorbente. </li>
 <li>Dopo 15-30 minuti si osserva la risposta cutanea al prick test. L'esame &egrave; considerato positivo se compare un <a href="/Sintomi/Pomfi">pomfo</a> di diametro uguale o superiore ai 3 mm, circondato da un alone eritematoso (arrossamento), generalmente pruriginoso.</li>
</ul>
</section><a name="2"></a><section class="lst 2dv"><h2>L'esame &egrave; sicuro, provoca dolore?</h2>
<p>Il prick test &egrave; un'indagine diagnostica sicura, indolore e ben tollerata. Il <a href="/prurito.html" title="Prurito: Cos’è? Cause, Diagnosi e Trattamento">prurito</a> dato dall'eventuale reazione allergica, in genere, non dura pi&ugrave; di un'ora. Solo in rare occasioni possono comparire reazioni avverse gravi (malessere, difficolt&agrave; respiratorie, <a href="/salute-benessere/nausea.html">nausea</a> e <a href="/salute/vomito.html">vomito</a>, calo pressorio fino allo shock). </p>
<p>Si consiglia pertanto di non eseguire il prick test nei pazienti con storia di <a href="/Sintomi/Anafilassi">anafilassi</a>. Le persone ad alto rischio di <a href="/farmacologia/allergie-70.html" title="Allergia - Allergie">reazioni allergiche</a> devono eseguire il test in una struttura ospedaliera, con personale sanitario munito di farmaci di pronto soccorso, come cortisonici, antistaminici ed <a href="/fisiologia/ormoni/adrenalina.html">adrenalina</a>.</p>
<!--<div class="dietetica primahometest">
 <h4>SELF-TEST DOMESTICO PER VERIFICARE LA PRESENZA DI UN'ALLERGIA</h4>
 <p>Di facile utilizzo, certificato CE e con elevate percentuali di <a href="/salute/sensibilita-specificita.html" target="_blank">sensibilità e specificità</a>: sono queste le caratteristiche di <a rel="nofollow" href="https://www.primahometest.com/test-allergia" target="_blank">PRIMA Home Test Allergia</a>, uno strumento pensato per controllare il proprio stato di benessere verificando la presenza di un'allergia in base ai livelli di <a href="/fisiologia/immunoglobuline.html" target="_blank">IgE</a> nel sangue.</p>
 <p>Il tutto nella privacy e nel comfort di casa propria. </p>
 <p>Per maggiori informazioni sui test di autocontrollo domestico, accedi al sito <a rel="nofollow" href="https://www.primahometest.com/" target="_blank">PRIMA Home Test</a> o leggi l'<a href="/salute/test-autocontrollo.html">articolo informativo su my-personaltrainer.it</a></p>
 </div>-->
</section><a name="3"></a><section class="lst 3dv"><h2>Punti chiave</h2>
<p>L'affidabilit&agrave; del prick test &egrave; fortemente influenzata dall'operatore. Per questo motivo &egrave; essenziale rispettare le seguenti direttive:</p>
<ul>
 <li>Tramite il prick test &egrave; possibile testare un numero elevato di allergeni; in tal caso le singole gocce vanno applicate ad una distanza non inferiore ai 3/5 centimetri.</li>
 <li>Il prick test pu&ograve; dare risultati falsamente negativi se il paziente &egrave; in terapia con <a href="/farmacologia/farmaci-antiallergici-71.html" title="Farmaci Antiallergici, Istamina e Antistaminici">farmaci antistaminici</a> o <a href="/salute/cortisonici.html" title="Cortisonici">corticosteroidi</a>, oppure in presenza di 
 patologie intercorrenti, ad es. <a href="/salute/aids-hiv.html">AIDS</a> o <a href="../benessere/linfoma-di-hodgkin.html">linfoma di Hodgkin</a>.</li>
 <li>Per aumentare l'affidabilit&agrave; del prick test diventa fondamentale l'esecuzione di un paio di punturine anche su due gocce di controllo: la prima a base di soluzione salina e la seconda a base di <a href="/fisiologia/istamina.html">istamina</a> all'1%. A differenza di quest'ultima, la risposta alla soluzione salina deve sempre risultare negativa; viceversa, la risposta all'istamina deve sempre essere positiva. Se ci&ograve; non accade, ad esempio per una scarsa o eccessiva sensibilit&agrave; cutanea (spesso influenzata dai farmaci sopraccitati), il prick test non &egrave; affidabile ed &egrave; necessario ricorrere ad altre indagini allergologiche.</li>
 <li>La reattivit&agrave; cutanea della met&agrave; superiore del dorso &egrave; superiore di quella della met&agrave; inferiore dela schiena, a sua volta superiore rispetto all'avambraccio.</li>
 <li>La reattivit&agrave; cutanea aumenta durante la pollinazione.</li>
 <li>Nelle donne la reattivit&agrave; cutanea &egrave; maggiore durante le mestruazioni.</li>
 <li>Eseguire il prick test esclusivamente su cute sana.</li>
 <li>La lancetta pungidito dev'essere rinnovata ad ogni puntura per evitare contaminazioni tra i diversi allergeni. Analogo discorso per la strisciolina di garza utilizzata per asportare la goccia di allergene.</li>
 <li>L'accuratezza diagnostica del prick test dipende dalla qualit&agrave; degli allergeni utilizzati.</li>
</ul>
</section><a name="4"></a><section class="lst 4dv"><h2>I risultati del prick test sono affidabili?</h2>
<p>Il prick test &egrave; un esame molto sensibile (&gt; 90%), il cui valore diagnostico &egrave; soprattutto negativo: pertanto, di fronte ad un risultato negativo si &egrave; in grado di escludere la sensibilizzazione allergica nei confronti dell'allergene. Per contro, il prick test &egrave; gravato da una scarsa specificit&agrave; e potere predittivo positivo (50-85%): ci&ograve; significa che un test positivo non &egrave; in grado di assicurare l'effettiva presenza di un'ipersensibilit&agrave; del paziente, per cui la diagnosi finale di allergia dovr&agrave; sempre poggiare su altri test.</p>
<p> E' importante ricordare che stiamo parlando di allergie, dato che il prick test non &egrave; in grado di evidenziare la presenza di eventuali intolleranze alimentari, ma solamente di reazioni dipendenti dalle <a href="/fisiologia/immunoglobuline.html">IgE</a>.</p>
</section><a name="5"></a><section class="lst 5dv"><h2>Prick by Prick test</h2>
<p>Nei casi di sospetta <a href="/nutrizione/allergie-alimentari.html" title="Allergie Alimentari">allergia alimentare</a>, di fronte ad un prick test negativo &egrave; possibile ricorrere ad un esame assai simile, chiamato prick by prick test. Durante tale indagine, anzich&eacute; utilizzare un estratto allergenico diluito (solitamente in glicerina), si ricorre direttamente all'alimento fresco. Pertanto, lo spillo viene immerso nel cibo da testare e successivamente fatto penetrare nell'epidermide del paziente per effettuare il prick test secondo le procedure appena descritte. </p>
<p>Il vantaggio del prick by prick test &egrave; che con questa tecnica si supera il limite di una possibile scarsa stabilit&agrave; della soluzione allergenica, ed il conseguente rischio di <a href="/salute/sensibilita-specificita.html">falsi negativi</a>. Il prick prick test &egrave; quindi particolarmente utile in presenza di una discrepanza tra la storia clinica del paziente ed i risultati del prick test. Similmente a quest'ultimo, il prick by prick test mantiene una bassa specificit&agrave;, con in pi&ugrave; il problema della mancata standardizzazione della <a href="/nutrizione/alimenti-grassi-essenziali.html" title="Acidi Grassi Essenziali negli Alimenti">fonte alimentare</a> e dell'approvvigionamento dell'alimento fresco.</p>
<br /></section><!-- closelastsection -->
    
	</div>
	
				

				
								</div>

															<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x"><div class="sal-adv-adsense"><ins class="adsbygoogle adfooter" style="display:block;margin:0 auto;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-0820544532937748" data-ad-slot="6768292487" data-full-width-responsive="false"></ins></div></div>
	








				
				
					
																		
				

				

				
<div class="sal-leaf-accessori sal-leaf-accessori-bottom sal-mBottom2x">
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Prick test e Prick by Prick test - https://www.my-personaltrainer.it/salute/prick-test.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/salute/prick-test.html','MYP-shareFB','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/salute/prick-test.html&text=Prick test e Prick by Prick test','MYP-shareTW','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Prick test e Prick by Prick test - https://www.my-personaltrainer.it/salute/prick-test.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


				

				






<div class="sal-adv-slot sal-mBottom5x"><div class="sal-adv-outbrain"><div class="OUTBRAIN" data-src="https://www.my-personaltrainer.it/salute/prick-test.html" data-widget-id="AR_2" data-ob-template="IT_my-personaltrainer.it"></div></div></div>


			</div>
		</article>
	</div>

	<aside class="sal-sidebar sal-column">
    <div class="sal-elevator">
        
<div class="sal-adv-slot sal-honcode sal-mBottom2x sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-box-container1"></div></div>








                





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-1"></div></div>



        





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-2"></div></div>



        





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-3"></div></div>



                


<div class="sal-adv-slot sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-promobox"></div></div>






    </div>
</aside>


	<div class="sal-content">
		



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/salute/rast-test.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/salute/img/rast-test.jpg">Rast Test ed allergie
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Allergie_test.html">Allergie test</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/salute/rast-test.html"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/salute/patch-test.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/salute/img/patch-test.jpg">Patch test
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Allergie_test.html">Allergie test</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/salute/patch-test.html"><span class="espandi"></span></a>
	</div>


		
			
							<section class="sal-list sal-mBottom4x barlow" id="sal-related-DSA">
	<h2 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom2x"><span class="sal-list-heading-content">Articoli Correlati</a></span></a></h2>
	

	
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/salute/test-provocazione.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="0" title="Test di Provocazione">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/thumbs/250x210/https://www.my-personaltrainer.it/salute/img/test-provocazione.jpg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Test di Provocazione" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/salute/test-provocazione.html#" title="Test di Provocazione" class="sal-related-article-link" data-pos="0">Test di Provocazione</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/salute/test-provocazione.html" title="Test di Provocazione" class="sal-related-article-link" data-pos="0">
			Tra tutte le indagini allergologiche, il test di provocazione è quello che offre le maggiori garanzie diagnostiche, a prezzo però di un elevato rischio di reazioni avverse, talvolta anche gravi, e di un elevato costo in termini di tempo. Per questo motivo il test di provocazione avviene in...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/alimentazione/vega-test.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="1" title="Vega Test">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/thumbs/250x210/https://www.my-personaltrainer.it/alimentazione/images/vega-test.jpg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Vega Test" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/alimentazione/vega-test.html#" title="Vega Test" class="sal-related-article-link" data-pos="1">Vega Test</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/alimentazione/vega-test.html" title="Vega Test" class="sal-related-article-link" data-pos="1">
			Vega test: cenni sul metodo. Da dove viene il vega test? Come funziona il vega test? Il vega test è attendibile? E' stato scientificamente dimostrato?<br />Il vega test è un sistema diagnostico di naturopatia NON riconosciuto dalla medicina tradizionale.
Viene utilizzato per svelare eventuali...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/salute/rast-test.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="2" title="Rast Test e Allergie">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/thumbs/250x210/https://www.my-personaltrainer.it/salute/img/rast-test.jpg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Rast Test e Allergie" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/salute/rast-test.html#" title="Rast Test e Allergie" class="sal-related-article-link" data-pos="2">Rast Test e Allergie</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/salute/rast-test.html" title="Rast Test e Allergie" class="sal-related-article-link" data-pos="2">
			Rast Test - acronimo di RadioAllergoSorbent test - è il nome di un'indagine diagnostica allergologica di secondo livello. Quest'esame si basa sul presupposto che una persona allergica ad una determinata sostanza presenta nel sangue anticorpi specifici per quel dato allergene. Pertanto, attraverso...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/benessere/allergie-farmaci.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="3" title="Allergie ai Farmaci">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/thumbs/250x210/https://www.my-personaltrainer.it/2018/01/16/allergie-ai-farmaci-orig.jpeg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Allergie ai Farmaci" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/benessere/allergie-farmaci.html#" title="Allergie ai Farmaci" class="sal-related-article-link" data-pos="3">Allergie ai Farmaci</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/benessere/allergie-farmaci.html" title="Allergie ai Farmaci" class="sal-related-article-link" data-pos="3">
			Allergie ai Farmaci: cosa sono? Come si riconoscono? Incidenza, Cause e Fattori d Rischio. Sintomi, Manifestazioni Cliniche, Diagnosi e Possibili Cure. Le allergie ai farmaci sono particolari tipi di reazioni avverse che si possono manifestare in seguito alla somministrazione di un farmaco.<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	


		<article class="sal-list-item sal-mBottom5x">
		
		<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.farmacoecura.it/malattie/rinite-allergica-cause-sintomi-pericoli-e-rimedi/" rel="nofollow" title="Rinite allergica: cause, sintomi, pericoli e rimedi" class="sal-related-article-link-esterno" data-pos="4 - esterno">Rinite allergica: cause, sintomi, pericoli e rimedi</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.farmacoecura.it/malattie/rinite-allergica-cause-sintomi-pericoli-e-rimedi/" rel="nofollow" title="Rinite allergica: cause, sintomi, pericoli e rimedi" class="sal-related-article-link-esterno" data-pos="4 - esterno">
			Cos'è la rinite allergica? Da quali sintomi si riconosce? Come si cura? Quali i rimedi più efficaci? Ecco tutte le risposte in parole semplici.<span class="sal-list-item-summary-more">Leggi</span></a></p>
			<div class="sal-list-item-related-info sal-related-link">
				<span class="sal-list-item-related-info-text">Farmaco e Cura</span>
			  	<span class="sal-icon">
					<svg viewBox="0 0 20 22">
						<use xlink:href="/css/images/icons.svg#related-fec-logo"></use>
					</svg>
				</span>
			</div>
		</div>
	</article>

		
		<article class="sal-list-item sal-mBottom5x">
		
		<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.farmacoecura.it/allergie-intolleranze/allergia-grano-sintomi-dieta/" rel="nofollow" title="Allergia al grano: sintomi e dieta" class="sal-related-article-link-esterno" data-pos="5 - esterno">Allergia al grano: sintomi e dieta</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.farmacoecura.it/allergie-intolleranze/allergia-grano-sintomi-dieta/" rel="nofollow" title="Allergia al grano: sintomi e dieta" class="sal-related-article-link-esterno" data-pos="5 - esterno">
			L'allergia al grano è una condizione molto diversa dalla celiachia; quali sono i sintomi? Cosa mangiare e cosa no? C'è qualcosa di importante da sapere?<span class="sal-list-item-summary-more">Leggi</span></a></p>
			<div class="sal-list-item-related-info sal-related-link">
				<span class="sal-list-item-related-info-text">Farmaco e Cura</span>
			  	<span class="sal-icon">
					<svg viewBox="0 0 20 22">
						<use xlink:href="/css/images/icons.svg#related-fec-logo"></use>
					</svg>
				</span>
			</div>
		</div>
	</article>

		
	

</section>

				<section class="sal-related-articles sal-mBottom4x barlow" id="sal-related-articles">
    <h2 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom3x"><span class="sal-list-heading-content">Altri Articoli Correlati</span></h2>
    <ul class="sal-anchor-list">
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/rast-test.html" title="Rast Test ed allergie" class="sal-related-article-link" data-pos="0">Rast Test ed allergie</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/prist-test.html" title="Prist test" class="sal-related-article-link" data-pos="1">Prist test</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/test-provocazione.html" title="Test di provocazione" class="sal-related-article-link" data-pos="2">Test di provocazione</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/patch-test.html" title="Patch test" class="sal-related-article-link" data-pos="3">Patch test</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://it.wikipedia.org/wiki/Allergia_alimentare#Test_cutanei" title="Allergie Test su Wikipedia italiano" class="sal-related-article-link" data-pos="4">Allergie Test su Wikipedia italiano</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://en.wikipedia.org/wiki/Allergy_test" title="Allergy test su Wikipedia inglese" class="sal-related-article-link" data-pos="5">Allergy test su Wikipedia inglese</a>
        </ul>
</section>
<input type="hidden" id="last_art" value="6">
    <input type="hidden" id="jsonbotlooplast" value="/ajax/related?id=8113" >

					

	    	</div>

</main>


	<footer class="sal-footer sal-pTop5x sal-pBottom5x sal-elevator-ame-base">
    <div class="sal-sitewidth">
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom5x"><span class="sal-list-heading-content">Seguici su</span></div>
        <ul class="sal-social sal-inner sal-mBottom5x">
            <li>
                <a href="https://www.facebook.com/My-personaltrainerit-169273149780864/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-FB" />
						</svg>
                    </span>
                    Facebook
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-YT" />
						</svg>
                    </span>
                    YouTube
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/myptrainer/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-IG" />
						</svg>
                    </span>
                    Instagram
                </a>
            </li>
        </ul>
        <p class="sal-disclaimer sal-mBottom5x" data-alert="ATTENZIONE">
            Le informazioni contenute in questo sito sono presentate a solo scopo informativo, in nessun caso possono costituire la formulazione di una diagnosi o la prescrizione di un trattamento, e non intendono e non devono in alcun modo sostituire il rapporto diretto medico-paziente o la visita specialistica. Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer&raquo;</a>
        </p>
        <ul class="sal-crosslinks sal-inner sal-mBottom5x">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-farmacoecura"><a href="https://www.farmacoecura.it" rel="nofollow" title="Farmaco e Cura - La salute spiegata in parole semplici">Farmaco e Cura - La salute spiegata in parole semplici</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <p class="sal-footer-copy sal-inner">
            &copy; 2020 Mondadori Media S.p.A. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata
        </p>
        <ul class="sal-footer-menu sal-inner">
            <li><a href="/chi-siamo-my-personaltrainer.html">Chi siamo</a></li>
            <li><a href="https://www.my-personaltrainer.it/contatti.html">Contatti</a></li>
            <li><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
            <li><a href="https://www.mondadori.it/privacy-policy">Privacy Policy</a></li>
            <li><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
            <li><a href="/disclaimer.htm">Disclaimer e Note legali</a></li>
            <li><a href="http://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni d'uso</a></li>
            <li><a title="Gruppo Mondadori" href="https://www.mondadori.it">Gruppo Mondadori</a></li>
        </ul>
        <ul class="sal-footer-menu sal-inner">
            <li><a class="sal-hide-mobile" rel="nofollow" href="https://m.my-personaltrainer.it/salute/prick-test.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">Vai al Sito Mobile</a></li>
        </ul>
    </div>
</footer>

	</div>

	<script type="text/javascript">
		var nonce = '2041e89e0fa305b8b02760bdb6464c77741736e3';
		var sw = document.documentElement.clientWidth,
			larghezzaSitoAdv = sw,
			isTouch = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			isPushing = false,
			is_bnzm_pdown = false;

	    var is_mobile = false;
	    var page_speciale=false;
		var pageType = "leaf";
		var isLeaf = false;
		if (pageType == 'leaf') {
				isLeaf = true;
		}
		var ga_infocommerce = false;
		
		var uLogged_top = false;
		var modale = true;
		var varmypkrux = "alimentazione";
	</script>

	<!-- SCRIPTS LOADER -->
<script type="text/javascript">
function scriptsLoader(){
    var me = this;
    me.scripts;
    me.scrollOffset;
    me.loadTimeout;
    me.callback;
    me.ctrl = false;

    me.init = function(conf){
        me.scripts = conf.scripts || null;
        me.scrollOffset = conf.scrollOffset || null;
        me.loadTimeout = conf.loadTimeout || null;
        me.callback = conf.callback || null;

        if(!me.scripts){
            return;
        }

        if(me.scrollOffset || me.loadTimeout){
            if(me.scrollOffset){
                window.addEventListener("scroll", function(){
                    if(!me.ctrl && window.pageYOffset > me.scrollOffset){
                        me.ctrl = true;
                        me.loadScript();
                    }
                }, false);
            }

            if(me.loadTimeout){
                setTimeout(function() {
                    if(!me.ctrl){
                        me.ctrl = true;
                        me.loadScript();
                    }
                }, me.loadTimeout);
            }
            return;
        }

        me.loadScript();
    };

    me.loader = function(scriptObj, handler){
        if(scriptObj.src){
            var script = document.createElement("script");
            script.src = scriptObj.src;
            script.async = scriptObj.async || null;
            script.defer = scriptObj.defer || null;

            script.onload = script.onreadystatechange = function(){
                script.onreadystatechange = script.onload = null;
                handler();
            }

            document.head.appendChild(script);
        }
    };

    me.loadScript = function(){
        if(me.scripts.length != 0){
            me.loader(me.scripts.shift(), me.loadScript);
        } else {
            if(me.callback) {
                window[me.callback]();
            }
        }
    }
}
</script>
<!-- END SCRIPTS LOADER -->


    <script type="text/javascript" src="/js/jquery-3.3.1.min.js"></script>

	
			<script type="text/javascript">
    	function postscribeQueue() {
            var psQueueT;
    		if(device == 'desktop') {
    			psQueueT = 0;
    		} else {
    			psQueueT = 0;
    		}

			setTimeout(function() {
				postscribe('#header_mediamond', '<script src="https://adv.mediamond.it/hpsponsor/mypersonaltrainer/tag_adv_mediamond.js"><\/script>',{
					done : function() {
                        if(typeof(headerMediamondCB) === 'function') {
							headerMediamondCB();
						}
					}
				});
			}, psQueueT);
		}
	</script>
			

	
    <!-- BEGIN Krux Control Tag for "Mypersonal" -->
    <!-- Source: /snippet/controltag?confid=JOY6wR42&site=Mypersonal&edit=1 -->
    <script class="kxct _iub_cs_activate" data-id="JOY6wR42" data-timing="async" data-version="1.9" type="text/plain">
        window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
        (function(){
            var k=document.createElement('script');k.type='text/javascript';k.async=true;
            var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
            k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
            (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42";
            var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
        }());
    </script>
    <!-- END Krux Controltag -->


	
    <!-- KRUX RETRIEVE -->
    <script>
        window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
        (function(){
            function retrieve(n){
                var m, k='kx'+n;
                if (window.localStorage) {
                    return window.localStorage[k] || "";
                } else if (navigator.cookieEnabled) {
                    m = document.cookie.match(k+'=([^;]*)');
                    return (m && unescape(m[1])) || "";
                } else {
                    return '';
                }
            }
            Krux.user = retrieve('user');
            Krux.kxkuid = retrieve('kuid');
            Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
        })();
    </script>
    <!-- END KRUX RETRIEVE -->


	<!-- ADMANTX -->

<script type="text/javascript">
var admantxChain = {
    scripts: [
        { src: 'https://euasync01.admantx.com/admantx/service?request={%20tag%3A%22%22%2C%20key%3A%2222cbbb90124cd6d31021dcaf988c7ce7010fe3b99f50bd0332b5256656d6dc3f%22%2Cmethod%3A%22descriptor%22%2Cfilter%3A%22default%22%2Cdecorator%3A%22template.mypersonal%22%2Ctype%3A%22URL%22%2Cmode%3A%22async%22%2Cbody:\'' + escape(document.location.href) + '\'%2Ccustom1%3A%22'+Krux.user+'%22%2Ccustom2%3A%22'+Krux.kxkuid+'%22}' },
        { src: '/js/postscribe.min.js?cb=2041e89e0fa305b8b02760bdb6464c77741736e3', async:true }
    ],
    callback: "postscribeQueue"
};

var admantxHandler = new scriptsLoader();
admantxHandler.init(admantxChain);
</script>

<!-- END ADMANTX -->

	
<!-- ADSENSE -->
<script type="text/javascript">
    var adsense = {
        scripts: [
            { src: '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js', defer: true }
        ]
    };

    if(isCSSLoaded){
        var adsenseHandler = new scriptsLoader();
        adsenseHandler.init(adsense);
    } else {
        document.addEventListener("loadedCSS", function(){
            var adsenseHandler = new scriptsLoader();
            adsenseHandler.init(adsense);
        });
    }
</script>
<!-- END ADSENSE -->



	<script async type="text/javascript" src="https://polyfill.io/v3/polyfill.min.js"></script>

	
    <script type="text/javascript">
        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.loadMode = 1;
        window.lazySizesConfig.lazyClass = 'sal-img-lazyload';
        window.lazySizesConfig.loadingClass = 'sal-img-loading';
        window.lazySizesConfig.loadedClass = 'sal-img-loaded';
    </script>
    

	<script async type="text/javascript" src="/js/lazysizes.min.js?cb=2041e89e0fa305b8b02760bdb6464c77741736e3"></script>
    <script async type="text/javascript" src="/js/common.js?cb=2041e89e0fa305b8b02760bdb6464c77741736e3"></script>
    <script async type="text/javascript" src="/js/salheader.js?cb=2041e89e0fa305b8b02760bdb6464c77741736e3"></script>

	
<script type="text/javascript">
var jsCounter = true;

var sectionCounter = 0;
var showInread = true;
var showAdsense = true;

function MM_jumpMenu(targ,selObj,restore){
	eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
	if (restore) selObj.selectedIndex=0;
}
</script>
<script async type="text/javascript" src="/js/foglia.js?cb=2041e89e0fa305b8b02760bdb6464c77741736e3"></script>
<script type="text/javascript">
				var outbrain = {
		scripts: [
			{ src: 'https://widgets.outbrain.com/outbrain.js', async: true }
		],
		loadTimeout: 3000
	};

	var outbrainHandler = new scriptsLoader();
	outbrainHandler.init(outbrain);
			</script>


	
	

	
<!-- PUSH NOTIFICATION -->
<script type="text/javascript">
    var pushnotification = {
        scripts: [
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'},
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'},
            { src: '/js/push/api.js?cb=2041e89e0fa305b8b02760bdb6464c77741736e3'},
            { src: '/js/push/object.js?cb=2041e89e0fa305b8b02760bdb6464c77741736e3'},
            { src: '/js/push/frontend.js?cb=2041e89e0fa305b8b02760bdb6464c77741736e3'},
            { src: '/js/push/client.js?cb=2041e89e0fa305b8b02760bdb6464c77741736e3'}
        ],
        loadTimeout: 5000
    };

    var pushnotificationHandler = new scriptsLoader();
    pushnotificationHandler.init(pushnotification);
</script>
<!-- END PUSH NOTIFICATION -->



	
    <!-- COMSCORE -->
    <script>
        var _comscore = _comscore || [];
        setTimeout(function(){
            _comscore.push({ c1: "2", c2: "8971536" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        },1000);
    </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" />
    </noscript>
    <!-- END COMSCORE -->



		
    <!-- TEALIUM -->
    <script type="text/javascript">
        (function(a,b,c,d) {
    		a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
    		b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    		a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    	})();
    </script>
    <!-- END TEALIUM -->


	
	<!-- START Nielsen Online SiteCensus V6.0 -->
	<!-- COPYRIGHT 2012 Nielsen Online -->
	<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
	<script type="text/javascript">
		var pvar = { cid: "mondadori-it", content: "0", server: "secure-it" };
		var feat = { check_cookie: 0 };
		var trac = nol_t(pvar, feat);
		trac.record().post();
	</script>
	<noscript>
		<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" /></div>
	</noscript>
	<!-- END Nielsen Online SiteCensus V6.0 -->
	<script data-ad-client="ca-pub-7835681492882497" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
	
	
<!-- NETWORK COMMON -->
<script defer src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v2.js"></script>
<!-- END NETWORK COMMON -->



	
</body>
</html>
<!-- Time 0,189 PHP 0,036 Database 23/0,153 Search 1/0,030 -->