<!DOCTYPE html>
<html lang="it">
<head>
	<meta charset="utf-8">
	<meta name="language" content="it" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Immunodepressione - Immunodeficienza</title>
	<meta name="description" content="Cos'è l'Immunodepressione? Quali sono le Cause? Tipologie e Classificazione. Sintomi e Complicanze. Esami per la Diagnosi. Terapia e Prevenzione" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="robots" content="all" />
		    <meta property="og:title" content="Immunodepressione - Immunodeficienza" />
        <meta property="og:type" content="website" />
        <meta property="og:url" content="https://www.my-personaltrainer.it/salute/immunodepressione.html" />
    <meta property="og:image" content="https://www.my-personaltrainer.it/2020/03/31/immunodepressione-orig.jpeg" />        <meta property="og:description" content="Cos'è l'Immunodepressione? Quali sono le Cause? Tipologie e Classificazione. Sintomi e Complicanze. Esami per la Diagnosi. Terapia e Prevenzione.
L'immunodepressione, o immunodeficienza, è la condizione medica per cui il sistema immunitario di un individuo funziona meno efficacemente del normale o non funziona affatto.
Esistono almeno due modi per classificare l'immunodeficienza e rendere più facile la consultazione delle cause scatenanti." />
    
			<link rel="canonical" href="https://www.my-personaltrainer.it/salute/immunodepressione.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="https://m.my-personaltrainer.it/salute/immunodepressione.html">
			<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="https://feeds.feedburner.com/My-personaltrainer/" />

	<script type="text/javascript">
    
        var startPageTimes = {
            performanceNow : performance.now(),
            dateNow: Date.now()
        };
        console.log('startPageTimes: '+startPageTimes.performanceNow+' - '+startPageTimes.dateNow);
        
        var pageTimes = {};

        window.paintMetricsSupported = 0;
        if("performance" in window){
            var observerTimings = new PerformanceObserver(function(list, obj) {
            
            window.paintMetricsSupported = 1;
            var entries = list.getEntries();
            
            for (var i=0; i < entries.length; i++) {
                    entry = entries[i];
 
                    if(entry.entryType=='paint' && entry.name=='first-contentful-paint') {   
                        pageTimes.fcp = Math.round(entry.startTime);
                        console.log(entry.name+' time :', pageTimes.fcp);
                    }

                    if(entry.entryType=='first-input') {
                        pageTimes.fid  = Math.round(entry.processingStart - entry.startTime);
                        console.log('first input delay time:', pageTimes.fid);
                    }
                }
            });

            observerTimings.observe({entryTypes: ["paint", "first-input"]})
        }
    
    </script>

        
    <!-- CSS POLYFILL -->
    <script type="text/javascript">
        var isCSSLoaded=!1;function sendCSSLoadedEvent(){isCSSLoaded=!0;var e=document.createEvent("Event");e.initEvent("loadedCSS",!0,!1),document.dispatchEvent(e)}
        !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
        var styleCheck=0;function checkStyleLoad(e){setTimeout(function(){if(0!=window.styleLoad)return!1;console.log("Fallback style function"),window.styleLoad=1;for(var e=document.createElement("style"),t=document.querySelectorAll("link.sal-stylesheet[as=style]"),o=t.length,l=0;l<o;l++)console.log(t[l]);e.appendChild(document.createTextNode("html body {opacity:1;}")),document.head.appendChild(e),sendCSSLoadedEvent(),console.log("Tutti gli stili caricati - No preload")},5e3);var t=document.querySelectorAll("link.sal-stylesheet[as=style]"),o=t.length;if(e.onload=null,e.rel="stylesheet",0!=window.styleLoad)return!1;for(var l=0;l<o;l++)if("preload"==t[l].getAttribute("rel"))return!1;if(loadCSS.relpreload.support()){window.styleLoad=1;var d=document.createElement("style");d.appendChild(document.createTextNode("html body {opacity:1;}")),document.head.appendChild(d),sendCSSLoadedEvent(),console.log("Tutti gli stili caricati - Preload")}else setTimeout(function(){if(0!=window.styleLoad)return!1;window.styleLoad=1;var e=document.createElement("style");e.appendChild(document.createTextNode("html body {opacity:1;}")),document.head.appendChild(e),sendCSSLoadedEvent(),console.log("Tutti gli stili caricati - No preload")},350)}window.styleLoad=0;
    </script>
    <!-- END CSS POLYFILL -->
    


    <style>
    body {
    	opacity: 0;
        -webkit-transition: opacity .01s ease-in-out;
        -o-transition: opacity .01s ease-in-out;
    	transition: opacity .01s ease-in-out;
    }
    </style>

	<link rel="preload" href="https://fonts.googleapis.com/css?family=Barlow:400,500,700|Barlow+Condensed:500,600,600i,700&display=swap" as="style" class="sal-stylesheet" onload="checkStyleLoad(this);">
    <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Barlow:400,500,700|Barlow+Condensed:500,600,600i,700&display=swap"></noscript>

    <link rel="preload" href="/css/common.css?cb=9af408fa8f93fb774883b1d055581fdcc8f7634a" as="style" class="sal-stylesheet" onload="checkStyleLoad(this);">
    <noscript><link rel="stylesheet" href="/css/common.css?cb=9af408fa8f93fb774883b1d055581fdcc8f7634a"></noscript>

	<link rel="preload" href="/css/common-desktop.css?cb=9af408fa8f93fb774883b1d055581fdcc8f7634a" as="style" class="sal-stylesheet" onload="checkStyleLoad(this);">
    <noscript><link rel="stylesheet" href="/css/common-desktop.css?cb=9af408fa8f93fb774883b1d055581fdcc8f7634a"></noscript>

	
    <noscript><style>html body{opacity:1!important;}</style></noscript>
    

	
<link rel="preload" href="/css/foglia.css?cb=9af408fa8f93fb774883b1d055581fdcc8f7634a" as="style" class="sal-stylesheet" onload="checkStyleLoad(this);">
<noscript><link rel="stylesheet" href="/css/foglia.css?cb=9af408fa8f93fb774883b1d055581fdcc8f7634a"></noscript>

<link rel="preload" href="/css/foglia-desktop.css?cb=9af408fa8f93fb774883b1d055581fdcc8f7634a" as="style" class="sal-stylesheet" onload="checkStyleLoad(this);">
<noscript><link rel="stylesheet" href="/css/foglia-desktop.css?cb=9af408fa8f93fb774883b1d055581fdcc8f7634a"></noscript>


	<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">

    <link rel="preload" href="/js/jquery-3.3.1.min.js" as="script">
    <link rel="preload" href="/js/lazysizes.min.js?cb=9af408fa8f93fb774883b1d055581fdcc8f7634a" as="script">
    <link rel="preload" href="/js/common.js?cb=9af408fa8f93fb774883b1d055581fdcc8f7634a" as="script">
    <link rel="preload" href="/js/salheader.js?cb=9af408fa8f93fb774883b1d055581fdcc8f7634a" as="script">
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cookie_solution/cmp/stable/stub.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/stable/iubenda_cs.js" as="script">

	
<link rel="preload" href="/js/foglia.js?cb=9af408fa8f93fb774883b1d055581fdcc8f7634a" as="script">


	
	
	    
	
	
	
	
    <noscript><style>body{opacity:1!important;}</style></noscript>
    

	
	

	<link rel="apple-touch-icon" sizes="57x57" href="/img/icon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/icon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/icon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/icon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/icon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/icon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/icon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/icon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/icon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/icon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/icon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/icon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/icon/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/icon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">

	
	
	<script type="text/javascript">
        function isConsentGiven (siteId,cookiePolicyId){
            var cs = document.cookie.split(';');
            for (var i = 0; i < cs.length; i++) {
                while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
                if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) return true;
            }
            return false;
        }
    </script>

	
    <!-- ANALYTICS -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-46640582-1', 'auto');
        if(isConsentGiven(1779545, 81919939)) {
            ga('set', 'allowAdFeatures', true);
        } else {
            ga('set', 'allowAdFeatures', false);
        }
        ga('set', 'anonymizeIp', true);

        if (typeof(ga_infocommerce) !== 'undefined' && ga_infocommerce) {
            ga('send', 'pageview', {'dimension1':'infocommerce','dimension2':ga_infocommerce});
        } else {
            ga('send', 'pageview');
        }
    </script>
    <!-- END ANALYTICS -->



	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=UDBRj1a8wt00UP" style="display:none" height="1" width="1" alt="" /></noscript>
</head>

<body class="sal-article 
 sal-leaf" data-id="5819"  data-type="leaf" data-class="Article" data-pageaction="article">
	<div class="sal-page">
	

	<div id="header_mediamond"></div>
	
	<div class="static-container">
    <div id="flying-container" class="flying-container">
        <div id="av-pushdown-wrapper"></div>
        <div class="expanding advCollapse" id="gpt_strip_adv">
            <div class="adv strip" id="gpt_strip"></div>
            <div id="gpt_minimasthead"></div>
        </div>
        <header class="sal-header" id="sal-header">
            <div class="sal-header-container">
                                <div class="sal-header-logo"><a href="https://www.my-personaltrainer.it/" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></div>
                                <div class="sal-header-search-container">
                    <form class="sal-header-container sal-header-search-form">
                        <input type="text" class="sal-header-search-input" autocomplete="off" name="q" id="sal-header-search-input">
                        <button type="submit" value="" class="sal-header-search sal-header-icon" name="submit" id="sal-header-search-submit">
                            <span class="sal-icon sal-hide-desktop">
                                <svg viewBox="0 0 28 28">
                                    <use xlink:href="/css/images/icons.svg#header-search" />
                                </svg>
                            </span>
                            <span class="sal-icon sal-hide-mobile">
                                <svg viewBox="0 0 28 28">
                                    <use xlink:href="/css/images/icons.svg#header-search" />
                                </svg>
                            </span>
                        </button>
                        <div id="sal-tendina" class="sal-tendina"></div>
                    </form>
                    <div class="sal-header-search-close sal-header-icon" id="sal-header-search-close">
                        <span class="sal-icon">
                            <svg viewBox="0 0 28 28">
                                <use xlink:href="/css/images/icons.svg#header-search" />
                            </svg>
                        </span>
                    </div>
                </div>
            </div>
            <div class="sal-header-actions sal-hide-desktop">
                <div class="sal-header-search sal-header-icon" id="sal-header-search">
                    <span class="sal-icon">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </div>
            </div>
            <div class="sal-header-hamburger sal-header-icon" id="sal-header-hamburger"><span></span></div>
        </header>
    </div>
</div>
<div class="sal-header-overlay" id="sal-header-overlay">
    <div class="sal-header-overlay-close" id="sal-header-overlay-close"></div>
    <div class="sal-header-overlay-container" id="sal-header-overlay-container">
        <nav class="sal-header-overlay-nav" id="sal-header-overlay-nav">
            <ul>
                <li><a href="/salute.htm" class="sal-section-name" title="Salute">Salute</a></li>
    			<li><a href="/fitness.html" class="sal-section-name" title="Fitness">Fitness</a></li>
    			<li><a href="/dieta/dieta.html" class="sal-section-name" title="Dieta">Dieta</a></li>
    			<li><a href="/salute/benessere.htm" class="sal-section-name" title="Benessere">Benessere</a></li>
    			<li><a href="/bellezza/bellezza.html" class="sal-section-name" title="Bellezza">Bellezza</a></li>
    			<li><a href="/Tv/" class="sal-section-name" title="Video Salute, Dieta, Fitness">Video</a></li>
            </ul>
        </nav>
        <div class="sal-list-separator sal-list-heading barlow-cond"><span class="sal-list-heading-content">Il network</span></div>
        <ul class="sal-crosslinks">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-farmacoecura"><a href="https://www.farmacoecura.it" rel="nofollow" title="Farmaco e Cura - La salute spiegata in parole semplici">Farmaco e Cura - La salute spiegata in parole semplici</a></li>
        </ul>
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom1x"><span class="sal-list-heading-content">Seguici su</span></div>
        <div class="sal-header-overlay-social sal-social sal-mBottom5x" id="sal-header-overlay-social"></div>
    </div>
    <div class="sal-header-overlay-close-panel" id="sal-header-overlay-close-panel"></div>
</div>
<script type="text/javascript">
var SALheaderOptions = {
    topstrip: true,
    search: {
        visible: true,
        placeholder: "Fitness, alimentazione, sintomi...",
        submitCallback: "doSubmit"
    },
    social: [
        {
            name: "Facebook",
            className: "sal-header-facebook",
            url: "https://www.facebook.com/My-personaltrainerit-169273149780864/"
        },
        {
            name: "YouTube",
            className: "sal-header-youtube",
            url: "https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg"
        },
        {
            name: "Instagram",
            className: "sal-header-instagram",
            url: "https://www.instagram.com/myptrainer/"
        }
    ]
};
</script>

	

	
<main class="sal-wrapper sal-sitewidth">
	<div class="sal-content">
		<a name="top" id="top"></a>
		<article>
						
										
<header class="sal-heading sal-outer">
    <div class="sal-heading-content-wrapper">
        <div class="sal-heading-content sal-heading-content barlow-cond">
        	<h1 class="sal-heading-title">Immunodepressione - Immunodeficienza</h1>
        	<ul class="sal-heading-topics barlow-cond">
    			    				    				<li class="sal-heading-topic" rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/salute.htm"><span itemprop="title">Salute</span></a></li>
    				    			    			    				    				<li class="sal-heading-topic" rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Sistema_immunitario.html"><span itemprop="title">Sistema immunitario</span></a></li>
    				    			        	</ul>
                        <div class="sal-author-container">
                                        
    		        		<span class="sal-author-name barlow" data-authorattribute="di "><a href="/autore/antonio-griguolo.html" title="Antonio Griguolo">Antonio Griguolo</a></span>
    		
            
            </div>
        	        </div>
    </div>
				<picture class="sal-heading-image">
		<source data-srcset="https://www.my-personaltrainer.it/2020/03/31/immunodepressione_900x760.jpeg">
		<img src="/css/images/sal-img-placeholder-65.svg" alt="Immunodepressione - Immunodeficienza" class="sal-img-lazyload" />
        <!-- span class="sal-image-credits sal-rotate90 barlow">Ghetti Imegis</span -->
    </picture>
			</header>

			
			<div class="sal-inner sal-leaf-content barlow sal-mBottom4x">
				
					
<div class="sal-leaf-accessori sal-leaf-accessori-top sal-mBottom2x">
		<div class="sal-leaf-accessori-lastmod barlow">Ultima modifica <date>31.03.2020</date></div>
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Immunodepressione - Immunodeficienza - https://www.my-personaltrainer.it/salute/immunodepressione.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/salute/immunodepressione.html','MYP-shareFB','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/salute/immunodepressione.html&text=Immunodepressione - Immunodeficienza','MYP-shareTW','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Immunodepressione - Immunodeficienza - https://www.my-personaltrainer.it/salute/immunodepressione.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


											


					
									

				<div id="toc-hook">
				
				
					
		<div class="sal-widget-section sal-legacy sal-mBottom5x">
				            <div id="lista"><nav><a title="Generalità" href="#1">Generalità</a><a title="Cos'è l'Immunodepressione?" href="#2">Cos'è l'Immunodepressione?</a><a title="Tipi e Cause" href="#3">Tipi e Cause</a><a title="Sintomi e Complicazioni" href="#4">Sintomi e Complicazioni</a><a title="Diagnosi" href="#5">Diagnosi</a><a title="Terapia" href="#6">Terapia</a><a title="Prognosi" href="#7">Prognosi</a><a title="Prevenzione" href="#8">Prevenzione</a></nav></div>
 <a name="1"></a><section class="lst 1dv"><h2 style="margin-top:0">Generalità</h2>
 <p>L'<strong>immunodepressione</strong>, o <strong>immunodeficienza</strong>, è la condizione medica in cui il <a href="/fisiologia/sistema-immunitario.html" title="Sistema immunitario">sistema immunitario</a> di un individuo funziona meno efficacemente del normale o non funziona affatto.<br>
<img src="/2020/03/31/immunodepressione_crop_resize.jpeg" width="900" height="760" alt="immunodepressione" class="imgright" />Esistono almeno due modi per classificare l'immunodeficienza e rendere più facile la consultazione delle cause scatenanti. Una prima classificazione usa, come criterio di distinzione, la componente affetta del sistema immunitario (immunodepressione in base alla componente affetta). Una seconda classificazione utilizza, come criterio distintivo, l'origine congenita o acquisita della condizione (immunodepressione in base all'origine). <br>
 Per diagnosticare l'immunodepressione, sono fondamentali: l'esame obiettivo, l'<a href="/salute-benessere/anamnesi.html" title="Anamnesi">anamnesi</a>, la conta dei <a href="/fisiologia/leucociti.html" title="Leucociti o globuli bianchi">globuli bianchi</a>, la conta dei <a href="/fisiologia/linfociti.html" title="Linfociti">linfociti T</a> e la conta delle immunoglobuline.<br>
 La terapia dipende dalle cause scatenanti: alcune cause comportano forme di immunodeficienza più trattabili di altre.</p>
 <h3>Breve ripasso del sistema immunitario</h3>
 <p>Il <strong>sistema immunitario</strong> è la barriera difensiva di un organismo contro le minacce provenienti dall'ambiente esterno – come per esempio <a href="/salute/virus.html" title="Virus">virus</a>, batteri, <a href="/salute-benessere/parassiti.html" title="Parassiti">parassiti</a> ecc – ma anche dall'interno – come per esempio le <a href="/biologia/cellula-eucariote.html" title="La cellula eucariote ">cellule</a> impazzite (cellule tumorali) o malfunzionanti.<br>
 Per adempiere alle proprie funzioni protettive, il sistema immunitario può contare su svariati organi, cellule particolari e glicoproteine; insieme, tutti questi elementi compongono una sorta di “esercito” deputato ad attivarsi e aggredire qualunque cosa costituisca una potenziale minaccia per l'organismo.<br>
 Tra gli organi costituenti il sistema immunitario, rientrano la <strong><a href="/fisiologia/milza.html" title="Milza">milza</a></strong>, le <strong><a href="/fisiologia/tonsille.html" title="Tonsille">tonsille</a></strong>, il <strong><a href="/fisiologia/midollo-osseo.html" title="Midollo osseo">midollo osseo</a></strong>, il <strong><a href="/erbe-medicinali/timo.html" title="Timo - pianta -">timo</a></strong> e i <strong><a href="/fisiologia/linfonodi.html" title="Linfonodi">linfonodi</a></strong>; tra le cellule del sistema immunitario, meritano una citazione i <strong>globuli bianchi</strong> (<a href="/salute/granulociti.html" title="Granulociti">granulociti</a>, <a href="/fisiologia/monociti.html" title="Monociti">monociti</a> e linfociti); infine, tra le glicoproteine del sistema immunitario, si ricordano gli <strong><a href="/fisiologia/immunoglobuline.html" title="Immunoglobuline - Anticorpi">anticorpi</a></strong>.</p>
 </section><a name="2"></a><section class="lst 2dv"><h2>Cos'è l'Immunodepressione?</h2>
<h3>Definizione di Immunodepressione</h3>
 <p>L'<strong>immunodepressione</strong>, o <strong>immunodeficienza</strong>, è la condizione medica per cui il sistema immunitario di un individuo funziona meno efficacemente, rispetto al normale, o non funziona affatto.<br>
 Quindi, un soggetto affetto da immunodepressione – detto anche <strong>soggetto immunodepresso</strong> – è una persona che possiede scarse o assenti <a href="/salute/difese-naturali.html" title="Difese Naturali contro le Infezioni">difese immunitarie</a> e per questo è più prona alle infezioni, ad ammalarsi di tumore ecc. </p>
 </section><a name="3"></a><section class="lst 3dv"><h2>Tipi e Cause</h2>
<h3>Quali sono le Cause di Immunodepressione?</h3>
 <p>Esistono almeno due classificazioni dell'immunodepressione.<br>
 Per una di queste due classificazioni, il criterio di distinzione è la componente del sistema immunitario che manca di adempiere alle proprie funzioni (<strong>classificazione in base alla componente affetta</strong>). </p>
 <p>Per l'altra delle due classificazioni, invece, il criterio di distinzione è l'origine congenita o acquisita della condizione (<strong>classificazione in base all'origine</strong>).<br>
 A prescindere dai criteri di distinzione, classificare l'immunodepressione ha permesso di semplificare la consultazione delle numerose cause scatenanti.</p>
 <h4>Classificazione dell'Immunodepressione in base alla componente affetta</h4>
 <p>La classificazione in base alla componente affetta del sistema immunitario riconosce l'esistenza di:</p>
 <ul>
 <li>Un'immunodepressione dovuta a una carenza/assenza della cosiddetta <strong>immunità umorale</strong>.<br />L'immunità umorale è quella parte di risposta immunitaria che spetta ai linfociti B, alle plasmacellule o agli anticorpi. Quindi, l'immunodeficienza da carenza/assenza dell'immunità umorale è un'immunodeficienza da carenza/assenza di linfociti B, plasmacellule o anticorpi.<br>
 <u>Cause principali</u>: <a href="/salute-benessere/mieloma-multiplo.html" title="Mieloma Multiplo">mieloma multiplo</a>, <a href="/salute-benessere/leucemia.html#7">leucemia linfoide cronica</a> e <a href="/salute/aids-hiv.html">AIDS</a>.<br>
 <u>Agenti infettivi più pericolosi, per l'uomo, in siffatte circostanze</u>:</li>
 <ul>
 <li><em><a href="/benessere/pneumococco.html" title="Pneumococco">Streptococcus pneumoniae</a></em></li>
 <li><em><a href="/salute/haemophilus-influenzae.html" title="Haemophilus Influenzae">Haemophilus influenzae</a></em></li>
 <li><em>Pneumocystis jirovecii</em></li>
 <li><em><a href="/salute/giardia.html">Giardia intestinalis</a></em></li>
 <li><em>Cryptosporidium parvum</em></li>
 </ul>
 <li>Un'immunodepressione conseguente a una carenza/assenza di <strong>linfociti T</strong>.<br />I linfociti T rappresentano una componente dei globuli bianchi del sangue.<br>
 <u>Cause principali</u>: <a href="/benessere/linfoma.html" title="Linfoma">linfoma</a>, <a href="/salute-benessere/chemioterapia.html">chemioterapia tumorale</a>, AIDS, <a href="/salute-benessere/trapianto-di-midollo-osseo.html" title="Trapianto di Midollo Osseo">trapianto di midollo osseo</a>, trapianti di organi in generale e terapie farmacologiche a base di <a href="/fisiologia/corticosteroidi-glucocorticoidi.html" title="Corticosteroidi e glucocorticoidi">glucocorticoidi</a>.<br>
 <u>Agenti infettivi più pericolosi, per l'uomo, in siffatte circostanze</u>:</li>
 <ul>
 <li><em><a href="/farmaci-malattie/farmaci-herpes-simplex.html">Herpes simplex virus</a></em></li>
 <li><em>Mycobacterium</em></li>
 <li><em><a href="/alimentazione/listeria.html" title="Listeria">Listeria</a></em></li>
 <li><a href="/salute/funghi.html">Funghi patogeni intracellulari</a></li>
 </ul>
 <li>Un'immunodepressione dovuta a una carenza/assenza dei cosiddetti <strong><a href="/fisiologia/neutrofili.html" title="Neutrofili">granulociti neutrofili</a></strong> (parte dei globuli bianchi). In ambito medico, la carenza/assenza di granulociti neutrofili è nota come <strong><a href="/salute-benessere/neutropenia.html" title="Neutropenia">neutropenia</a></strong>.<br>
 <u>Cause principali</u>: chemioterapia tumorale, trapianto di midollo osseo e granulomatosi cronica.<br>
 <u>Agenti infettivi più pericolosi, per l'uomo, in siffatte circostanze</u>:</li>
 <ul>
 <li><em>Enterobacteriaceae</em> (o Enterobatteriacee)</li>
 <li><em>Streptococcus oralis</em></li>
 <li><em><a href="/salute/pseudomonas-aeruginosa.html" title="Pseudomonas aeruginosa">Pseudomonas aeruginosa</a></em></li>
 <li>Batteri del genere <em>Enterococcus</em></li>
 <li>Funghi del genere <em><a href="/salute/candida.html" title="Candida e Candidosi">Candida</a></em></li>
 <li>Funghi del genere <em><a href="/benessere/aspergillus.html" title="Aspergillus">Aspergillus</a></em></li>
 </ul>
 <li>Un'immunodepressione risultante dall'assenza della <strong>milza</strong>. In medicina, l'assenza della milza è una condizione che prende il nome di <strong><a href="/salute/asplenia.html" title="Asplenia">asplenia</a></strong>. <br>
 <u>Cause principali</u>: splenectomia, <a href="/traumatismi.html" title="
Traumatismi dell'apparato locomotore">trauma</a> alla milza e <a href="/salute/anemia-falciforme.html" title="Anemia Falciforme">anemia a cellule falciformi</a>.<br>
 <u>Agenti infettivi più pericolosi, per l'uomo, in siffatte circostanze</u>:</li>
 <ul>
 <li><a href="/salute/batteri-strutture-accessorie.html#3">Batteri forniti di capsula polisaccaridica</a> (es: <em>Streptococcus pneumoniae</em>, <em>Haemophilus influenzae</em>, <em><a href="/benessere/meningococco.html" title="Meningococco">Neisseria meningitidis</a></em>)</li>
 <li><a href="/biologia/protozoi.html" title="Protozoi">Protozoi</a> del genere <em>Plasmodium</em></li>
 <li>Protozoi del genere <em>Babesia</em></li>
 </ul>
 <li>Un'immunodepressione derivante da una carenza funzionale generalizzata di <strong>tutte le componenti del sistema immunitario</strong>.  <br>
 <u>Cause principali</u>: disfunzioni congenite del sistema immunitario.<br>
 <u>Agenti infettivi più pericolosi, per l'uomo, in siffatte circostanze</u>:</li>
 <ul>
 <li>Batteri del genere <em>Neisseria</em></li>
 <li><em>Streptococcus pneumoniae</em></li>
 </ul>
 </ul>
 <h4>Classificazione dell'Immunodepressione in base all'origine</h4>
 <p>La classificazione dell'immunodepressione in base all'origine riconosce l'esistenza di due tipi di immunodeficienza: l'<strong>immunodepressione primaria </strong>(o <strong>immunodepressione congenita</strong>) e l'<strong>immunodepressione secondaria </strong>(o <strong>immunodepressione acquisita</strong>).<br>
 Alla tipologia “immunodepressione primaria” appartengono tutte quelle condizioni che determinano un certo grado di immunodeficienza <strong>fin dalla nascita</strong> (N.B: il termine “congenita”, usato in alternativa a “primaria”, significa proprio “presente dalla nascita”). Trasmissibili dai genitori alla progenie (malattie ereditarie), le condizioni responsabili di immunodepressione congenita sono il risultato di <strong><a href="/tossicologia/cromosomi-21.html" title="Cromosomi e mutazioni cromosomiche">anomalie cromosomiche</a></strong>, che potrebbero aver sede su cromosomi autosomici oppure su cromosomi sessuali.<br>
 Secondo gli studi più recenti, esisterebbero almeno 80 condizioni associate a immunodeficienza congenita; tra queste, meritano una citazione: </p>
 <blockquote>
 <p>l'agammaglobulinemia legata al cromosoma sessuale X, l'immunodeficienza comune variabile, l'immunodeficienza combinata grave (SCID), la <a href="/salute/sindrome.html" title="Sindrome">sindrome</a> di DiGeorge e l'ipogammaglobulinemia congenita.<br>
 </p>
 </blockquote>
 <p>Prendendo quindi in considerazione la tipologia “immunodepressione secondaria”, a questa  appartengono tutte quelle condizioni mediche che un essere umano può sviluppare nel corso della vita e che pregiudicano l'efficacia del sistema immunitario in modo più o meno grave (N.B: il termine “acquisita”, usato in alternativa a “secondaria”, vuol dire proprio “sviluppata nel corso della vita”). Le condizioni responsabili di immunodeficienza secondaria possono derivare da:</p>
 <ul>
 <li>Un grave stato di <strong>malnutrizione</strong>;</li>
 <li>Una terapia farmacologica a base di <strong><a href="/salute-benessere/farmaci-chemioterapici.html" title="Farmaci Chemioterapici">chemioterapici</a></strong>, <a href="/erboristeria/antireumatiche.html" title="Antireumatiche">antireumatici</a> modificanti la malattia (DMARD), <strong><a href="/salute-benessere/immunosoppressori.html" title="Immunosoppressori - Farmaci Immunosoppressori">immunosoppressori</a></strong> o <strong>glucocorticoidi</strong>;</li>
 <li><strong><a href="/salute/tumori.html">Tumori</a></strong>, come le leucemie, i linfomi o il mieloma multiplo;</li>
 <li>Alcune infezioni di natura cronica, come l'<strong>AIDS</strong> o le <strong><a href="/fegato/epatite.html" title="Epatite">epatiti virali</a></strong>;</li>
 <li>Assenza della milza (asplenia).</li>
 </ul>
 <div class="dietetica"><p><strong>Altre condizioni associate a immunodepressione primaria:</strong></p> <ul>
 <li>Sindrome di Chediak-Higashi</li>
 <li>Deficit di adesione leucocitaria</li>
 <li>Sindrome di Job (o sindrome di iper-IgE)</li>
 <li>Panipogammaglobulinemia</li>
 <li>Deficienza selettiva di IgA</li>
 <li>Sindrome di Wiskott-Aldrich</li>
 </ul></div>
 <h3>Fattori di Rischio dell'Immunodepressione</h3>
 <p>Sono a rischio di immunodeficienza tutti i soggetti con una storia familiare di immunodepressione primaria, in quanto, come affermato, le condizioni responsabili di questo tipo di immunodepressione sono generalmente ereditabili. <br>
 Sono poi a rischio di immunodepressione:</p>
 <ul>
 <li>Coloro che, per motivi diversi, sono venuti a contatto con i fluidi corporei di un malato di AIDS e hanno sviluppato la medesima patologia infettiva;</li>
 <li>Coloro che, a causa di un tumore, della <a href="/salute/rottura-milza.html" title="Rottura della Milza">rottura della milza</a>, di un'infezione ecc., si sono dovuti sottoporre all'intervento di <strong>splenectomia</strong>, per l'<a href="/salute-benessere/splenectomia.html" title="Splenectomia - Asportazione della Milza">asportazione della milza</a>;</li>
 <li>Gli anziani, in quanto l'<a href="/salute/invecchiamento.html" title="Invecchiamento: la lunga strada verso la longevità">invecchiamento</a> fa sì che gli organi produttori di globuli bianchi siano meno efficaci;</li>
 <li>Coloro che, per mancanza di disponibilità o per altri motivi, non assumono un quantitativo adeguato di <a href="/proteine.htm" title="Proteine">proteine</a>. Le proteine sono fondamentali per un sistema immunitario altamente efficiente;</li>
 <li>Coloro che non dormono un numero adeguato di ore, durante la notte. Durante il <a href="/salute/sonno.html" title="Sonno: importanza del sonno">sonno</a> notturno, il <a href="/salute-benessere/corpo-umano.html" title="Corpo Umano">corpo umano</a> rielabora le proteine introdotte con la dieta e se ne serve, per combattere i potenziali patogeni. Chi non dorme abbastanza, nel corso della notte, non riesce a utilizzare efficacemente le proteine per il suddetto scopo, quindi è più vulnerabile alle infezioni;</li>
 <li>Colore che, a causa di un tumore, devono sottoporsi a chemioterapia. </li>
 </ul>
 </section><a name="4"></a><section class="lst 4dv"><h2><a href="/sintomi/">Sintomi</a> e Complicazioni</h2>
<h3>Quali sono i Sintomi di Immunodepressione?</h3>
 <p>Quando si parla di <a href="/segni_o_sintomi.php">sintomi e segni</a> dell'immunodepressione, ci si riferisce ai sintomi e ai <a href="/segni_o_sintomi.html" title="Segni o sintomi">segni</a> delle <a href="/salute/malattie-infettive.html">malattie infettive</a> che possono scaturire da un abbassamento o, nei casi più gravi, dall'assenza di difese immunitarie.<br>
 Le malattie infettive derivanti da uno stato di immunodepressione possono essere di natura batterica, virale, fungina o parassitaria e possono avere le caratteristiche sintomatiche di una <a href="/bpco/polmonite.html" title="Polmonite">polmonite</a>, un <a href="/raffreddore.htm" title="Raffreddore">raffreddore</a>, un'<a href="/salute/influenza.html" title="Influenza">influenza</a>, una <a href="/salute/sinusite.html" title="Sinusite">sinusite</a>, una <a href="/benessere/congiuntivite.html" title="Congiuntivite">congiuntivite</a> ecc.</p>
 </section><a name="5"></a><section class="lst 5dv"><h2>Diagnosi</h2>
<h3>Quali esami servono per la Diagnosi di Immunodepressione?</h3>
 <p>In genere, l'iter diagnostico a cui sono sottoposti i pazienti con una sospetta forma di immunodepressione comprende:</p>
 <ul>
 <li>Un accurato esame obiettivo;</li>
 <li>Un'attenta anamnesi;</li>
 <li>Un test per la quantificazione dei livelli di globuli bianchi;</li>
 <li>Un test per la quantificazione dei livelli di linfociti T;</li>
 <li>Un test per la quantificazione dei livelli di immunoglobuline (o anticorpi).</li>
 </ul>
 <p>Se dopo questa serie di <a href="/salute/esami.html">esami diagnostici</a> permanessero dei dubbi, i medici possono contare su un altro test, molto affidabile, noto come <strong>test anticorpale</strong> (in inglese è <em>antibody test</em>).</p>
 <p> Il test anticorpale consiste nel somministrare al paziente un <a href="/veterinaria/vaccini.html" title="Vaccino - Vaccinazione">vaccino</a> e nel valutare, a distanza di qualche giorno o settimana, come il sistema immunitario del paziente reagisce alla vaccinazione. Se il soggetto sotto esame non soffre di immunodepressione, il suo sistema immunitario funziona adeguatamente e produce, a seguito del vaccino, le giuste quantità di anticorpi; viceversa, se il soggetto esaminato soffre di immunodepressione, il suo sistema immunitario funziona male o non funziona affatto e, nonostante la stimolazione del vaccino, non produce alcun anticorpo utile.</p>
 </section><a name="6"></a><section class="lst 6dv"><h2>Terapia</h2>
<h3>Quali sono le Cure per l'Immunodepressione?</h3>
 <p>Il trattamento dell'immunodepressione dipende, principalmente, da ciò che ha pregiudicato il funzionamento del sistema immunitario, ossia le cause scatenanti. <br>
 Alcune cause scatenanti sono curabili e ciò permette di raggiungere la guarigione; altre cause, invece, sono difficilmente curabili o non lo sono affatto e questo rende indispensabile il ricorso a terapie che rimedino alle mancanze del sistema immunitario e a terapie contro le possibili conseguenze (es: infezioni).<br>
 A prescindere dalle cause dell'immunodepressione, un consiglio sempre valido, per chi presenta un calo patologico delle difese immunitarie, è <strong>ridurre al minimo l'esposizione agli agenti patogeni</strong>.</p><br />
 <div class="dietetica">
 <h3>Alcuni consigli per ridurre l'esposizione agli agenti patogeni infettivi:</h3> <ul>
 <li>Evitare la frequentazione di luoghi molto affollati</li>
 <li>Condurre uno stile di vita sano e aver cura della propria igiene personale</li>
 <li>Aver cura della propria <a href="/carie-igieneorale.html" title="Carie e igiene orale">igiene dentale</a></li>
 <li>Ricorrere a profilassi antibiotica </li>
 <li>Evitare il contatto con persone malate di una qualche infezione (anche un semplice raffreddore)</li>
 </ul></div>
 <h3>Immunodepressione Primaria (o Congenita)</h3>
 <p>L'immunodepressione congenita è il risultato di anomalie cromosomiche incurabili. Pertanto, una persona affetta da un difetto cromosomico, che causa immunodepressione dalla nascita, è destinata a convivere con un sistema immunitario poco efficace e con il rischio di sviluppare facilmente infezioni.<br>
 In tali circostanze, esistono comunque dei rimedi, i quali hanno lo scopo di compensare le carenze del sistema immunitario; tra i suddetti rimedi, rientrano:</p>
 <ul>
 <li>La <strong>terapia sostitutiva con immunoglobuline</strong>. Questo trattamento prevede la <a href="/farmacologia/vie-di-somministrazione-1.html" title="Vie di somministrazione di un farmaco">somministrazione</a> di anticorpi per via intravenosa o per <a href="/farmacologia/somministrazione-sottocutanea-8.html" title="Via di somministrazione sottocutanea">via sottocutanea</a>.</li>
 <li>Il <strong>trapianto di <a href="/salute-benessere/cellule-staminali-cosa-sono-cosa-servono.html" title="Cellule Staminali: Cosa Sono e a Cosa Servono">cellule staminali</a> ematopoietiche</strong>. Le cellule staminali ematopoietiche sono le cellule che danno origine a tutte le <a href="/Sangue.htm" title="Sangue e Cellule del Sangue">cellule del sangue</a>.</li>
 <li>La <strong>somministrazione di citochine specifiche</strong>.</li>
 </ul>
 <p>Lo scopo di questi trattamenti è prevenire l'insorgenza di infezioni e di altre malattie legate a un calo delle difese immunitarie.</p>
 <h3>Immunodepressione Secondaria o Acquisita</h3>
 <p>Il trattamento dell'immunodepressione secondaria è un argomento ampio e complesso, in quanto le possibili cause scatenanti sono numerose, talvolta curabili e talvolta non.<br>
 Per alcune forme di immunodeficienza acquisita (es: leucemie, mieloma multiplo ecc), sono validi il già citato <a href="/salute-benessere/trapianto-di-cellule-staminali-leucemia.html" title="Leucemia - Trapianto di Cellule staminali e Trapianto di Midollo Osseo">trapianto di cellule staminali ematopoietiche</a>, la già citata terapia sostitutiva con immunoglobuline o il trapianto di midollo osseo.<br>
 Per l'immunodeficienza secondaria dovuta all'AIDS, esistono varie terapie (per esempio la <a href="/farmaci-malattie/farmaci-aids.html">terapia antiretrovirale</a>), ma nessuna veramente efficace al 100% e in ogni individuo.<br>
 Per l'immunodepressione acquisita conseguente a condizioni come la malnutrizione o il trattamento chemioterapico, l'unica soluzione consiste, semplicemente, nel rimediare al fattore scatenante (es: in caso di malnutrizione, il rimedio è ristabilire una <a href="/benessere/alimentazione-corretta.html" title="Corretta Alimentazione">corretta alimentazione</a>).</p>
 <h3>Cure contro le possibili conseguenze dell'Immunodepressione</h3>
 <p>Un soggetto immunodepresso può sviluppare con estrema facilità <a href="/salute/batteri.html" title="Batteri">infezioni batteriche</a>, virali, fungine e/o <a href="/salute/parassiti-intestinali.html" title="Parassiti intestinali">parassitarie</a>.<br>
 In presenza di infezioni, i possibili rimedi consistono in:</p>
 <ul>
 <li><a href="/salute-benessere/farmaci-antivirali.html" title="Antivirali - Farmaci Antivirali">Farmaci antivirali</a> e <a href="/farmaci/betaferon.html" title="Betaferon- interferone">interferone</a>, se l'infezione è dovuta a virus. Esempi di farmaci antivirali utilizzati sono: l'<a href="/salute-benessere/amantadina.html" title="Amantadina">amantadina</a>, la ramantadina e l'<a href="/salute-benessere/aciclovir.html" title="Aciclovir">aciclovir</a>.</li>
 <li><a href="/salute/antibiotici.html" title="Antibiotici">Antibiotici</a>, se l'infezione è dovuta a batteri.</li>
 <li><a href="/salute-benessere/farmaci-antimicotici.html">Farmaci antifungini (o antimicotici)</a>, se l'infezione è dovuta a funghi.</li>
 </ul>
 </section><a name="7"></a><section class="lst 7dv"><h2>Prognosi</h2>
 <p>Se trattate a dovere, molte forme di immunodepressione primaria godono di una prognosi favorevole. Infatti, nonostante le cause scatenanti siano condizioni incurabili, un trattamento precoce e regolare delle carenze del sistema immunitario garantisce ai pazienti una durata normale della vita. <br>
 Passando quindi all'immunodepressione secondaria, la prognosi per tale problematica dipende molto dalla gravità delle cause scatenanti. Per esempio, un'immunodeficienza acquisita dovuta a una leucemia gode di una prognosi decisamente più sfavorevole, rispetto a un'immunodeficienza acquisita dovuta a uno <a href="/nutrizione/malnutrizione.html" title="Malnutrizione">stato di malnutrizione</a>, in quanto <a href="/salute-benessere/leucemia-cure-trattamento.html">la leucemia è una condizione più complessa da curare</a>.</p>
 </section><a name="8"></a><section class="lst 8dv"><h2>Prevenzione</h2>
<h3>possibile Prevenire l'Immunodepressione</h3>
 <p>L'immunodepressione primaria non è prevenibile in alcuna maniera, in quanto dipende da anomalie cromosomiche che compaiono durante l'<a href="/farmacognosia/22biotecnologie5.html" title="Biotecnologie: embriogenesi e recupero delle piante officinali">embriogenesi</a> o lo sviluppo uterino, per motivi sconosciuti. L'immunodepressione secondaria, invece, è prevenibile, solo se lo sono le cause scatenanti. Si pensi, per esempio, all'immunodeficienza acquisita dovuta all'AIDS: <a href="/salute/aids-hiv6.html#4">evitando qualsiasi contatto con i fluidi corporei di una persona malata di AIDS</a>, non si sviluppa la medesima infezione, quindi nemmeno immunodepressione. </p>
<h3>Immunodepressione e Vaccini</h3>
<p>In linea generale, un soggetto affetto da immunodepressione non può sottoporsi ai cosiddetti vaccini vivi attenuati (es: il <a href="/salute-benessere/vaccino-mpr.html" title="Vaccino MPR: A Cosa Serve? Quando Farlo? i Benefici">vaccino MPR</a> e <a href="/salute-benessere/vaccino-mprv.html" title="Vaccino MPRV: a Cosa Serve? Quando Farlo? i Benefici">MPRV</a>), in quanto in questi è presente una componente attiva dell’agente patogeno contro cui si vuole ottenere l’immunizzazione; al contrario, può conseguire tutti i vaccini inattivati (es: il <a href="/salute-benessere/vaccino-pertosse.html" title="Vaccino Anti Pertosse: a Cosa Serve? Quando e Perché Farlo?">vaccino anti pertosse</a>), poiché in questi il <a href="/salute/microrganismi.html" title="Microrganismi">microrganismo</a> per il quale si vuole ottenere l’immunizzazione è stato precedentemente ucciso (ed è quindi innocuo).</p>
 <br />
</section><!-- closelastsection -->
    
	</div>
	
				

				
								</div>

															<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x"><div class="sal-adv-adsense"><ins class="adsbygoogle adfooter" style="display:block;margin:0 auto;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-0820544532937748" data-ad-slot="6768292487" data-full-width-responsive="false"></ins></div></div>
	








				
				
					
						
				

				

				
<div class="sal-leaf-accessori sal-leaf-accessori-bottom sal-mBottom2x">
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Immunodepressione - Immunodeficienza - https://www.my-personaltrainer.it/salute/immunodepressione.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/salute/immunodepressione.html','MYP-shareFB','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/salute/immunodepressione.html&text=Immunodepressione - Immunodeficienza','MYP-shareTW','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Immunodepressione - Immunodeficienza - https://www.my-personaltrainer.it/salute/immunodepressione.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


					<section class="sal-outer sal-mBottom4x barlow">
		<h3 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom3x"><span class="sal-list-heading-content">Autore</span></h3>
		<div class="sal-author-container sal-mBottom4x">
						<a href="/autore/antonio-griguolo.html" class="sal-author-pictorial sal-mBottom2x" title="Antonio Griguolo">
				<picture>
					<source data-srcset="/avatar/antonio.griguolo.jpeg">
					<img src="/css/images/sal-img-placeholder-11.svg" alt="Antonio Griguolo" data-blurredbg="/avatar/antonio.griguolo.jpeg" class="sal-img-lazyload" />
				</picture>
				<div class="sal-blurredbg"></div>
			</a>
						<div class="sal-author-data barlow-cond sal-mBottom3x">
                <h3 class="sal-author-name">
										<a href="/autore/antonio-griguolo.html" title="Antonio Griguolo">Antonio Griguolo</a>
									</h3>
							</div>
			<span class="sal-author-bio">Laureato in Scienze Biomolecolari e Cellulari, ha conseguito un Master specialistico in Giornalismo e Comunicazione istituzionale della scienza</span>
		</div>
	</section>


				






<div class="sal-adv-slot sal-mBottom5x"><div class="sal-adv-outbrain"><div class="OUTBRAIN" data-src="https://www.my-personaltrainer.it/salute/immunodepressione.html" data-widget-id="AR_2" data-ob-template="IT_my-personaltrainer.it"></div></div></div>


			</div>
		</article>
	</div>

	<aside class="sal-sidebar sal-column">
    <div class="sal-elevator">
        
<div class="sal-adv-slot sal-honcode sal-mBottom2x sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-box-container1"></div></div>








                





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-1"></div></div>



        





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-2"></div></div>



        





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-3"></div></div>



                


<div class="sal-adv-slot sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-promobox"></div></div>






    </div>
</aside>


	<div class="sal-content">
		



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-mastocitosi.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/farmaci-malattie/images/mastocitosi.jpg">Mastocitosi - Farmaci per la Cura della Mastocitosi
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Mastocitosi.html">Mastocitosi</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Istamina.html">Istamina</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Globuli_bianchi.html">Globuli bianchi</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Sistema_immunitario.html">Sistema immunitario</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Infiammazione.html">Infiammazione</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-mastocitosi.html"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/salute/valori-immunoglobuline.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/salute/img3/valori-immunoglobuline.jpg">Valori Immunoglobuline
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Anticorpi.html">Anticorpi</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Sistema_immunitario.html">Sistema immunitario</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/salute/valori-immunoglobuline.html"><span class="espandi"></span></a>
	</div>


		
			
							<section class="sal-list sal-mBottom4x barlow" id="sal-related-DSA">
	<h2 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom2x"><span class="sal-list-heading-content">Articoli Correlati</a></span></a></h2>
	

	
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/salute-benessere/encefalite.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="0" title="Encefalite">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/thumbs/250x210/https://www.my-personaltrainer.it/salute-benessere/img2/encefalite.jpg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Encefalite" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/salute-benessere/encefalite.html#" title="Encefalite" class="sal-related-article-link" data-pos="0">Encefalite</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/salute-benessere/encefalite.html" title="Encefalite" class="sal-related-article-link" data-pos="0">
			Cos'è l'Encefalite? Cause: Quali sono? Sintomi e Complicazioni. Esami per la Diagnosi. Terapia: Come si Cura? Misure di Prevenzione<br /> Encefalite è il termine con cui i medici identificano l'infiammazione dell'encefalo, il quale costituisce, insieme al midollo spinale, il sistema nervoso...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/salute-benessere/encefalomielite-acuta-disseminata.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="1" title="ADEM - Encefalomielite Acuta Disseminata">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/thumbs/250x210/https://www.my-personaltrainer.it/salute-benessere/img2/encefalomielite-acuta-disseminata.jpg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="ADEM - Encefalomielite Acuta Disseminata" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/salute-benessere/encefalomielite-acuta-disseminata.html#" title="ADEM - Encefalomielite Acuta Disseminata" class="sal-related-article-link" data-pos="1">ADEM - Encefalomielite Acuta Disseminata</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/salute-benessere/encefalomielite-acuta-disseminata.html" title="ADEM - Encefalomielite Acuta Disseminata" class="sal-related-article-link" data-pos="1">
			Cos'è l'ADEM? Quali sono le cause e quali i sintomi? Come si diagnostica? Esiste una cura efficace?<br />L'ADEM, conosciuta anche come encefalomielite acuta disseminata, è una patologia neurologica, contraddistinta da un'infiammazione a carico di encefalo e midollo spinale e da un processo di...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/salute-benessere/rosolia.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="2" title="Rosolia">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/2020/02/11/rosolia_250x210.jpeg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Rosolia" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/salute-benessere/rosolia.html#" title="Rosolia" class="sal-related-article-link" data-pos="2">Rosolia</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/salute-benessere/rosolia.html" title="Rosolia" class="sal-related-article-link" data-pos="2">
			Cos'è la Rosolia? Cause: Qual è  il Virus responsabile e Come si Trasmette? Sintomi, Segni e Complicazioni. Esami per la Diagnosi. Cura e Prevenzione.
La rosolia è una malattia contagiosa, prevalente in età infantile, dovuta a un agente infettivo virale (cioè un virus) noto col nome di Rubella...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/salute-benessere/morbillo-adulti.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="3" title="Morbillo negli Adulti: è Pericoloso? Cura e Prevenzione">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/2020/03/10/morbillo-negli-adulti_250x210.jpeg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Morbillo negli Adulti: è Pericoloso? Cura e Prevenzione" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/salute-benessere/morbillo-adulti.html#" title="Morbillo negli Adulti: è Pericoloso? Cura e Prevenzione" class="sal-related-article-link" data-pos="3">Morbillo negli Adulti: è Pericoloso? Cura e Prevenzione</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/salute-benessere/morbillo-adulti.html" title="Morbillo negli Adulti: è Pericoloso? Cura e Prevenzione" class="sal-related-article-link" data-pos="3">
			Morbillo negli Adulti: Perché preoccupa? Cause: Perché insorge? Sintomi e Complicanze. Esami per la Diagnosi. Terapia: Come si Cura? Prevenzione.
Il morbillo negli adulti è una circostanza rara, ma comunque non meno interessante dal punto di vista clinico rispetto al morbillo nei bambini.<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	


		<article class="sal-list-item sal-mBottom5x">
		
		<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.farmacoecura.it/malattie/aids-hiv-sintomi-cause-e-trasmissione/" rel="nofollow" title="AIDS e HIV: sintomi, cause, test e contagio" class="sal-related-article-link-esterno" data-pos="4 - esterno">AIDS e HIV: sintomi, cause, test e contagio</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.farmacoecura.it/malattie/aids-hiv-sintomi-cause-e-trasmissione/" rel="nofollow" title="AIDS e HIV: sintomi, cause, test e contagio" class="sal-related-article-link-esterno" data-pos="4 - esterno">
			Spieghiamo in parole semplici HIV e AIDS: quali sono i sintomi precoci? Quando si manifestano? Quando fare il test? Quali sono le pratiche sessuali a rischio?<span class="sal-list-item-summary-more">Leggi</span></a></p>
			<div class="sal-list-item-related-info sal-related-link">
				<span class="sal-list-item-related-info-text">Farmaco e Cura</span>
			  	<span class="sal-icon">
					<svg viewBox="0 0 20 22">
						<use xlink:href="/css/images/icons.svg#related-fec-logo"></use>
					</svg>
				</span>
			</div>
		</div>
	</article>

		
		<article class="sal-list-item sal-mBottom5x">
		
		<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.farmacoecura.it/malattie/aids-hiv-cura-pericoli-prevenzione-e-diagnosi/" rel="nofollow" title="HIV e AIDS: cura, pericoli, prevenzione ed esami" class="sal-related-article-link-esterno" data-pos="5 - esterno">HIV e AIDS: cura, pericoli, prevenzione ed esami</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.farmacoecura.it/malattie/aids-hiv-cura-pericoli-prevenzione-e-diagnosi/" rel="nofollow" title="HIV e AIDS: cura, pericoli, prevenzione ed esami" class="sal-related-article-link-esterno" data-pos="5 - esterno">
			Esiste una cura od una terapia efficace per HIV e AIDS? Quali sono i pericoli reali per un malato? Come prevenire l'infenzione? Ed in gravidanza?<span class="sal-list-item-summary-more">Leggi</span></a></p>
			<div class="sal-list-item-related-info sal-related-link">
				<span class="sal-list-item-related-info-text">Farmaco e Cura</span>
			  	<span class="sal-icon">
					<svg viewBox="0 0 20 22">
						<use xlink:href="/css/images/icons.svg#related-fec-logo"></use>
					</svg>
				</span>
			</div>
		</div>
	</article>

		
	

</section>

				<section class="sal-related-articles sal-mBottom4x barlow" id="sal-related-articles">
    <h2 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom3x"><span class="sal-list-heading-content">Altri Articoli Correlati</span></h2>
    <ul class="sal-anchor-list">
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/fisiologia/sistema-immunitario.html" title="Sistema immunitario" class="sal-related-article-link" data-pos="0">Sistema immunitario</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/alimentazione/immunonutrizione.html" title="Immunonutrizione" class="sal-related-article-link" data-pos="1">Immunonutrizione</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/fisiologia/tonsille.html" title="Tonsille" class="sal-related-article-link" data-pos="2">Tonsille</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/linfonodi-reattivi.html" title="Linfonodi Reattivi" class="sal-related-article-link" data-pos="3">Linfonodi Reattivi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/integratori-naturali-rafforzare-difese-immunitarie.html" title="Integratori Naturali per Rafforzare le Difese Immunitarie" class="sal-related-article-link" data-pos="4">Integratori Naturali per Rafforzare le Difese Immunitarie</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/nutrizione/cibi-sistema-immunitario.html" title="Cibi per il Sistema Immunitario: Quali Scegliere?" class="sal-related-article-link" data-pos="5">Cibi per il Sistema Immunitario: Quali Scegliere?</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/news/coronavirus-cosa-mangiare.html" title="Coronavirus: cosa mangiare?" class="sal-related-article-link" data-pos="6">Coronavirus: cosa mangiare?</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/difese-naturali.html" title="Difese naturali contro le infezioni" class="sal-related-article-link" data-pos="7">Difese naturali contro le infezioni</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/immunoterapia.html" title="Immunoterapia e Immunoterapia oncologica" class="sal-related-article-link" data-pos="8">Immunoterapia e Immunoterapia oncologica</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmacologia/processo-infiammatorio-66.html" title="Infiammazione e sistema immunitario" class="sal-related-article-link" data-pos="9">Infiammazione e sistema immunitario</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/fisiologia/mastociti.html" title="Mastociti" class="sal-related-article-link" data-pos="10">Mastociti</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/mastocitosi.html" title="Mastocitosi" class="sal-related-article-link" data-pos="11">Mastocitosi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-mastocitosi.html" title="Mastocitosi - Farmaci per la Cura della Mastocitosi" class="sal-related-article-link" data-pos="12">Mastocitosi - Farmaci per la Cura della Mastocitosi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/fisiologia/sistema-immunitario-intestinale.html" title="Sistema Immunitario Intestinale" class="sal-related-article-link" data-pos="13">Sistema Immunitario Intestinale</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/valori-immunoglobuline.html" title="Valori Immunoglobuline" class="sal-related-article-link" data-pos="14">Valori Immunoglobuline</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/rafforzare-difese-immunitarie.html" title="Rafforzare le difese immunitarie" class="sal-related-article-link" data-pos="15">Rafforzare le difese immunitarie</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/immunosoppressori.html" title="Immunosoppressori - Farmaci Immunosoppressori" class="sal-related-article-link" data-pos="16">Immunosoppressori - Farmaci Immunosoppressori</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://it.wikipedia.org/wiki/Sistema_immunitario" title="Sistema immunitario su Wikipedia italiano" class="sal-related-article-link" data-pos="17">Sistema immunitario su Wikipedia italiano</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://en.wikipedia.org/wiki/Immune_system" title="Immune system su Wikipedia inglese" class="sal-related-article-link" data-pos="18">Immune system su Wikipedia inglese</a>
        </ul>
</section>
<input type="hidden" id="last_art" value="19">
    <input type="hidden" id="jsonbotlooplast" value="/ajax/related?id=5819" >

					

	    	</div>

</main>


	<footer class="sal-footer sal-pTop5x sal-pBottom5x sal-elevator-ame-base">
    <div class="sal-sitewidth">
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom5x"><span class="sal-list-heading-content">Seguici su</span></div>
        <ul class="sal-social sal-inner sal-mBottom5x">
            <li>
                <a href="https://www.facebook.com/My-personaltrainerit-169273149780864/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-FB" />
						</svg>
                    </span>
                    Facebook
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-YT" />
						</svg>
                    </span>
                    YouTube
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/myptrainer/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-IG" />
						</svg>
                    </span>
                    Instagram
                </a>
            </li>
        </ul>
        <p class="sal-disclaimer sal-mBottom5x" data-alert="ATTENZIONE">
            Le informazioni contenute in questo sito sono presentate a solo scopo informativo, in nessun caso possono costituire la formulazione di una diagnosi o la prescrizione di un trattamento, e non intendono e non devono in alcun modo sostituire il rapporto diretto medico-paziente o la visita specialistica. Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer&raquo;</a>
        </p>
        <ul class="sal-crosslinks sal-inner sal-mBottom5x">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-farmacoecura"><a href="https://www.farmacoecura.it" rel="nofollow" title="Farmaco e Cura - La salute spiegata in parole semplici">Farmaco e Cura - La salute spiegata in parole semplici</a></li>
        </ul>
        <p class="sal-footer-copy sal-inner">
            &copy; 2020 Mondadori Media S.p.A. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata
        </p>
        <ul class="sal-footer-menu sal-inner">
            <li><a href="/chi-siamo-my-personaltrainer.html">Chi siamo</a></li>
            <li><a href="https://www.my-personaltrainer.it/contatti.html">Contatti</a></li>
            <li><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
            <li><a href="https://www.mondadori.it/privacy-policy">Privacy Policy</a></li>
            <li><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
            <li><a href="/disclaimer.htm">Disclaimer e Note legali</a></li>
            <li><a href="http://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni d'uso</a></li>
            <li><a title="Gruppo Mondadori" href="https://www.mondadori.it">Gruppo Mondadori</a></li>
        </ul>
        <ul class="sal-footer-menu sal-inner">
            <li><a class="sal-hide-mobile" rel="nofollow" href="https://m.my-personaltrainer.it/salute/immunodepressione.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">Vai al Sito Mobile</a></li>
        </ul>
    </div>
</footer>

	</div>

	<script type="text/javascript">
		var nonce = '9af408fa8f93fb774883b1d055581fdcc8f7634a';
		var sw = document.documentElement.clientWidth,
			larghezzaSitoAdv = sw,
			isTouch = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			isPushing = false,
			is_bnzm_pdown = false;

	    var is_mobile = false;
	    var utag_data=false;
		var pageType = "leaf";
		var isLeaf = false;
		if (pageType == 'leaf') {
				isLeaf = true;
		}
		var ga_infocommerce = false;
		
		var uLogged_top = false;
		var modale = true;
		var varmypkrux = "alimentazione";
	</script>

	<!-- SCRIPTS LOADER -->
<script type="text/javascript">
function scriptsLoader(){
    var me = this;
    me.scripts;
    me.scrollOffset;
    me.loadTimeout;
    me.callback;
    me.ctrl = false;

    me.init = function(conf){
        me.scripts = conf.scripts || null;
        me.scrollOffset = conf.scrollOffset || null;
        me.loadTimeout = conf.loadTimeout || null;
        me.callback = conf.callback || null;

        if(!me.scripts){
            return;
        }

        if(me.scrollOffset || me.loadTimeout){
            if(me.scrollOffset){
                window.addEventListener("scroll", function(){
                    if(!me.ctrl && window.pageYOffset > me.scrollOffset){
                        me.ctrl = true;
                        me.loadScript();
                    }
                }, false);
            }

            if(me.loadTimeout){
                setTimeout(function() {
                    if(!me.ctrl){
                        me.ctrl = true;
                        me.loadScript();
                    }
                }, me.loadTimeout);
            }
            return;
        }

        me.loadScript();
    };

    me.loader = function(scriptObj, handler){
        if(scriptObj.src){
            var script = document.createElement("script");
            script.src = scriptObj.src;
            script.async = scriptObj.async || null;
            script.defer = scriptObj.defer || null;

            script.onload = script.onreadystatechange = function(){
                script.onreadystatechange = script.onload = null;
                handler();
            }

            document.head.appendChild(script);
        }
    };

    me.loadScript = function(){
        if(me.scripts.length != 0){
            me.loader(me.scripts.shift(), me.loadScript);
        } else {
            if(me.callback) {
                window[me.callback]();
            }
        }
    }
}
</script>
<!-- END SCRIPTS LOADER -->


    <script type="text/javascript" src="/js/jquery-3.3.1.min.js"></script>

	
			<script type="text/javascript">
    	function postscribeQueue() {
            var psQueueT;
    		if(device == 'desktop') {
    			psQueueT = 0;
    		} else {
    			psQueueT = 0;
    		}

			setTimeout(function() {
				postscribe('#header_mediamond', '<script src="https://adv.mediamond.it/hpsponsor/mypersonaltrainer/tag_adv_mediamond.js"><\/script>',{
					done : function() {
                        if(typeof(headerMediamondCB) === 'function') {
							headerMediamondCB();
						}
					}
				});
			}, psQueueT);
		}
	</script>
			

	
    <!-- BEGIN Krux Control Tag for "Mypersonal" -->
    <!-- Source: /snippet/controltag?confid=JOY6wR42&site=Mypersonal&edit=1 -->
    <script class="kxct _iub_cs_activate" data-id="JOY6wR42" data-timing="async" data-version="1.9" type="text/plain">
        window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
        (function(){
            var k=document.createElement('script');k.type='text/javascript';k.async=true;
            var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
            k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
            (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42";
            var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
        }());
    </script>
    <!-- END Krux Controltag -->


	
    <!-- KRUX RETRIEVE -->
    <script>
        window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
        (function(){
            function retrieve(n){
                var m, k='kx'+n;
                if (window.localStorage) {
                    return window.localStorage[k] || "";
                } else if (navigator.cookieEnabled) {
                    m = document.cookie.match(k+'=([^;]*)');
                    return (m && unescape(m[1])) || "";
                } else {
                    return '';
                }
            }
            Krux.user = retrieve('user');
            Krux.kxkuid = retrieve('kuid');
            Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
        })();
    </script>
    <!-- END KRUX RETRIEVE -->


	<!-- ADMANTX -->

<script type="text/javascript">
var admantxChain = {
    scripts: [
        { src: 'https://euasync01.admantx.com/admantx/service?request={%20tag%3A%22%22%2C%20key%3A%2222cbbb90124cd6d31021dcaf988c7ce7010fe3b99f50bd0332b5256656d6dc3f%22%2Cmethod%3A%22descriptor%22%2Cfilter%3A%22default%22%2Cdecorator%3A%22template.mypersonal%22%2Ctype%3A%22URL%22%2Cmode%3A%22async%22%2Cbody:\'' + escape(document.location.href) + '\'%2Ccustom1%3A%22'+Krux.user+'%22%2Ccustom2%3A%22'+Krux.kxkuid+'%22}' },
        { src: '/js/postscribe.min.js?cb=9af408fa8f93fb774883b1d055581fdcc8f7634a', async:true }
    ],
    callback: "postscribeQueue"
};

var admantxHandler = new scriptsLoader();
admantxHandler.init(admantxChain);
</script>

<!-- END ADMANTX -->

	
<!-- ADSENSE -->
<script type="text/javascript">
    var adsense = {
        scripts: [
            { src: '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js', defer: true }
        ]
    };

    if(isCSSLoaded){
        var adsenseHandler = new scriptsLoader();
        adsenseHandler.init(adsense);
    } else {
        document.addEventListener("loadedCSS", function(){
            var adsenseHandler = new scriptsLoader();
            adsenseHandler.init(adsense);
        });
    }
</script>
<!-- END ADSENSE -->



	<script async type="text/javascript" src="https://polyfill.io/v3/polyfill.min.js"></script>

	
    <script type="text/javascript">
        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.loadMode = 1;
        window.lazySizesConfig.lazyClass = 'sal-img-lazyload';
        window.lazySizesConfig.loadingClass = 'sal-img-loading';
        window.lazySizesConfig.loadedClass = 'sal-img-loaded';
    </script>
    

	<script async type="text/javascript" src="/js/lazysizes.min.js?cb=9af408fa8f93fb774883b1d055581fdcc8f7634a"></script>
    <script async type="text/javascript" src="/js/common.js?cb=9af408fa8f93fb774883b1d055581fdcc8f7634a"></script>
    <script async type="text/javascript" src="/js/salheader.js?cb=9af408fa8f93fb774883b1d055581fdcc8f7634a"></script>

	
<script type="text/javascript">
var jsCounter = true;

var sectionCounter = 0;
var showInread = true;
var showAdsense = true;

function MM_jumpMenu(targ,selObj,restore){
	eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
	if (restore) selObj.selectedIndex=0;
}
</script>
<script async type="text/javascript" src="/js/foglia.js?cb=9af408fa8f93fb774883b1d055581fdcc8f7634a"></script>
<script type="text/javascript">
				var outbrain = {
		scripts: [
			{ src: 'https://widgets.outbrain.com/outbrain.js', async: true }
		],
		loadTimeout: 3000
	};

	var outbrainHandler = new scriptsLoader();
	outbrainHandler.init(outbrain);
			</script>


	
	

	
<!-- PUSH NOTIFICATION -->
<script type="text/javascript">
    var pushnotification = {
        scripts: [
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'},
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'},
            { src: '/js/push/api.js?cb=9af408fa8f93fb774883b1d055581fdcc8f7634a'},
            { src: '/js/push/object.js?cb=9af408fa8f93fb774883b1d055581fdcc8f7634a'},
            { src: '/js/push/frontend.js?cb=9af408fa8f93fb774883b1d055581fdcc8f7634a'},
            { src: '/js/push/client.js?cb=9af408fa8f93fb774883b1d055581fdcc8f7634a'}
        ],
        loadTimeout: 5000
    };

    var pushnotificationHandler = new scriptsLoader();
    pushnotificationHandler.init(pushnotification);
</script>
<!-- END PUSH NOTIFICATION -->



	
    <!-- COMSCORE -->
    <script>
        var _comscore = _comscore || [];
        setTimeout(function(){
            _comscore.push({ c1: "2", c2: "8971536" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        },1000);
    </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" />
    </noscript>
    <!-- END COMSCORE -->



		
    <!-- TEALIUM -->
    <script type="text/javascript">
        (function(a,b,c,d) {
    		a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
    		b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    		a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    	})();
    </script>
    <!-- END TEALIUM -->


	
	<!-- START Nielsen Online SiteCensus V6.0 -->
	<!-- COPYRIGHT 2012 Nielsen Online -->
	<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
	<script type="text/javascript">
		var pvar = { cid: "mondadori-it", content: "0", server: "secure-it" };
		var feat = { check_cookie: 0 };
		var trac = nol_t(pvar, feat);
		trac.record().post();
	</script>
	<noscript>
		<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" /></div>
	</noscript>
	<!-- END Nielsen Online SiteCensus V6.0 -->
	<script data-ad-client="ca-pub-5623698869845345" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
<!-- NETWORK COMMON -->
<script defer src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v2.js"></script>
<!-- END NETWORK COMMON -->



	
</body>
</html>
<!-- Time 0,683 Database 23/0,646 PHP 0,037 -->