<!DOCTYPE html>
<html lang="it">
<head>
	<meta charset="utf-8">
	<meta name="language" content="it" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Gonorrea: Cos'è? Come si prende? Sintomi, Rischi e Cura</title>
	<meta name="description" content="Gonorrea: Cos’è? Quali sono le Cause? Sintomi nell'Uomo e nella Donna, Rischi e Complicanze. Esami per la Diagnosi, Antibiotici, Vaccino e Prevenzione" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="robots" content="all, max-image-preview:large" />
		    <meta property="og:title" content="Gonorrea: Cos&#039;è? Come si prende? Sintomi, Rischi e Cura" />
        <meta property="og:type" content="website" />
        <meta property="og:url" content="https://www.my-personaltrainer.it/salute/gonorrea.html" />
    <meta property="og:image" content="https://www.my-personaltrainer.it/2020/04/16/gonorrea-orig.jpeg" />        <meta property="og:description" content="Gonorrea: Cos’è? Quali sono le Cause? Sintomi nell'Uomo e nella Donna, Rischi e Complicanze. Esami per la Diagnosi, Antibiotici, Vaccino e Prevenzione. La gonorrea è una delle malattie a trasmissione sessuale più diffuse al Mondo." />
    
		<meta http-equiv="origin-trial" content="AkBDjo5yV2eGKkh2Ashryv/jv9INJvoiSGwkR2kzyV8a6JvIDkCSdiEOdaPqiVE4zhkJW443E7aAyCWXNQl+VwgAAAB2eyJvcmlnaW4iOiJodHRwczovL3d3dy5teS1wZXJzb25hbHRyYWluZXIuaXQ6NDQzIiwiZmVhdHVyZSI6IlByaW9yaXR5SGludHNBUEkiLCJleHBpcnkiOjE2NDc5OTM1OTksImlzU3ViZG9tYWluIjp0cnVlfQ==">
		<link rel="canonical" href="https://www.my-personaltrainer.it/salute/gonorrea.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="https://m.my-personaltrainer.it/salute/gonorrea.html">
			<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="https://feeds.feedburner.com/My-personaltrainer/" />
	<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">

	<link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">
	<link rel="preload" href="https://www.iubenda.com/cookie-solution/confs/js/81919939.js" as="script">
	

    <link rel="preload" href="/fonts/barlow-v5-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-v5-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-v5-latin-700.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-600italic.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-700.woff2" as="font" type="font/woff2" crossorigin>

	<link rel="preload" href="/css/min/common.min.css?cb=6728ea4c4d2345df3b1af514cd8a4a1d9734341c" as='style'>
    <link rel="preload" href="/css/min/common-desktop.min.css?cb=6728ea4c4d2345df3b1af514cd8a4a1d9734341c" as='style'>
	
		<link rel="preload" as="image" href="https://www.my-personaltrainer.it/2020/04/16/gonorrea_900x760.jpeg">
<link rel="preload" href="/css/min/foglia.min.css?cb=6728ea4c4d2345df3b1af514cd8a4a1d9734341c" as='style'>
<link rel="preload" href="/css/min/foglia-desktop.min.css?cb=6728ea4c4d2345df3b1af514cd8a4a1d9734341c" as='style'>

	
	
	<script>
	if ('loading' in HTMLImageElement.prototype === false) {
		const LazySizePreload = document.createElement('link');
	    LazySizePreload.href = '/js/lazysizes.min.js?cb={$NONCE}';
	    LazySizePreload.rel = 'preload';
	    LazySizePreload.as = 'script';
	    document.getElementsByTagName("head")[0].appendChild(LazySizePreload);
	}
    </script>
    
    <link rel="preload" href="/js/min/common.min.js?cb=6728ea4c4d2345df3b1af514cd8a4a1d9734341c" as="script">
    <link rel="preload" href="/js/min/salheader.min.js?cb=6728ea4c4d2345df3b1af514cd8a4a1d9734341c" as="script">
	
<link rel="preload" href="/js/min/foglia.min.js?cb=6728ea4c4d2345df3b1af514cd8a4a1d9734341c" as="script">

    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <meta name="p:domain_verify" content="c5d543139286d3d153a7696ac73bc177"/>

	<style>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</style>

	<link rel="stylesheet" href='/css/min/common.min.css?cb=6728ea4c4d2345df3b1af514cd8a4a1d9734341c' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common.min.css?cb=6728ea4c4d2345df3b1af514cd8a4a1d9734341c'></noscript>
	<link rel='stylesheet' href='/css/min/common-desktop.min.css?cb=6728ea4c4d2345df3b1af514cd8a4a1d9734341c' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common-desktop.min.css?cb=6728ea4c4d2345df3b1af514cd8a4a1d9734341c'></noscript>

	
<link rel="stylesheet" href='/css/min/foglia.min.css?cb=6728ea4c4d2345df3b1af514cd8a4a1d9734341c' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia.min.css?cb=6728ea4c4d2345df3b1af514cd8a4a1d9734341c'></noscript>
<link rel='stylesheet' href='/css/min/foglia-desktop.min.css?cb=6728ea4c4d2345df3b1af514cd8a4a1d9734341c' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia-desktop.min.css?cb=6728ea4c4d2345df3b1af514cd8a4a1d9734341c'></noscript>


	

	
	
	    
	
	
	

	
	

	<link rel="apple-touch-icon" sizes="57x57" href="/img/icon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/icon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/icon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/icon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/icon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/icon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/icon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/icon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/icon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/icon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/icon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/icon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/icon/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/icon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">

    	<script type="application/ld+json">{"@type":"BreadcrumbList","@id":"https:\/\/www.my-personaltrainer.it\/salute\/gonorrea.html#breadcrumbs","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/salute\/malattie-sessualmente-trasmissibili.html","name":"Malattie sessualmente trasmissibili"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/salute\/salute-donna.html","name":"Salute della donna"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/salute\/ginecologia.html","name":"Ginecologia"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/salute\/andrologia.html","name":"Andrologia"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/salute\/salute-uomo.html","name":"Salute dell'uomo"}},{"@type":"ListItem","position":7,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/Articoli\/Gonorrea.html","name":"Gonorrea"}},{"@type":"ListItem","position":8,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/salute\/gonorrea.html","name":"Gonorrea"}}],"@context":"https:\/\/schema.org"}</script>
	
</head>

<body class="sal-article 
 sal-leaf" data-id="11523"  data-type="leaf" data-class="Article" data-pageaction="article">
	<ame-mh selector-wrapper=".sal-page" bg-mh="#2A3B58"></ame-mh>
	<div class="sal-page">
	

	<div id="header_mediamond"></div>
	
	<header class="sal-header" id="sal-header">
    <div class="sal-header-container">
                <div class="sal-header-logo"><a href="https://www.my-personaltrainer.it/" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></div>
                <div class="sal-header-search-container">
            <form class="sal-header-container sal-header-search-form">
                <input type="text" class="sal-header-search-input" autocomplete="off" name="q" id="sal-header-search-input">
                <button type="submit" value="" class="sal-header-search sal-header-icon" name="submit" id="sal-header-search-submit">
                    <span class="sal-icon sal-hide-desktop">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                    <span class="sal-icon sal-hide-mobile">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </button>
                <div id="sal-tendina" class="sal-tendina"></div>
            </form>
            <div class="sal-header-search-close sal-header-icon" id="sal-header-search-close">
                <span class="sal-icon">
                    <svg viewBox="0 0 28 28">
                        <use xlink:href="/css/images/icons.svg#header-search" />
                    </svg>
                </span>
            </div>
        </div>
    </div>
    <div class="sal-header-actions sal-hide-desktop">
        <div class="sal-header-search sal-header-icon" id="sal-header-search">
            <span class="sal-icon">
                <svg viewBox="0 0 28 28">
                    <use xlink:href="/css/images/icons.svg#header-search" />
                </svg>
            </span>
        </div>
    </div>
    <div class="sal-header-hamburger sal-header-icon" id="sal-header-hamburger"><span></span></div>
</header>
<div class="sal-header-overlay" id="sal-header-overlay">
    <div class="sal-header-overlay-close" id="sal-header-overlay-close"></div>
    <div class="sal-header-overlay-container" id="sal-header-overlay-container">
        <nav class="sal-header-overlay-nav" id="sal-header-overlay-nav">
            <ul>
                <li><a href="/" class="sal-section-name" title="Home">Home</a></li>
                <li><a href="/salute.htm" class="sal-section-name" title="Salute">Salute</a></li>
    			<li><a href="/fitness.html" class="sal-section-name" title="Fitness">Fitness</a></li>
                <li><a href="/alimentazione.html" class="sal-section-name" title="Alimentazione">Alimentazione</a></li>
    			<li><a href="/salute/benessere.htm" class="sal-section-name" title="Benessere">Benessere</a></li>
    			<li><a href="/bellezza/bellezza.html" class="sal-section-name" title="Bellezza">Bellezza</a></li>
    			<li><a href="/Tv/" class="sal-section-name" title="Video Salute, Dieta, Fitness">Video</a></li>
                <li><a href="/dieta/dieta.html" class="sal-section-name" title="Dieta">Dieta</a></li>
            </ul>
        </nav>
        <div class="sal-list-separator sal-list-heading barlow-cond"><span class="sal-list-heading-content">Il network</span></div>
        <ul class="sal-crosslinks">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom1x"><span class="sal-list-heading-content">Seguici su</span></div>
        <div class="sal-header-overlay-social sal-social sal-mBottom5x" id="sal-header-overlay-social"></div>
    </div>
    <div class="sal-header-overlay-close-panel" id="sal-header-overlay-close-panel"></div>
</div>


	

	
<main class="sal-wrapper sal-sitewidth">
	
	<div class="sal-content">
		<a id="top"></a>
		<article>
						
												
<header class="sal-heading sal-outer">
    <div class="sal-heading-content-wrapper">
        <div class="sal-heading-content sal-heading-content barlow-cond">
        	<h1 class="sal-heading-title">Gonorrea: Cos'è? Come si prende? Sintomi, Rischi e Cura</h1>
        	<ul class="sal-heading-topics barlow-cond">
    			    				    				<li class="sal-heading-topic" rel="supertag"><a class="sal-section-name"  href="https://www.my-personaltrainer.it/salute/malattie-sessualmente-trasmissibili.html"><span >Malattie sessualmente trasmissibili</span></a></li>
    				    				<li class="sal-heading-topic" rel="supertag"><a class="sal-section-name"  href="https://www.my-personaltrainer.it/salute/salute-donna.html"><span >Salute della donna</span></a></li>
    				    				<li class="sal-heading-topic" rel="supertag"><a class="sal-section-name"  href="https://www.my-personaltrainer.it/salute/ginecologia.html"><span >Ginecologia</span></a></li>
    				    				<li class="sal-heading-topic" rel="supertag"><a class="sal-section-name"  href="https://www.my-personaltrainer.it/salute/andrologia.html"><span >Andrologia</span></a></li>
    				    				<li class="sal-heading-topic" rel="supertag"><a class="sal-section-name"  href="https://www.my-personaltrainer.it/salute/salute-uomo.html"><span >Salute dell'uomo</span></a></li>
    				    			    			    				    				<li class="sal-heading-topic" rel="tag"><a class="sal-section-name"  href="https://www.my-personaltrainer.it/Articoli/Gonorrea.html"><span >Gonorrea</span></a></li>
    				    			        	</ul>
                        <div class="sal-author-container">
                                        
    		        		<span class="sal-author-name barlow" data-authorattribute="di "><a href="/autore/giulia-bertelli.html" title="Giulia Bertelli">Giulia Bertelli</a></span>
    		
            
            </div>
        	        </div>
    </div>
						<picture class="sal-heading-image">
									<img src="https://www.my-personaltrainer.it/2020/04/16/gonorrea_900x760.jpeg" width="900" height="760" alt="Gonorrea: Cos&#039;è? Come si prende? Sintomi, Rischi e Cura" importance="high" />
								<!-- span class="sal-image-credits sal-rotate90 barlow">Ghetti Imegis</span -->
			</picture>
			</header>

			
			<div class="sal-inner sal-leaf-content barlow sal-mBottom4x">
				
					
<div class="sal-leaf-accessori sal-leaf-accessori-top sal-mBottom2x">
		<div class="sal-leaf-accessori-lastmod barlow">Ultima modifica <date>21.07.2022</date></div>
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Gonorrea: Cos'è? Come si prende? Sintomi, Rischi e Cura - https://www.my-personaltrainer.it/salute/gonorrea.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/salute/gonorrea.html','MYP-shareFB','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/salute/gonorrea.html&text=Gonorrea: Cos'è? Come si prende? Sintomi, Rischi e Cura','MYP-shareTW','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Gonorrea: Cos'è? Come si prende? Sintomi, Rischi e Cura - https://www.my-personaltrainer.it/salute/gonorrea.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


											

					<div class="sal-leaf-indice sal-leaf-indice-article sal-mBottom4x">
		<div class="sal-leaf-indice-heading sal-mBottom1x"><span class="sal-icon"><svg viewBox="0 0 16 12"><use xlink:href="/css/images/icons.svg#foglia-indice" /></svg></span> INDICE</div>
		<ol class="sal-leaf-indice-items sal-leaf-indice-items-article" id="toc-content-navigation">
										<li class="sal-leaf-indice-item"><a href="#229637" title="Generalità">Generalità</a></li>
														<li class="sal-leaf-indice-item"><a href="#229638" title="Cos’è">Cos’è</a></li>
														<li class="sal-leaf-indice-item"><a href="#229639" title="Cause e Fattori di Rischio">Cause e Fattori di Rischio</a></li>
														<li class="sal-leaf-indice-item"><a href="#229640" title="Sintomi">Sintomi</a></li>
														<li class="sal-leaf-indice-item"><a href="#229641" title="Rischi e Complicanze">Rischi e Complicanze</a></li>
														<li class="sal-leaf-indice-item"><a href="#229642" title="Diagnosi">Diagnosi</a></li>
														<li class="sal-leaf-indice-item"><a href="#229643" title="Terapia">Terapia</a></li>
														<li class="sal-leaf-indice-item"><a href="#229644" title="Prevenzione">Prevenzione</a></li>
									</ol>
		<div class="sal-list-separator"></div>
	</div>
		
					
					
									

				<div id="toc-hook">
				
				
					
		<section class="sal-widget-section sal-mBottom5x">
		<a id="229637"></a>
					<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Generalità
							</h2>
				            <p>La <strong>gonorrea</strong> &egrave; una delle <strong>malattie a trasmissione sessuale</strong> pi&ugrave; diffuse a livello mondiale.</p>

                <div class="sal-widget-image sal-image-right">
	
	<div class="sal-image-container">
		<picture>
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/imgs/2019/07/17/gonorrea-orig.jpeg" alt="https://www.my-personaltrainer.it/imgs/2019/07/17/gonorrea-orig.jpeg"  width="350" height="234" class="lazyload sal-img-lazyload" loading="lazy" />
		</picture>
				<span class="sal-image-credits" data-credits-label="fonte: ">Shutterstock</span>
			</div>
	</div>

                <p>Conosciuta anche come <strong>blenorragia</strong> o blenorrea, si tratta di un'infezione causata dal <strong>batterio <em>Neisseria gonorrhoeae </em></strong>(o gonococco di Neisser). Per crescere e riprodursi, questo <a href="/salute/microrganismi.html" title="Microrganismi">microrganismo</a> ha bisogno di un ambiente caldo e umido. Per il gonococco, rappresentano habitat ideali, quindi, l'<a href="/salute-benessere/uretra-maschile.html" title="Uretra Maschile: Cos'&egrave;? Anatomia, Funzione e Patologie">uretra nell'uomo</a>, le vie uro-genitali nella donna e la <a href="/fisiologia/mucosa.html" title="Mucosa">mucosa</a> anale. Pi&ugrave; raramente, il batterio <em>Neisseria gonorrhoeae </em>pu&ograve; insediarsi nella bocca e nella gola, nel <a href="/fisiologia/intestino-crasso.html" title="Intestino crasso">retto</a> o, addirittura, a livello oculare.</p>

    
	</section>
			    
	
	
		<div class="sal-adv-slot amePlaceholderBox sal-honcode sal-mBottom5x sal-hide-desktop"><div class="sal-adv-gpt" id="adv-gpt-box-mobile-container1"></div></div>
	
	
	
	
	
	
	
			


				<section class="sal-widget-section sal-mBottom5x">
		<a id="229638"></a>
					<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Cos’è
							</h2>
				            <h3 class="sal-section-subheading sal-mBottom2x">Gonorrea: che cos’è?</h3>

                <p>La gonorrea &egrave; una <strong><a href="/salute/contagio.html" title="Contagio e malattie infettive">malattia infettiva</a></strong> che interessa prevalentemente l'<strong>apparato genito-urinario </strong>e si trasmette con contatti di natura sessuale.</p>
<p>In gergo popolare, la gonorrea &egrave; chiamata comunemente "<strong>scolo</strong>", per la tipica sintomatologia con cui si manifesta nell'uomo: una <strong>secrezione dal <a href="/fisiologia/pene.html" title="Pene">pene</a></strong> prima liquida, poi copiosa e muco-purulenta, associata ad un fastidioso senso di <strong>bruciore uretrale</strong>, arrossamento del meato uretrale, stranguria (dolore durante la <a href="/benessere/minzione.html" title="Minzione: Cos'è, Come Avviene, Patologie e Disturbi Correlati">minzione</a>) e disuria (<a href="/salute/disuria-difficolta-ad-urinare.html" title="Disuria (Difficoltà ad Urinare): Cosa Significa il Bruciore Durante la Minzione?">difficolt&agrave; ad urinare</a>). Questi sintomi compaiono abitualmente 2-7 giorni dopo il contagio.</p>
<p>Nella donna, almeno nelle fasi iniziali, si pu&ograve; avere un quadro del tutto asintomatico oppure pu&ograve; comparire stranguria o <a href="/salute-benessere/perdite-vaginali.html" title="Perdite Vaginali">secrezioni vaginali</a> anomale.</p>

                <div class="sal-widget-text-editorial sal-outer sal-mBottom2x">
	    <h3>Lo sapevate che&hellip;</h3>
<p>Il termine gonorrea deriva dal greco e, in particolare, dall'unione delle parole "<strong>g&ograve;nos</strong>" e "<strong>ro&igrave;</strong>", che significa rispettivamente "<strong>seme</strong>" e "<strong>flusso</strong>". Quest'interpretazione si deve a Galeno (medico vissuto nel II sec. d.C.), il quale riteneva che lo scolo fosse una perdita di <a href="/salute/liquido-seminale.html" title="Liquido Seminale o Sperma">liquido seminale</a> (ossia un "flusso di seme"). Solo in seguito, circa dieci secoli dopo, venne dimostrato che la secrezione tipica dell'infezione era, in realt&agrave;, costituita da <a href="/salute/pus.html" title="Pus">materiale purulento</a>.</p>
</div>

    
	</section>
			    
					<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x sal-adsense-slot"></div>
			
	
	
	
	
	
	
	
	
			


				<section class="sal-widget-section sal-mBottom5x">
		<a id="229639"></a>
					<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Cause e Fattori di Rischio
							</h2>
				            <h3 class="sal-section-subheading sal-mBottom2x">Gonorrea: cause</h3>

                <p>La gonorrea &egrave; una delle <a href="/salute/malattie-veneree.html" title="Malattie veneree">patologie veneree</a> oggi pi&ugrave; comuni. L'infezione &egrave; causata dal batterio <em>Neisseria gonorrhoeae </em>(o gonococco di Neisser).</p>
<p>Indipendente dalle modalit&agrave; di trasmissione, una volta avvenuta l'esposizione all'agente infettivo, questo aderisce alle cellule epiteliali e s'insedia nelle mucose delle vie uro-genitali, anali o orali, dove provoca l'infezione.</p>

                <div class="sal-widget-image sal-image-right">
	
	<div class="sal-image-container">
		<picture>
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/imgs/2019/07/17/gonorrea-cause-orig.jpeg" alt="https://www.my-personaltrainer.it/imgs/2019/07/17/gonorrea-cause-orig.jpeg"  width="330" height="330" class="lazyload sal-img-lazyload" loading="lazy" />
		</picture>
				<span class="sal-image-credits" data-credits-label="fonte: ">Shutterstock</span>
			</div>
	</div>

                <p>La gonorrea si <a href="/fisiologia/contrazione-muscolare.html" title="Contrazione Muscolare: Tutte le Fasi">contrae</a> con qualsiasi forma di contatto sessuale non protetto, dal coito alla fellatio, dai rapporti anali al <a href="/salute/sesso-orale.html" title="Sesso Orale">cunnilingus</a> e, pi&ugrave; raramente, tramite esposizione indiretta a secrezioni infette (es. uso promiscuo di biancheria o sex toys).</p>

                <h3 class="sal-section-subheading sal-mBottom2x">Gonorrea: come si trasmette?</h3>

                <h4>Trasmissione diretta</h4>
<p>La gonorrea si trasmette principalmente attraverso <strong>rapporti sessuali </strong>di tipo <strong>orale, <a href="/fisiologia/vagina.html" title="Vagina">vaginale</a> e/o anale</strong>. Il contagio pu&ograve; avvenire anche per contatto diretto con secrezioni genitali infette, tipicamente con lo sperma o con perdite vaginali.</p>
<p>Anche il cosiddetto "<strong>rimming</strong>" o <strong>anilingus</strong>, cio&egrave; la stimolazione orale della zona anale, &egrave; una pratica rischiosa.</p>

                <div class="sal-widget-text-editorial sal-outer sal-mBottom2x">
	    <p><strong>Nota bene:</strong> i rapporti sessuali trasmettono in ugual misura l'infezione, se non protetti dal profilattico.</p>
</div>

                <a href="https://www.my-personaltrainer.it/salute/sesso-orale-non-protetto-quali-rischi.html" class="sal-widget-text-related sal-outer barlow-cond sal-mBottom4x sal-mTop4x" title="Sesso Orale Non Protetto: Quali Rischi?">
    <span class="sal-widget-text-related-label">Per approfondire </span>
    Sesso Orale Non Protetto: Quali Rischi?
</a>

                <h4>Trasmissione indiretta</h4>
<p>Nella letteratura scientifica &egrave; riportato, poi, il rischio di contrarre l'infezione gonococcica anche attraverso <strong>materiale infetto </strong>deposto su <strong>indumenti o biancheria</strong> (asciugamani, lenzuola ecc.). Quest'ultima possibilit&agrave;, cio&egrave; la trasmissione indiretta, &egrave; <strong>meno probabile</strong>; infatti, il gonococco &egrave; scarsamente resistente nell'ambiente esterno e viene facilmente inattivato dal calore e dai <a href="/benessere/disinfettanti.html" title="Disinfettanti">disinfettanti</a>. Un certo rischio potrebbe essere correlato alla condivisione di <strong>oggetti ad uso erotico</strong>, come vibratori o altri <a href="/salute/sex-toys-per-la-coppia.html" title="Sex Toys per la Coppia: Perché Raddoppiano il Piacere e Come Scegliere">giocattoli sessuali</a>, non adeguatamente lavati o non ricoperti da un nuovo <a href="/salute/preservativo.html" title="Preservativo - Profilattico">preservativo</a>.</p>
<h4>Trasmissione verticale al termine della gravidanza</h4>
<p>L'infezione da <em>Neisseria gonorrhoeae</em> pu&ograve; essere trasmessa anche <strong>durante il parto</strong>, dalla madre affetta da gonorrea al neonato. Nel bambino, il gonococco determina la comparsa di una grave <a href="/benessere/congiuntivite.html" title="Congiuntivite">congiuntivite</a> e/o di un'<a href="/benessere/artrite-settica.html" title="Artrite Settica">artrite settica</a>. Pi&ugrave; raramente, il contagio pu&ograve; avvenire gi&agrave; <strong>nel corso della gravidanza</strong> o nel <strong>periodo post-partum</strong>; durante la fase gestazionale, l'infezione aumenta il rischio di <strong>aborto</strong> e <strong><a href="/salute-benessere/parto-prematuro.html" title="Parto Prematuro">parto prematuro</a></strong>.</p>

                <h3 class="sal-section-subheading sal-mBottom2x">Gonorrea: chi è più a rischio?</h3>

                <p>Qualsiasi persona sessualmente attiva pu&ograve; essere colpita dalla gonorrea. Per questo motivo, sono particolarmente a rischio i giovani adulti, dall'inizio dell'attivit&agrave; sessuale fino ai 30 anni.</p>
<p>La gonorrea &egrave; chiaramente pi&ugrave; comune tra le persone con numerosi partner sessuali.</p>
<p>La concomitante presenza di malattie debilitanti, come l'<a href="/salute/aids.html" title="AIDS - Infezione da HIV">AIDS</a>, e il mancato utilizzo del profilattico aumentano esponenzialmente il rischio di contrarre l'infezione gonococcica.</p>

    
	</section>
			    
	
	
	
	
	
		<div class="sal-adv-slot"><div class="sal-adv-inread sal-mBottom5x" id="adv-video-article"></div></div>
	
	
	
	
			


				<section class="sal-widget-section sal-mBottom5x">
		<a id="229640"></a>
					<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Sintomi
							</h2>
				            <h3 class="sal-section-subheading sal-mBottom2x">Come si manifesta la Gonorrea</h3>

                <p>La gonorrea interessa prevalentemente l'apparato genito-urinario e si manifesta con secrezioni purulente dal pene o dalla vagina. Queste perdite giallastre si associano ad uno stimolo continuo alla minzione, pi&ugrave; o meno accompagnato ad un fastidioso senso di bruciore uretrale.</p>

                <h3 class="sal-section-subheading sal-mBottom2x">Sintomi Gonorrea: dopo quanto si manifestano</h3>

                <p>I primi <a href="/Sintomi/Gonorrea" title="Gonorrea">sintomi della gonorrea</a> compaiono generalmente dopo un periodo di 2-7 giorni dal contagio, pi&ugrave; frequentemente nel maschio rispetto alla femmina, nella quale l'infezione &egrave; spesso asintomatica.</p>
<p>Nella donna, l'<a href="/benessere/tempi-di-incubazione.html" title="Tempo di Incubazione">incubazione</a> &egrave; variabile in termini di tempo: sintomi appaiono solitamente dieci giorni dopo il contagio, ma pu&ograve; trascorrere anche un periodo pi&ugrave; lungo, fino ad un mese, prima che esordiscano i disturbi correlati alla gonorrea.</p>

                <h3 class="sal-section-subheading sal-mBottom2x">Gonorrea: sintomi nell’uomo</h3>

                <p>Nell'uomo, la gonorrea si rende evidente, come accennato, dopo pochi giorni dal contagio, attraverso la fuoriuscita dal canale uretrale di perdite prima <strong>sierose</strong> e<strong> incolori</strong>, poi purulente, quindi <strong>giallastro-verdi</strong> e pi&ugrave; consistente per densit&agrave;. Proprio per questa secrezione, favorita dalla spremitura del <a href="/salute-benessere/glande.html" title="Glande: Cos'è? Anatomia, Funzione e Patologie">glande</a>, la gonorrea &egrave; noto anche come scolo. Questo tipico quadro sintomatologico &egrave; noto come <strong><a href="/salute/uretrite.html" title="Uretrite">uretrite</a> gonococcica</strong>.</p>
<p>Di norma, questa manifestazione &egrave; associata nel maschio a <strong>bruciore</strong> durante la minzione, con <strong><a href="/prurito.html" title="Prurito: Cos’è? Cause, Diagnosi e Trattamento">prurito</a></strong>, <strong>arrossamento</strong> e <strong>gonfiore all'orifizio del pene</strong>.</p>
<p>Sempre nell'uomo, a volte, possono comparire:</p>
<ul>
<li><strong><a href="/salute-benessere/testicolo-gonfio.html" title="Testicolo gonfio">Gonfiore ai testicoli</a></strong>;</li>
<li><strong>Dolore al pene durante l'<a href="/fisiologia/erezione-pene.html" title="Erezione">erezione</a></strong>;</li>
<li><strong>Dolore durante l'<a href="/salute-benessere/eiaculazione.html" title="Eiaculazione">eiaculazione</a></strong>.</li>
</ul>
<p>Grazie all'elevato successo dell'antibiotico terapia, le complicanze sono rare; tuttavia, se la gonorrea viene trascurata e non viene adeguatamente trattata, l'infezione pu&ograve; estendersi alla <a href="/fisiologia/prostata.html" title="Prostata: Cos’è? Funzioni e Malattie">prostata</a> e agli epididimi (piccoli dotti localizzati in ogni testicolo), provocando <strong><a href="/salute/prostatite.html" title="Prostatite">prostatite</a></strong>, <strong><a href="/benessere/epididimite.html" title="Epididimite">epididimite</a></strong> e <strong><a href="/salute/vescicolite.html" title="Vescicolite - Infiammazione delle Vescicole Seminali">vescicolite</a></strong>, fino alla sterilit&agrave;.</p>

                <div class="sal-widget-text-editorial sal-outer sal-mBottom2x">
	    <h3>Da sapere</h3>
<p>La gonorrea maschile &egrave; asintomatica nel 10% dei casi.</p>
</div>

                <h3 class="sal-section-subheading sal-mBottom2x">Gonorrea: sintomi nella donna</h3>

                <p>A differenza della gonorrea maschile, nella donna esiste un maggior grado di variabilit&agrave; nelle modalit&agrave; di presentazione dell'infezione.</p>
<p>Nel sesso femminile, innanzitutto, sono pi&ugrave; frequenti decorsi asintomatici: nel 30% circa dei casi, l'infezione non produce sintomi di rilievo, quindi pu&ograve; passare inosservata per lungo tempo. Quando sono presenti, i sintomi della gonorrea nella donna sono, in genere, lievi e difficilmente distinguibili da altre <a href="/benessere/infezioni-vaginali.html" title="Infezioni Vaginali">infezioni vaginali</a> o delle vie urinarie.</p>
<p>Le manifestazioni iniziali della gonorrea femminile comprendono:</p>
<ul>
<li><strong>Bruciore nell'urinare</strong>;</li>
<li><strong><a href="/salute/minzione-frequente.html" title="Pollachiuria o Minzione Frequente: Cosa Significa Urinare Spesso?">Minzioni frequenti</a> e dolorose</strong>;</li>
<li><strong>Gonfiore ai genitali esterni</strong>;</li>
<li><strong>Arrossamento del meato urinario</strong>;</li>
<li><strong>Perdite vaginali giallastre</strong>;</li>
<li><strong>Perdite di sangue tra un ciclo mestruale e l'altro</strong>.</li>
</ul>
<p>Anche nel sesso femminile, trascurare la gonorrea pu&ograve; avere gravi ripercussioni sulla <strong>fertilit&agrave;</strong>. L'infezione pu&ograve; propagarsi per via ascendente al <a href="/fisiologia/cervice.html" title="Cervice o collo dell'utero">collo dell'utero</a> e alle tube, causando infiammazioni locali (<strong><a href="/benessere/cervicite.html" title="Cervicite: Cos'&egrave;? Cause e Terapia">cervicite</a>, <a href="/benessere/endometrite.html" title="Endometrite">endometrite</a>, <a href="/benessere/salpingite.html" title="Salpingite">salpingite</a></strong>) che possono predisporre alla <strong><a href="/salute/malattia-infiammatoria-pelvica.html" title="Malattia infiammatoria pelvica">malattia infiammatoria pelvica</a></strong> (<strong>PID</strong>). Questa sindrome pu&ograve; provocare <a href="/febbre.html" title="Febbre">febbre</a> accompagnata da <a href="/Sintomi/Dolore-addominale" title="Dolore Addominale">dolori addominali</a> e pelvici cronici. Inoltre, la malattia infiammatoria pelvica rappresenta una delle maggiori cause di sterilit&agrave; ed aumenta il rischio di <strong>aborti e <a href="/benessere/gravidanza-ectopica.html" title="Gravidanza Ectopica">gravidanze extrauterine</a></strong>.</p>

                <a href="https://www.my-personaltrainer.it/Sintomi/Gonorrea" class="sal-widget-text-related sal-outer barlow-cond sal-mBottom4x sal-mTop4x" title="Gonorrea Sintomi">
    <span class="sal-widget-text-related-label">Per approfondire:</span>
    Gonorrea Sintomi
</a>

                <h3 class="sal-section-subheading sal-mBottom2x">Gonorrea rettale</h3>

                <p>Nella regione ano-rettale, le infezioni gonococciche sono in genere <a href="/asintomatico-cosa-significa.html" title="Asintomatico: Cosa Significa? Quali Sono le Conseguenze?">asintomatiche</a>, ma possono manifestarsi, sia nell'uomo, che nella donna, i sintomi tipici di una <strong><a href="/salute/proctite.html" title="Proctite">proctite</a></strong>, cio&egrave; prurito o <a href="/salute/dolore-anale.html" title="Dolore Anale">dolore anale</a> durante la defecazione, perdite mucopurulente, sensazione urgente di evacuare e di mancato svuotamento, fino alla comparsa di vero e proprio <a href="/salute/sangue-occulto-feci.html" title="Sangue occulto nelle feci">sanguinamento rettale</a>.</p>

                <h3 class="sal-section-subheading sal-mBottom2x">Gonorrea orale</h3>

                <p>Quando interessa la cavit&agrave; orale e faringea, la gonorrea provoca forte <strong><a href="/salute-benessere/faringite.html" title="Faringite - Mal di Gola">dolore alla gola</a></strong>, <strong>arrossamento e irritazione della bocca</strong> (stomatite) e <strong>aumento di volume delle tonsille</strong>.</p>

                <h3 class="sal-section-subheading sal-mBottom2x">Gonorrea: guarisce da sola?</h3>

                <p>La regressione spontanea dei sintomi non &egrave; sinonimo di guarigione: in ogni caso, &egrave; di fondamentale importanza rivolgersi ad un medico, sia per ricevere una diagnosi ed instaurare al pi&ugrave; presto una terapia adeguata, sia per evitare di trasmettere la gonorrea al proprio partner.</p>

                <div class="sal-widget-text-editorial sal-outer sal-mBottom2x">
	    <h3>Clamidia e Gonorrea</h3>
<p>Un'associazione di frequente riscontro &egrave; l'associazione di gonorrea e clamidia (infezione da <em><a href="/salute/clamidia.html" title="Clamidia Clamydia Chlamydia">Chlamydia trachomatis</a></em>), un binomio pericoloso poich&eacute;, anche se di controllo relativamente facile con la <a href="/salute/antibiotici.html" title="Antibiotici">terapia antibiotica</a>, aumenta il rischio di complicanze in entrambi i sessi.</p>
</div>

                <a href="https://www.my-personaltrainer.it/salute/clamidia.html" class="sal-widget-text-related sal-outer barlow-cond sal-mBottom4x sal-mTop4x" title="Clamidia Sintomi - Come si prende la Chlamydia">
    <span class="sal-widget-text-related-label">Per saperne di più sulla</span>
    Clamidia Sintomi - Come si prende la Chlamydia
</a>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
		<a id="229641"></a>
					<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Rischi e Complicanze
							</h2>
				            <h3 class="sal-section-subheading sal-mBottom2x">Possibili conseguenze della Gonorrea</h3>

                <p>Come anticipato, se non viene trattata adeguatamente, la gonorrea pu&ograve; avere <strong>conseguenze gravi e permanenti</strong>. Purtroppo, ci&ograve; &egrave; vero indipendentemente dalla presenza e dalla gravit&agrave; dei sintomi.</p>
<p>In altre parole, le complicanze si possono sviluppare anche nei casi di gonorrea con manifestazioni lievi, sfumate o addirittura assenti.</p>
<p>A livello genitale e urinario:</p>
<ul>
<li>Nelle donne, la gonorrea mostra una forte tendenza a <strong>cronicizzare</strong>. Inoltre, sebbene l'infezione gonococcica rimanga generalmente confinata al sito d'infezione, il batterio pu&ograve; risalire lungo il tratto genitale infettando le tube uterine e provocando la <strong>malattia infiammatoria pelvica</strong> (PID). Sempre nella donna, l'infezione da gonococco di Neisser pu&ograve; raggiungere le ovaie e la cavit&agrave; <a href="/anatomia/addome.htm" title="Muscoli Addominali - Muscoli dell'Addome">addominale</a>, determinando una <strong><a href="/salute/peritonite.html" title="Peritonite">peritonite</a></strong>.</li>
<li>Nell'uomo, la complicanza pi&ugrave; comune e temibile della gonorrea &egrave; l'<strong>epididimite</strong>. Si tratta di un'infiammazione che pu&ograve; risultare dolorosa e che, quando trascurata, pu&ograve; portare alla <strong>sterilit&agrave;</strong>. Se non trattata, l'infezione pu&ograve; raggiungere anche i <a href="/fisiologia/testicoli.html" title="Testicoli">testicoli</a>, la prostata e le vescichette seminali.</li>
</ul>
<p>In altre sedi:</p>
<ul>
<li>Nell'1% dei casi, specie in soggetti debilitati e <a href="/salute/immunodepressione.html" title="Immunodepressione - Immunodeficienza">immunodepressi</a>, il batterio responsabile della gonorrea pu&ograve; entrare nel sangue, causando <strong><a href="/salute/sepsi.html" title="Sepsi">setticemia</a></strong>, e colpire le articolazioni, provocando <strong>artrite gonococcica</strong>.</li>
<li>Non mancano, poi, i casi di <strong>congiuntivite</strong> associati alla gonorrea.</li>
</ul>

                <div class="sal-widget-text-editorial sal-outer sal-mBottom2x">
	    <h3>Congiuntivite neonatale</h3>
<p>La <strong>gonorrea nei neonati</strong> pu&ograve; essere trasmessa dalla madre infetta al neonato durante il passaggio nel canale del parto, e causare un'infezione purulenta della <a href="/salute-benessere/congiuntiva.html" title="Congiuntiva">congiuntiva</a> oculare, che se non viene trattata si complica fino alla cecit&agrave;. Questo &egrave; il motivo per cui a tutti i neonati, appena venuti alla luce, &egrave; prevista la <strong>profilassi di Cr&eacute;d&eacute;</strong> che consiste nel lavare le <a href="/salute-benessere/palpebre.html" title="Palpebre">palpebre</a> del neonato con una soluzione antisettica (nitrato d'argento all'1%) o un <a href="/benessere/collirio.html" title="Collirio: A Cosa Serve, Tipologie, Quando e Come si Usa">collirio</a> antibatterico (a base di <a href="/salute-benessere/eritromicina.html" title="Eritromicina">eritromicina</a> o altri principi attivi).</p>
</div>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
		<a id="229642"></a>
					<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Diagnosi
							</h2>
				            <h3 class="sal-section-subheading sal-mBottom2x">Gonorrea: come si diagnostica?</h3>

                <div class="sal-widget-image sal-image-right">
	
	<div class="sal-image-container">
		<picture>
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/imgs/2019/07/17/gonorrea-diagnosi-orig.jpeg" alt="https://www.my-personaltrainer.it/imgs/2019/07/17/gonorrea-diagnosi-orig.jpeg"  width="330" height="220" class="lazyload sal-img-lazyload" loading="lazy" />
		</picture>
				<span class="sal-image-credits" data-credits-label="fonte: ">Shutterstock</span>
			</div>
	</div>

                <p>La diagnosi di gonorrea viene stabilita con un <strong>esame colturale e microscopico</strong> delle secrezioni infette (in base al modalit&agrave; di contagio: uretrali, cervicali, faringee o rettali).</p>
<p>Lo scopo &egrave; ovviamente quello di identificare il batterio responsabile della gonorrea, oltre a permettere di eseguire i <strong>test di sensibilit&agrave; agli antibiotici</strong>.</p>
<p>Il materiale da analizzare viene prelevato con dei <strong>tamponi dalle parti del corpo infettate</strong>: con un apposito bastoncino ovattato viene raccolto un campione da cervice, <a href="/salute-benessere/uretra.html" title="Uretra">uretra</a>, retto o <a href="/salute-benessere/faringe.html" title="Faringe: Cos'è? Anatomia, Funzione e Patologie">faringe</a>; in caso di complicazioni, la ricerca della <em>Neisseria gonorrhoeae </em>pu&ograve; essere effettuata anche nel sangue o nel <a href="/fisiologia/liquido-sinoviale.html" title="Liquido sinoviale">liquido sinoviale</a>.</p>
<p>Alcune recenti tecniche di analisi consentono di individuare il gonococco, ricercando tracce del suo materiale genetico, previa amplificazione; questi esami, come la <strong>real-time PCR</strong>, possono essere eseguiti anche nelle urine e sono pi&ugrave; sensibili rispetto agli esami tradizionali. In pratica, riescono ad individuare anche infezioni che sfuggono alle tradizionali colture microbiologiche.</p>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
		<a id="229643"></a>
					<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Terapia
							</h2>
				            <h3 class="sal-section-subheading sal-mBottom2x">Gonorrea: come si cura</h3>

                <p>La gonorrea &egrave; un'infezione sostenuta da <a href="/salute/batteri.html" title="Batteri">batteri</a>, pertanto pu&ograve; essere efficacemente trattata con gli <strong>antibiotici</strong>, <strong>da soli o in combinazione</strong>, somministrati per <a href="/farmacologia/somministrazione-orale-3.html" title="Via di somministrazione orale, per os">via orale</a> e <a href="/farmacologia/vie-di-somministrazione-parenterali-6.html" title="Vie di somministrazione parenterali">parenterale</a>. La scelta del farmaco viene effettuata dal medico in base alla sede coinvolta dalla malattia (oro-faringe, uro-genitale ecc.) e alla suscettibilit&agrave; del ceppo isolato ad uno specifico <a href="/farmacognosia/3farmacognosia-salute1.html" title="Principio attivo e fitocomplesso">principio attivo</a> nel corso dell'iter diagnostico.</p>
<h4><a href="/farmaci-malattie/farmaci-gonorrea.html" title="Gonorrea - Farmaci per Curare la Gonorrea">Antibiotici per la Gonorrea</a></h4>
<p>Per il trattamento della gonorrea uro-genitale o ano-rettale, le linee guida dell'OMS (Organizzazione Mondiale della Sanit&agrave;) raccomandano l'<strong>associazione di <a href="/salute-benessere/azitromicina.html" title="Azitromicina: A Cosa serve, Come e Quando si Assume?">azitromicina</a> e <a href="/salute-benessere/ceftriaxone.html" title="Ceftriaxone">ceftriaxone</a> </strong>(o, in alternativa a quest'ultimo, <strong><a href="/salute-benessere/cefixima.html" title="Cefixima">cefixima</a></strong>).</p>
<p>Per limitare lo sviluppo di <a href="/benessere/tolleranza-resistenza-farmaci.html" title="Tolleranza e Resistenza ai Farmaci: Cosa Sono e Come si Instaurano">resistenza ai farmaci</a>, la monoterapia &egrave; possibile dopo la conferma dell'<a href="/salute/antibiogramma.html" title="Antibiogramma">antibiogramma</a> (esame permette di valutare la sensibilit&agrave; dei ceppi batterici ai diversi antibiotici) e prevede l'uso di un solo dei seguenti principi attivi: <strong>ceftriaxone</strong>, <strong>cefixima</strong> e <strong>spectinomicina</strong>.</p>

                <div class="sal-widget-text-editorial sal-outer sal-mBottom2x">
	    <h3>La "super Gonorrea" resistente agli antibiotici</h3>
<p>Un problema emergente e molto allarmante consiste nella diffusione di ceppi di <em>Neisseria gonorrhoeae</em> multi-resistenti ai trattamenti antibiotici tradizionali (come <a href="/salute-benessere/ciprofloxacina.html" title="Ciprofloxacina: Cos'è, Dosaggio ed Effetti Collaterali">ciprofloxacina</a> e <a href="/salute-benessere/cefalosporine.html" title="Cefalosporine">cefalosporine</a>) che, fino a pochi anni fa, riuscivano a curare la malattia. Per questa ragione, &egrave; importante che la scelta del farmaco dovrebbe basarsi sulle caratteristiche del ceppo identificato nel corso degli esami diagnostici per stabilire la suscettibilit&agrave; antimicrobica.</p>
</div>

                <h3 class="sal-section-subheading sal-mBottom2x">Terapia: note importanti</h3>

                <p>Il trattamento va sempre esteso ai recenti partner sessuali, anche se questi non presentano sintomi. Sebbene possa risultare imbarazzante, far presente questa necessit&agrave; al proprio o ai propri partner &egrave; importante per evitare reinfezioni e limitare la diffusione della malattia.</p>
<p>Inoltre, &egrave; importante che il paziente si astenga dai rapporti sessuali fino alla completa guarigione, e che porti al termine il trattamento, evitando di sospenderlo dopo i primi miglioramenti.</p>
<p>Dopo la terapia, &egrave; consigliabile aspettare almeno una o due settimane, quindi ripetere gli <a href="/esami-sangue.html" title="Esami del Sangue">esami di laboratorio</a> per accertarsi della completa guarigione.</p>

                <h3 class="sal-section-subheading sal-mBottom2x">Dopo quanto si guarisce dalla Gonorrea?</h3>

                <p>La guarigione dalla gonorrea si ottiene, in genere, nel giro di pochi giorni, purch&eacute; la cura sia tempestiva ed appropriata.</p>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
		<a id="229644"></a>
					<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Prevenzione
							</h2>
				            <h3 class="sal-section-subheading sal-mBottom2x">Vaccino per la Gonorrea</h3>

                <p>Purtroppo, non sono esistono ancora dei <a href="/veterinaria/vaccini.html" title="Vaccino - Vaccinazione">vaccini</a> efficaci per contrastare la diffusione della gonorrea. In gran parte, ci&ograve; dipende dalla variabilit&agrave; antigenica del batterio <em>Neisseria gonorrhoeae</em>. Le possibilit&agrave; di sfruttare questa strategia sono, per&ograve;, oggetto di studio per la comunit&agrave; scientifica e, in futuro, potrebbe essere disponibile una profilassi vaccinale contro la gonorrea.</p>
<p>Per il momento, il primo atto di prevenzione rimane, dunque, un uso corretto e responsabile del preservativo: anche se non garantisce una protezione assoluta, il profilattico riduce notevolmente il rischio di contrarre e trasmettere la gonorrea.</p>

                <h3 class="sal-section-subheading sal-mBottom2x">Come si previene la Gonorrea</h3>

                <p>Prima di concludere, &egrave; necessario ricordare che tutte le persone sessualmente attive sono a rischio di infezione.</p>
<p>Per ridurre il rischio di contagio, &egrave; consigliabile limitare il numero di partners o perlomeno utilizzare le dovute <a href="/cosmetici-categorie/prodotti-solari.html" title="Prodotti Solari: Cosa Sono, Tipi e Caratteristiche">protezioni</a>. In generale, il metodo pi&ugrave; efficace nel prevenire le malattie a trasmissione sessuale prevede d'indossare il preservativo prima di iniziare il rapporto. L'uso corretto del profilattico non solo ostacola la trasmissione delle infezioni attraverso i liquidi organici, ma riduce anche il rischio di contrarre malattie per semplice contatto fra i genitali. In quest'ultimi casi, la protezione offerta nei confronti della gonorrea &egrave; parziale, in quanto il contagio potrebbe avvenire per contatto di aree non coperte dal profilattico.</p>

                	



	        	        ﻿<!-- inizvid -->
	<div id="video_19021">
		<h2 class="sal-mBottom2x">Gonorrea Video - Cause, Sintomi, Complicanze e Trattamento</h2>
								<p class="sal-recipe-video-issues">Problemi con la riproduzione del video? <a href="?fy=s">Ricarica il video da youtube</a>.</p>
							<div class="sal-container-video sal-mBottom2x sal-container-video-nova">
			<input type="hidden" name="youtubenew" id="youtubenew" value="1JtfcnMB_uI">
			<input type="hidden" name="banzainew" id="banzainew" value="p496ez">
						<script language="javascript" src="https://ptp.stbm.it/v/p496ezmpfv"></script>
					</div>
		<div class="sal-mBottom2x">
			<ul>
			            	<li><a href="https://www.my-personaltrainer.it/Tv/Destinazione-Benessere/Salute/Gonorrea.html">Vai alla Pagina del Video</a></li>
			            		    	<li><a href="/Tv/Destinazione-Benessere/Salute">Vai a Destinazione Benessere</a></li>
							<li><a class="sal-video-link-external" target="_blank" rel="nofollow" href="https://www.youtube.com/watch?v=1JtfcnMB_uI">Guarda il video su youtube</a></li>
			</ul>
		</div>
			</div>
    <!-- finevid -->
	<!-- script>
	    $(document).ready(function(){
	        if (!is_mobile) {
	            $.ajax({
	                url: "/ajax/video_related?id=19021&o=0",
	                type: "GET",
	                success: function(a) {
	                    "" != a && $("#videorelated_19021").html(a)
	                }
	            })
	        }
	    });
	</script -->



    
	</section>
			
		
				

				
								</div>

													
					<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x sal-adsense-slot"></div>
			
	
	
	
	
	
	
	
	
			

				
				
					
																		
				

				

				
<div class="sal-leaf-accessori sal-leaf-accessori-bottom sal-mBottom2x">
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Gonorrea: Cos'è? Come si prende? Sintomi, Rischi e Cura - https://www.my-personaltrainer.it/salute/gonorrea.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/salute/gonorrea.html','MYP-shareFB','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/salute/gonorrea.html&text=Gonorrea: Cos'è? Come si prende? Sintomi, Rischi e Cura','MYP-shareTW','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Gonorrea: Cos'è? Come si prende? Sintomi, Rischi e Cura - https://www.my-personaltrainer.it/salute/gonorrea.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


					<section class="sal-outer sal-mBottom4x barlow">
		<h4 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom3x"><span class="sal-list-heading-content">Autore</span></h4>
		<div class="sal-author-container sal-mBottom4x">
						<a href="/autore/giulia-bertelli.html" class="sal-author-pictorial sal-mBottom2x" title="Giulia Bertelli">
				<picture>
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" alt="Giulia Bertelli" data-blurredbg="/avatar/giulia.bertelli.jpeg" class="lazyload sal-img-lazyload" loading="lazy" />
				</picture>
				<div class="sal-blurredbg"></div>
			</a>
						<div class="sal-author-data barlow-cond sal-mBottom3x">
                <h4 class="sal-author-name">
										<a href="/autore/giulia-bertelli.html" title="Giulia Bertelli">Giulia Bertelli</a>
									</h4>
							</div>
			<span class="sal-author-bio">Laureata in Biotecnologie Medico-Farmaceutiche, ha prestato attività lavorativa in qualità di Addetto alla Ricerca e Sviluppo in aziende di Integratori Alimentari e Alimenti Dietetici</span>
		</div>
	</section>


				
	
	
	
	
	
	
	
		<div class="sal-adv-slot sal-mBottom5x"><div class="sal-adv-outbrain"><div class="OUTBRAIN" data-src="https://www.my-personaltrainer.it/salute/gonorrea.html" data-widget-id="AR_2" data-ob-template="IT_my-personaltrainer.it"></div></div></div>
	
	
			

			</div>
		</article>
	</div>

	<aside class="sal-sidebar sal-column">
    <div class="sal-elevator">
        
	
		<div class="sal-adv-slot amePlaceholderBox sal-honcode sal-mBottom2x sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-box-container1"></div></div>
	
	
	
	
	
	
	
	
			

                
	
	
	
	
	
	
		<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-1"></div></div>
	
	
	
			

        
	
	
	
	
	
	
		<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-2"></div></div>
	
	
	
			

        
	
	
	
	
	
	
		<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-3"></div></div>
	
	
	
			

                
	
	
	
		<div class="sal-adv-slot sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-promobox"></div></div>
	
	
	
	
	
	
			

                
	
	
	
	
	
	
	
	
	
			<div id="flyfirst-placement"></div>
			

    </div>
</aside>


	<div class="sal-content">
		



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/Tv/Destinazione-Benessere/Salute/Gonorrea.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/images/destben/34/gonorrea.jpg">Gonorrea Video - Cause, Sintomi, Complicanze e Trattamento
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Gonorrea.html">Gonorrea</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/Tv/Destinazione-Benessere/Salute/Gonorrea.html"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-gonorrea.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/2019/10/14/thumb-mypersonaltrainer-orig.jpeg">Farmaci per curare la Gonorrea
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Gonorrea.html">Gonorrea</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Malattie_sessualmente_trasmissibili.html">Malattie sessualmente trasmissibili</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-gonorrea.html"><span class="espandi"></span></a>
	</div>


		
			
							<section class="sal-list sal-mBottom4x barlow" id="sal-related-DSA">
	<h3 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom2x"><span class="sal-list-heading-content">Articoli Correlati</span></h3>
	


	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/Sintomi/Gonorrea" class="sal-list-item-pictorial sal-related-article-link" data-pos="0" title="Gonorrea">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/2019/10/14/thumb-mypersonaltrainer_crop_resize.jpeg" height="250" width="210" alt="Gonorrea" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/Sintomi/Gonorrea#" title="Gonorrea" class="sal-related-article-link" data-pos="0">Gonorrea</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/Sintomi/Gonorrea" title="Gonorrea" class="sal-related-article-link" data-pos="0">
			Articoli correlati: Gonorrea 

SINONIMI O MALATTIE SIMILI: Blenorragia, Blenorrea. 
 La gonorrea o blenorragia è una comune malattia infettiva, trasmessa prevalentemente per via sessuale. In una buona percentuale dei casi decorre in maniera paucisintomatica (scarsità di sintomi) od addirittura...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-gonorrea.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="1" title="Gonorrea - Farmaci per Curare la Gonorrea">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/2019/10/14/thumb-mypersonaltrainer_crop_resize.jpeg" height="250" width="210" alt="Gonorrea - Farmaci per Curare la Gonorrea" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-gonorrea.html#" title="Gonorrea - Farmaci per Curare la Gonorrea" class="sal-related-article-link" data-pos="1">Gonorrea - Farmaci per Curare la Gonorrea</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-gonorrea.html" title="Gonorrea - Farmaci per Curare la Gonorrea" class="sal-related-article-link" data-pos="1">
			Farmaci per la Gonorrea - Curare la Gonorrea: Definizione, Cause, Sintomi. Trattamenti e Farmaci: Dosaggio, Efficacia, Consigli, Modo D'uso. La gonorrea, nota anche come blenorrea o blenorragia, è una malattia infettiva di tipo batterico piuttosto comune, a trasmissione esclusivamente sessuale....<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/salute/sesso-orale-non-protetto-quali-rischi.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="2" title="Sesso Orale Non Protetto: Quali Rischi?">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/2019/02/22/sesso-orale-non-protetto_crop_resize.jpeg" height="250" width="210" alt="Sesso Orale Non Protetto: Quali Rischi?" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/salute/sesso-orale-non-protetto-quali-rischi.html#" title="Sesso Orale Non Protetto: Quali Rischi?" class="sal-related-article-link" data-pos="2">Sesso Orale Non Protetto: Quali Rischi?</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/salute/sesso-orale-non-protetto-quali-rischi.html" title="Sesso Orale Non Protetto: Quali Rischi?" class="sal-related-article-link" data-pos="2">
			Sesso Orale Non Protetto: Quali Rischi? Quali Infezioni si possono Contrarre con Fellatio e Cunnilingus? Come Riconoscere i Segni. Trattamento e Prevenzione. Il sesso orale è una tipologia di rapporto intimo che prevede l’uso della bocca, delle labbra e della lingua per stimolare l’area genitale...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/salute/clamidia.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="3" title="Clamidia Clamydia Chlamydia">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/2019/07/20/clamidia_crop_resize.jpeg" height="250" width="210" alt="Clamidia Clamydia Chlamydia" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/salute/clamidia.html#" title="Clamidia Clamydia Chlamydia" class="sal-related-article-link" data-pos="3">Clamidia Clamydia Chlamydia</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/salute/clamidia.html" title="Clamidia Clamydia Chlamydia" class="sal-related-article-link" data-pos="3">
			Clamidia: Cos’è? Quali sono le Cause? Sintomi nell'Uomo e nella Donna, Rischi e Complicanze. Test per la Diagnosi, Antibiotici e Prevenzione. La clamidia è una malattia infettiva molto diffusa tra gli adolescenti e i giovani adulti. L’agente causale è il batterio Chlamydia trachomatis...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	

		<article class="sal-list-item sal-mBottom5x">
				<a rel="nofollow" href="https://healthy.thewom.it/salute/malattie-sessualmente-trasmissibili/" class="sal-list-item-pictorial sal-related-article-link-esterno" title="MST (malattie sessualmente trasmissibili): test e sintomi" data-pos="4 - esterno">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://healthy.thewom.it/wp-content/uploads/2009/12/malattie-sessualmente-trasmesse.jpg" height="250" width="210" alt="MST (malattie sessualmente trasmissibili): test e sintomi" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
		
		<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a rel="nofollow" href="https://healthy.thewom.it/salute/malattie-sessualmente-trasmissibili/" title="MST (malattie sessualmente trasmissibili): test e sintomi" class="sal-related-article-link-esterno" data-pos="4 - esterno">MST (malattie sessualmente trasmissibili): test e sintomi</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a rel="nofollow" href="https://healthy.thewom.it/salute/malattie-sessualmente-trasmissibili/" title="MST (malattie sessualmente trasmissibili): test e sintomi" class="sal-related-article-link-esterno" data-pos="4 - esterno">
			Le malattie a trasmissione sessuale sono tanto diffuse quanto sconosciute: proviamo a fare chiarezza evidenziando tra l&#039;altro quelle non curabili.<span class="sal-list-item-summary-more">Leggi</span></a></p>
			<div class="sal-list-item-related-info sal-related-link">
				<span class="sal-list-item-related-info-text">The WOM Healthy</span>
			  	<span class="sal-icon">
					<svg viewBox="0 0 500 500">
						<use xlink:href="/css/images/icons.svg#related-thewom-logo"></use>
					</svg>
				</span>
			</div>
		</div>
	</article>

	
		<article class="sal-list-item sal-mBottom5x">
				<a rel="nofollow" href="https://healthy.thewom.it/salute/uretrite/" class="sal-list-item-pictorial sal-related-article-link-esterno" title="Uretrite: sintomi e cura nell&#039;uomo e nella donna" data-pos="5 - esterno">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="" height="250" width="210" alt="Uretrite: sintomi e cura nell&#039;uomo e nella donna" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
		
		<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a rel="nofollow" href="https://healthy.thewom.it/salute/uretrite/" title="Uretrite: sintomi e cura nell&#039;uomo e nella donna" class="sal-related-article-link-esterno" data-pos="5 - esterno">Uretrite: sintomi e cura nell'uomo e nella donna</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a rel="nofollow" href="https://healthy.thewom.it/salute/uretrite/" title="Uretrite: sintomi e cura nell&#039;uomo e nella donna" class="sal-related-article-link-esterno" data-pos="5 - esterno">
			L’uretrite è un’infiammazione dell&#039;uretra, il condotto che porta l&#039;urina fuori dalla vescica. Colpisce sia l&#039;uomo che la donna con sintomi diversi.<span class="sal-list-item-summary-more">Leggi</span></a></p>
			<div class="sal-list-item-related-info sal-related-link">
				<span class="sal-list-item-related-info-text">The WOM Healthy</span>
			  	<span class="sal-icon">
					<svg viewBox="0 0 500 500">
						<use xlink:href="/css/images/icons.svg#related-thewom-logo"></use>
					</svg>
				</span>
			</div>
		</div>
	</article>

	
	

</section>

				<section class="sal-related-articles sal-mBottom4x barlow" id="sal-related-articles">
    <h3 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom3x"><span class="sal-list-heading-content">Altri Articoli Correlati</span></h3>
    <ul class="sal-anchor-list">
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-gonorrea.html" title="Farmaci per curare la Gonorrea" class="sal-related-article-link" data-pos="0">Farmaci per curare la Gonorrea</a>
            <li class="sal-anchor-list-item">
                                                <a href="http://www.dermnet.com/images/Gonorrhea" title="Foto Gonorrea" class="sal-related-article-link" data-pos="1">Foto Gonorrea</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Gonorrea" title="Sintomi Gonorrea" class="sal-related-article-link" data-pos="2">Sintomi Gonorrea</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/Destinazione-Benessere/Salute/Gonorrea.html" title="Gonorrea Video - Cause, Sintomi, Complicanze e Trattamento" class="sal-related-article-link" data-pos="3">Gonorrea Video - Cause, Sintomi, Complicanze e Trattamento</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/infezioni-gravidanza2.html" title="Infezioni in gravidanza: Sifilide, Gonorrea, Chlamydia" class="sal-related-article-link" data-pos="4">Infezioni in gravidanza: Sifilide, Gonorrea, Chlamydia</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://it.wikipedia.org/wiki/Gonorrea" title="Gonorrea su Wikipedia italiano" class="sal-related-article-link" data-pos="5">Gonorrea su Wikipedia italiano</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://en.wikipedia.org/wiki/Gonorrhea" title="Gonorrhea su Wikipedia inglese" class="sal-related-article-link" data-pos="6">Gonorrhea su Wikipedia inglese</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/malattie-maschili-patologie-andrologiche-piu-diffuse.html" title="Malattie maschili: quali sono le patologie andrologiche più diffuse?" class="sal-related-article-link" data-pos="7">Malattie maschili: quali sono le patologie andrologiche più diffuse?</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/preservativi-sesso-sicuro-estate.html" title="Preservativi: Quali Scegliere per il Benessere e il Sesso Sicuro in Estate" class="sal-related-article-link" data-pos="8">Preservativi: Quali Scegliere per il Benessere e il Sesso Sicuro in Estate</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/bruciore-intimo.html" title="Bruciore Intimo: Cos’è? Cause, Disturbi associati e Rimedi" class="sal-related-article-link" data-pos="9">Bruciore Intimo: Cos’è? Cause, Disturbi associati e Rimedi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/sesso-orale.html" title="Sesso Orale: Cos&#039;è? Come si Pratica? Rischi e Benefici" class="sal-related-article-link" data-pos="10">Sesso Orale: Cos'è? Come si Pratica? Rischi e Benefici</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/sesso-orale-non-protetto-quali-rischi.html" title="Sesso Orale Non Protetto: Quali Rischi?" class="sal-related-article-link" data-pos="11">Sesso Orale Non Protetto: Quali Rischi?</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/news/world-aids-day-bastatantocosi-per-proteggersi.html" title="World Aids Day: #BastaTantoCosì per proteggersi" class="sal-related-article-link" data-pos="12">World Aids Day: #BastaTantoCosì per proteggersi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/creste-di-gallo.html" title="Creste di Gallo: Cosa sono? Quando e Perché si manifestano? Sintomi e Cura" class="sal-related-article-link" data-pos="13">Creste di Gallo: Cosa sono? Quando e Perché si manifestano? Sintomi e Cura</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/tampone-cervicale.html" title="Tampone Cervicale" class="sal-related-article-link" data-pos="14">Tampone Cervicale</a>
        </ul>
</section>
<input type="hidden" id="last_art" value="15">
    <input type="hidden" id="jsonbotlooplast" value="/ajax/related?id=11523" >

					

	    	</div>

	
	
	
	
	
		<div class="sal-adv-slot sal-hide-desktop"><div class="sal-adv-gpt" id="adv-gpt-promobox-mobile"></div></div>
	
	
	
	
	
			

</main>


	
	
	
	
	
	
	
	
	
	
					<div id="flyfirst-slot"></div>
	

	
	
	
	
	
	
	
	
	
	
				<div id="flyfirst-mobile-placement"></div>
		


	<footer class="sal-footer sal-pTop5x sal-pBottom5x sal-elevator-ame-base">
    <div class="sal-sitewidth">
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom5x"><span class="sal-list-heading-content">Seguici su</span></div>
        <ul class="sal-social sal-inner sal-mBottom5x">
            <li>
                <a href="https://www.facebook.com/My-personaltrainerit-169273149780864/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-FB" />
						</svg>
                    </span>
                    Facebook
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-YT" />
						</svg>
                    </span>
                    YouTube
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/myptrainer/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-IG" />
						</svg>
                    </span>
                    Instagram
                </a>
            </li>
        </ul>
        <p class="sal-disclaimer sal-mBottom5x" data-alert="ATTENZIONE">
            Le informazioni contenute in questo sito sono presentate a solo scopo informativo, in nessun caso possono costituire la formulazione di una diagnosi o la prescrizione di un trattamento, e non intendono e non devono in alcun modo sostituire il rapporto diretto medico-paziente o la visita specialistica. Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer&raquo;</a>
        </p>
        <ul class="sal-crosslinks sal-inner sal-mBottom5x">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <p class="sal-footer-copy sal-inner">
            &copy; 2022 Mondadori Media S.p.A. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata
        </p>
        <ul class="sal-footer-menu sal-inner">
            <li><a href="/chi-siamo-my-personaltrainer.html">Chi siamo</a></li>
            <li><a href="https://www.my-personaltrainer.it/contatti.html">Contatti</a></li>
            <li><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorimedia.html">Privacy</a></li>
            <li><a href="https://www.gruppomondadori.it/privacy-policy">Privacy Policy</a></li>
            <li><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
            <li><a href="#" class="iubenda-advertising-preferences-link">Personalizza tracciamento</a></li>
            <li><a href="/disclaimer.htm">Disclaimer e Note legali</a></li>
            <li><a href="https://digital.mondadori.it/condizioni_di_partecipazione.html">Condizioni d'uso</a></li>
            <li><a title="Gruppo Mondadori" href="https://www.gruppomondadori.it">Gruppo Mondadori</a></li>
        </ul>
        <ul class="sal-footer-menu sal-inner">
            <li><a class="sal-hide-mobile" rel="nofollow" href="https://m.my-personaltrainer.it/salute/gonorrea.html">Vai al Sito Mobile</a></li>
        </ul>
    </div>
</footer>

	</div>

	
	<script>
        function isConsentGiven (siteId,cookiePolicyId){
            var cs = document.cookie.split(';');
            for (var i = 0; i < cs.length; i++) {
                while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
                if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) return true;
            }
            return false;
        }

		/*postTcfReady*/
        function postTcfReady(cb) {
            if(typeof tcfIsReady !== 'undefined') {
                console.log('[Ame consent] cb by variable:',cb.name);
                cb();
            } else {
                window.addEventListener('tcf2Ready', function() {
                    console.log('[Ame consent] cb by listener:',cb.name);
                    cb();
                })
            }
        }

		 /*MM LOADER*/
        function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
            return new Promise(function (resolve, reject) {
                let element = document.createElement(elementType);

                for (const property in objAttr) {
                    element.setAttribute(property, objAttr[property]);
                }
                let path = objAttr.src || objAttr.href;
                element.onload = () => {
                    resolve(element);
                    console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
                };
                element.onerror = e => {
                    reject(
                        new Error(`[mmLoader] Errore sul caricamento di ${path}`)
                    );
                    console.log(e);
                };

                target.appendChild(element);
            });
        }

        function wait(ms) {
            return new Promise(resolve => setTimeout(resolve, ms));
        }
        /*END MM LOADER*/
    </script>
	

	
    <!-- Global Site Tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-46640582-1"></script>

    
    


<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-46640582-1', {
        anonymize_ip: true,
        "dimension2"  : "Malattie sessualmente trasmissibili,Salute della donna,Ginecologia,Andrologia,Salute dell&#039;uomo",
        "dimension7"  : "Gonorrea",
    });
    // config GA4
    gtag('config', 'G-KLND4YP7NP', {
        anonymize_ip: true,
        "dimension2"  : "Malattie sessualmente trasmissibili,Salute della donna,Ginecologia,Andrologia,Salute dell&#039;uomo",
        "dimension7"  : "Gonorrea",
    });

    if(isConsentGiven(1779545, 81919939)) {
        gtag('set', 'allow_google_signals', true);
    } else {
        gtag('set', 'allow_google_signals', false);
    }
    

    // Tracciamento presenza box infocommerce
    
    
    
    
    if (typeof(ga_infocommerce) !== 'undefined' && ga_infocommerce) {
        gtag('set', {'dimension1':'infocommerce'});
    }
</script>
<!-- END ANALYTICS -->



	<script>
		var nonce = '6728ea4c4d2345df3b1af514cd8a4a1d9734341c';
		var sw = document.documentElement.clientWidth,
			larghezzaSitoAdv = sw,
			isTouch = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			isPushing = false,
			is_bnzm_pdown = false;

	    var is_mobile = false;
	    var page_speciale=false;
		var pageType = "leaf";
		var isLeaf = false;
		if (pageType == 'leaf') {
				isLeaf = true;
		}
		var ga_infocommerce = false;
		
		var uLogged_top = false;
		var modale = true;
		var varmypkrux = "alimentazione";
		var initAdsenseDone = false;
	</script>

    

	
    

	<script>
	var SALheaderOptions = {
	    topstrip: true,
	    search: {
	        visible: true,
	        placeholder: "Fitness, alimentazione, sintomi...",
	        submitCallback: "doSubmit"
	    },
	    social: [
	        {
	            name: "Facebook",
	            className: "sal-header-facebook",
	            url: "https://www.facebook.com/My-personaltrainerit-169273149780864/"
	        },
	        {
	            name: "YouTube",
	            className: "sal-header-youtube",
	            url: "https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg"
	        },
	        {
	            name: "Instagram",
	            className: "sal-header-instagram",
	            url: "https://www.instagram.com/myptrainer/"
	        }
	    ]
	};
	</script>
    <script async src="/js/min/salheader.min.js?cb=6728ea4c4d2345df3b1af514cd8a4a1d9734341c"></script>

	<script>
	mmLoader({
        src: "/js/min/common.min.js?cb=6728ea4c4d2345df3b1af514cd8a4a1d9734341c",
        defer: true
    });
	</script>

	<script>
		mmLoader({
			src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
			defer: true
		});
	</script>

	
<script>
var jsCounter = false;

var sectionCounter = 8;
var showInread = true;
var showAdsense = true;

function MM_jumpMenu(targ,selObj,restore){
	eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
	if (restore) selObj.selectedIndex=0;
}

mmLoader({
	src: "/js/min/foglia.min.js?cb=6728ea4c4d2345df3b1af514cd8a4a1d9734341c",
	async: true
});

</script>
<script>
			        postTcfReady(startOutbrain = function() {
            setTimeout(() => {
                mmLoader({
                    src: "https://widgets.outbrain.com/outbrain.js",
                    async: true
                });
            }, 3000);
        });
			</script>
<script>
	/* Youtube video */
	let YoutubeVideos = document.querySelectorAll(".containervideo.youtube");
	if(YoutubeVideos.length > 0){
		// Load YouTube Player API
		mmLoader({
			src: "https://www.youtube.com/iframe_api",
			async: true
		});
		var player;

		// YouTube video script
		let videoWrappersInfo = [];
			let videoWrappers = document.querySelectorAll(".videowrapper");
			videoWrappers.forEach(function(videoContainer) {
				videoWrappersInfo.push(videoContainer.id);
			});
			//console.log('ARRAY: ' + JSON.stringify(videoWrappersInfo));

			function onYouTubeIframeAPIReady() {
			// Manage more than one video on the page
			videoWrappersInfo.forEach(function(containerId, index) {
				let videoid = containerId.slice(17);
				let videoAutoplay = 0;
				let videoMute = 0;
				if(index == 0) {
					videoAutoplay = 1;
					videoMute = 1;
				}

				player = new YT.Player(containerId, {
					width: '640',
					height: '360',
					videoId: videoid,
					embedConfig: {
						'adsConfig': {
						'adTagParameters': {
						'iu': '/4758/mypersonal/videopfp',
						'pp': null
						},
						'nonPersonalizedAd': false
						},
					},
					playerVars: {
						mute: videoMute,
						autoplay: videoAutoplay
					}
				});
			});
		}
	}
</script>


		
	
<script>
function kruxRetrieve(n){
    var m, k='kx'+n;
    if (window.localStorage) {
        return window.localStorage[k] || "";
    } else if (navigator.cookieEnabled) {
        m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || "";
    } else {
        return '';
    }
}

function startAdvChain2022() {
    let startTime = performance.now();

    window.Krux || ((Krux = function () {
        Krux.q.push(arguments)
    }).q = []);

    window.Krux.user = kruxRetrieve('user');
    window.Krux.kxkuid = kruxRetrieve('kuid');
    window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

    const startKrux = function () {
        /* KRUX CONF */
        let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
        let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42";

        return mmLoader({
            src: urlKrux,
            async: true
        },"advChain");
    }

    const startAdmantx = function () {
        window.Krux.user = kruxRetrieve('user');
        window.Krux.kxkuid = kruxRetrieve('kuid');
        window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

        /* ADMANTX CONF */
        let admantxOptions = `{"tag": "mypersonaltrainer.it","key": "4c1d28029914072d7b96a278ef7ef6fd25809a20638848ee8590da4a3cf07bc4","method": "descriptor","filter": "default","decorator": "template.mypersonal","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
        let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
        let urlAdmantx = encodeURI(decodedAdmantx);

        return mmLoader({
            src: urlAdmantx,
            async: true
        },"advChain");
    }

    const promises = [startKrux(), startAdmantx()];

    Promise.allSettled(promises).
    then((results) => {
        console.log('[startAdvChain2022] krux e admantx elaborati', performance.now() - startTime);
        console.log('[startAdvChain2022]',results)
        mmLoader({
            src: "//adv.mediamond.it/hpsponsor/mypersonaltrainer/header_cls.v2.js",
            async: true
        },"advChain")

    }).then(e => {
        console.log('[startAdvChain2022] mm caricato', performance.now() - startTime);
        const advChainEvent = new Event('advChainLoaded');
        window.dispatchEvent(advChainEvent);
    })
}

postTcfReady(startAdvChain2022);

(function(){
    function postConsentRejected(cb) {
        if(typeof window.ameConsentGiven !== 'undefined' && window.ameConsentGiven == false) {
            console.log('[Ame consent rejected] cb by variable:',cb.name);
            cb();
        } else {
            window.addEventListener('consentRejected', function() {
                console.log('[Ame consent rejected] cb by listener:',cb.name);
                cb();
            }); 
        }
    }
    
    function startMediamondNoConsent() {
        mmLoader({
            src: "https://adv.mediamond.it/librerie/js-no-consent/ame/adv_no_consent.js",
            async: true
        }, "mediamondNoConsentChain")
    }
    postConsentRejected(startMediamondNoConsent);
})();

let adsensePush = () => {
    let adsense_slots = document.querySelectorAll(".adsbygoogle");
    if(adsense_slots.length > 0) {
        for (var i = 0; i < adsense_slots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
        }
    }
}

function startAdsense() {
    setTimeout(() => {
        mmLoader({
            src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
            async: true
        },"adsenseChain").then(element => {
            adsensePush();
            initAdsenseDone = true;
        });
    },3000)
}

postTcfReady(startAdsense);
</script>


	

	
	

	
<!-- NETWORK COMMON -->
<script async src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" importance="high"></script>
<!-- END NETWORK COMMON -->



	
<!-- PUSH NOTIFICATION -->
<script>
    setTimeout(function() {
        mmLoader({
            src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js",
            async: true
        }, "pushNotificationChain")
        .then(element => mmLoader({
            src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/api.js?cb=6728ea4c4d2345df3b1af514cd8a4a1d9734341c",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/object.js?cb=6728ea4c4d2345df3b1af514cd8a4a1d9734341c",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/frontend.js?cb=6728ea4c4d2345df3b1af514cd8a4a1d9734341c",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/client.js?cb=6728ea4c4d2345df3b1af514cd8a4a1d9734341c",
            async: true
        }, "pushNotificationChain"));
    }, 5000);
</script>
<!-- END PUSH NOTIFICATION -->


		





    
        
    

        





<!-- TEALIUM -->
<script>
    var utag_data = {
        "page_type": "Article",
        "section": "salute",
        "subsection": "",
        "tags": {
            supertag:"malattie-sessualmente-trasmissibili,salute-della-donna,ginecologia,andrologia,salute-dell'uomo",
            extratag:"gonorrea"
        },
    };

    (function(a,b,c,d) {
        a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
        b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
        a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();

</script>
<!-- END TEALIUM -->


	
	
	
	

	
<script type="module">
    import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';
    let addWebVitals = () => {
        getCLS(data => {
            console.log("coreWebVitals cls",data);
            gtag('event', 'timing_complete', {
                event_category: 'Performance',
                name: 'cumulative-layout-shift',
                value: Math.round(data.value*1000)
            });
        });
        getFCP(data => {
            console.log("coreWebVitals fcp",data);
            gtag('event', 'timing_complete', {
                event_category: 'Performance',
                name: 'first-contentful-paint',
                value: Math.round(data.value)
            });
        });
        getFID(data => {
            console.log("coreWebVitals fid",data);
            gtag('event', 'timing_complete', {
                event_category: 'Performance',
                name: 'first-input-delay',
                value: Math.round(data.value)
            });
        });
        getLCP(data => {
            console.log("coreWebVitals lcp",data);
            gtag('event', 'timing_complete', {
                event_category: 'Performance',
                name: 'largest-contentful-paint',
                value: Math.round(data.value)
            });
        });
    }
    addWebVitals();
</script>


	
<script>
window.addEventListener("DOMContentLoaded", () => {
	if (/Mobi|Android/i.test(navigator.userAgent)) Array.from(document.querySelectorAll('a[href^="https://www.amazon.it/dp/"]')).forEach(a => a.href = a.href.replace(/-desktop-/, "-mobile-"));
});
</script>



	
</body>
</html>
<!-- Time 0,088 PHP 0,012 Database 26/0,023 Search 1/0,053 -->