<!DOCTYPE html>
<html lang="it">
<head>
	<meta charset="utf-8">
	<meta name="language" content="it" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Diarrea nel Bambino</title>
	<meta name="description" content="Diarrea nel Bambino: Cos'è? Quali sono le Cause e con che Sintomi si Manifesta? Cosa Fare e Come Curare la Diarrea nel Bambino" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="robots" content="all" />
		    <meta property="og:title" content="Diarrea nel Bambino" />
        <meta property="og:type" content="website" />
        <meta property="og:url" content="https://www.my-personaltrainer.it/salute/diarrea-bambini.html" />
    <meta property="og:image" content="https://www.my-personaltrainer.it/2019/11/19/diarrea-nel-bambino-orig.jpeg" />        <meta property="og:description" content="Diarrea nel Bambino: Cos'è? Quali sono le Cause e con che Sintomi si Manifesta? Cosa Fare e Come Curare la Diarrea nel Bambino. La diarrea nei bambini è un disturbo gastrointestinale piuttosto frequente, che può essere causato da fattori di varia origine e natura." />
    
			<link rel="canonical" href="https://www.my-personaltrainer.it/salute/diarrea-bambini.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="https://m.my-personaltrainer.it/salute/diarrea-bambini.html">
			<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="https://feeds.feedburner.com/My-personaltrainer/" />
	<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
	<link rel="preload" href="https://fonts.googleapis.com/css?family=Barlow:400,500,700|Barlow+Condensed:500,600,600i,700&display=swap" as="style">
	<link rel="preload" href="/css/min/common.min.css?cb=4f476f13cf80b7ae44675238faf94ae2e3b8f84a" as='style'>
    <link rel="preload" href="/css/min/common-desktop.min.css?cb=4f476f13cf80b7ae44675238faf94ae2e3b8f84a" as='style'>
	
<link rel="preload" href="/css/min/foglia.min.css?cb=4f476f13cf80b7ae44675238faf94ae2e3b8f84a" as='style'>
<link rel="preload" href="/css/min/foglia-desktop.min.css?cb=4f476f13cf80b7ae44675238faf94ae2e3b8f84a" as='style'>

	<link rel="preload" href="/js/jquery-3.3.1.min.js" as="script">
    <link rel="preload" href="/js/lazysizes.min.js?cb=4f476f13cf80b7ae44675238faf94ae2e3b8f84a" as="script">
    <link rel="preload" href="/js/min/common.min.js?cb=4f476f13cf80b7ae44675238faf94ae2e3b8f84a" as="script">
    <link rel="preload" href="/js/min/salheader.min.js?cb=4f476f13cf80b7ae44675238faf94ae2e3b8f84a" as="script">
	
<link rel="preload" href="/js/min/foglia.min.js?cb=4f476f13cf80b7ae44675238faf94ae2e3b8f84a" as="script">

    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">

    <meta name="p:domain_verify" content="c5d543139286d3d153a7696ac73bc177"/>

    <style>
    body {
    	opacity: 0;
        -webkit-transition: opacity .01s ease-in-out;
        -o-transition: opacity .01s ease-in-out;
    	transition: opacity .01s ease-in-out;
    }
    </style>

    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Barlow:400,500,700|Barlow+Condensed:500,600,600i,700&display=swap">
	<link rel="stylesheet" href='/css/min/common.min.css?cb=4f476f13cf80b7ae44675238faf94ae2e3b8f84a' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common.min.css?cb=4f476f13cf80b7ae44675238faf94ae2e3b8f84a'></noscript>
	<link rel='stylesheet' href='/css/min/common-desktop.min.css?cb=4f476f13cf80b7ae44675238faf94ae2e3b8f84a' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common-desktop.min.css?cb=4f476f13cf80b7ae44675238faf94ae2e3b8f84a'></noscript>
	
<link rel="stylesheet" href='/css/min/foglia.min.css?cb=4f476f13cf80b7ae44675238faf94ae2e3b8f84a' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia.min.css?cb=4f476f13cf80b7ae44675238faf94ae2e3b8f84a'></noscript>
<link rel='stylesheet' href='/css/min/foglia-desktop.min.css?cb=4f476f13cf80b7ae44675238faf94ae2e3b8f84a' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia-desktop.min.css?cb=4f476f13cf80b7ae44675238faf94ae2e3b8f84a'></noscript>


	

	
	
	    
	
	
	

	
	

	<link rel="apple-touch-icon" sizes="57x57" href="/img/icon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/icon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/icon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/icon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/icon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/icon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/icon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/icon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/icon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/icon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/icon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/icon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/icon/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/icon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">

	
	
</head>

<body class="sal-article 
 sal-leaf" data-id="10839" data-special-id="59451" data-type="leaf" data-class="Article" data-pageaction="article">
	<div class="sal-page">
	

	<div id="header_mediamond"></div>
	
	<div class="static-container">
    <div id="flying-container" class="flying-container">
        <div id="av-pushdown-wrapper"></div>
        <div class="expanding advCollapse" id="gpt_strip_adv">
            <div class="adv strip" id="gpt_strip"></div>
            <div id="gpt_minimasthead"></div>
        </div>
        <header class="sal-header" id="sal-header">
            <div class="sal-header-container">
                                <div class="sal-header-logo"><a href="https://www.my-personaltrainer.it/" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></div>
                                <div class="sal-header-search-container">
                    <form class="sal-header-container sal-header-search-form">
                        <input type="text" class="sal-header-search-input" autocomplete="off" name="q" id="sal-header-search-input">
                        <button type="submit" value="" class="sal-header-search sal-header-icon" name="submit" id="sal-header-search-submit">
                            <span class="sal-icon sal-hide-desktop">
                                <svg viewBox="0 0 28 28">
                                    <use xlink:href="/css/images/icons.svg#header-search" />
                                </svg>
                            </span>
                            <span class="sal-icon sal-hide-mobile">
                                <svg viewBox="0 0 28 28">
                                    <use xlink:href="/css/images/icons.svg#header-search" />
                                </svg>
                            </span>
                        </button>
                        <div id="sal-tendina" class="sal-tendina"></div>
                    </form>
                    <div class="sal-header-search-close sal-header-icon" id="sal-header-search-close">
                        <span class="sal-icon">
                            <svg viewBox="0 0 28 28">
                                <use xlink:href="/css/images/icons.svg#header-search" />
                            </svg>
                        </span>
                    </div>
                </div>
            </div>
            <div class="sal-header-actions sal-hide-desktop">
                <div class="sal-header-search sal-header-icon" id="sal-header-search">
                    <span class="sal-icon">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </div>
            </div>
            <div class="sal-header-hamburger sal-header-icon" id="sal-header-hamburger"><span></span></div>
        </header>
    </div>
</div>
<div class="sal-header-overlay" id="sal-header-overlay">
    <div class="sal-header-overlay-close" id="sal-header-overlay-close"></div>
    <div class="sal-header-overlay-container" id="sal-header-overlay-container">
        <nav class="sal-header-overlay-nav" id="sal-header-overlay-nav">
            <ul>
                <li><a href="/" class="sal-section-name" title="Home">Home</a></li>
                <li><a href="/salute.htm" class="sal-section-name" title="Salute">Salute</a></li>
    			<li><a href="/fitness.html" class="sal-section-name" title="Fitness">Fitness</a></li>
    			<li><a href="/dieta/dieta.html" class="sal-section-name" title="Dieta">Dieta</a></li>
    			<li><a href="/salute/benessere.htm" class="sal-section-name" title="Benessere">Benessere</a></li>
    			<li><a href="/bellezza/bellezza.html" class="sal-section-name" title="Bellezza">Bellezza</a></li>
    			<li><a href="/Tv/" class="sal-section-name" title="Video Salute, Dieta, Fitness">Video</a></li>
            </ul>
        </nav>
        <div class="sal-list-separator sal-list-heading barlow-cond"><span class="sal-list-heading-content">Il network</span></div>
        <ul class="sal-crosslinks">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-farmacoecura"><a href="https://www.farmacoecura.it" rel="nofollow" title="Farmaco e Cura - La salute spiegata in parole semplici">Farmaco e Cura - La salute spiegata in parole semplici</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom1x"><span class="sal-list-heading-content">Seguici su</span></div>
        <div class="sal-header-overlay-social sal-social sal-mBottom5x" id="sal-header-overlay-social"></div>
    </div>
    <div class="sal-header-overlay-close-panel" id="sal-header-overlay-close-panel"></div>
</div>
<script type="text/javascript">
var SALheaderOptions = {
    topstrip: true,
    search: {
        visible: true,
        placeholder: "Fitness, alimentazione, sintomi...",
        submitCallback: "doSubmit"
    },
    social: [
        {
            name: "Facebook",
            className: "sal-header-facebook",
            url: "https://www.facebook.com/My-personaltrainerit-169273149780864/"
        },
        {
            name: "YouTube",
            className: "sal-header-youtube",
            url: "https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg"
        },
        {
            name: "Instagram",
            className: "sal-header-instagram",
            url: "https://www.instagram.com/myptrainer/"
        }
    ]
};
</script>

	

	
<main class="sal-wrapper sal-sitewidth">
	<div class="sal-content">
		<a name="top" id="top"></a>
		<article>
						
										
<header class="sal-heading sal-outer">
    <div class="sal-heading-content-wrapper">
        <div class="sal-heading-content sal-heading-content barlow-cond">
        	<h1 class="sal-heading-title">Diarrea nel Bambino: Come si Cura?</h1>
        	<ul class="sal-heading-topics barlow-cond">
    			    				    				<li class="sal-heading-topic" rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/salute/salute-bambino.html"><span itemprop="title">Salute del bambino</span></a></li>
    				    				<li class="sal-heading-topic" rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/salute/salute-intestino.html"><span itemprop="title">Salute dell'intestino</span></a></li>
    				    			    			    				    				<li class="sal-heading-topic" rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Diarrea.html"><span itemprop="title">Diarrea</span></a></li>
    				    			        	</ul>
                        <div class="sal-author-container">
                                        
    		        		<span class="sal-author-name barlow" data-authorattribute="di "><a href="/autore/ilaria-randi.html" title="Ilaria Randi">Ilaria Randi</a></span>
    		
            
            </div>
        	        </div>
    </div>
				<picture class="sal-heading-image">
		<source data-srcset="https://www.my-personaltrainer.it/2019/11/19/diarrea-nel-bambino_900x760.jpeg">
		<img src="/css/images/sal-img-placeholder-65.svg" alt="Diarrea nel Bambino: Come si Cura?" class="sal-img-lazyload" />
        <!-- span class="sal-image-credits sal-rotate90 barlow">Ghetti Imegis</span -->
    </picture>
			</header>

			
			<div class="sal-inner sal-leaf-content barlow sal-mBottom4x">
				
					
<div class="sal-leaf-accessori sal-leaf-accessori-top sal-mBottom2x">
		<div class="sal-leaf-accessori-lastmod barlow">Ultima modifica <date>07.01.2021</date></div>
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Diarrea nel Bambino - https://www.my-personaltrainer.it/salute/diarrea-bambini.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/salute/diarrea-bambini.html','MYP-shareFB','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/salute/diarrea-bambini.html&text=Diarrea nel Bambino','MYP-shareTW','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Diarrea nel Bambino - https://www.my-personaltrainer.it/salute/diarrea-bambini.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


											


					
									

				<div id="toc-hook">
				
				
					
		<div class="sal-widget-section sal-legacy sal-mBottom5x">
				            <div id="lista"><nav><a title="Generalità" href="#1">Generalità</a><a title="Cause" href="#2">Cause</a><a title="Modalità di contagio e Prevenzione" href="#3">Modalità di contagio e Prevenzione</a><a title="Sintomi e Complicazioni" href="#4">Sintomi e Complicazioni</a><a title="Terapia" href="#5">Terapia</a><a title="Alimentazione" href="#6">Alimentazione</a></nav></div>
<a name="1"></a><section class="lst 1dv"><h2 style="margin-top:0">Generalità</h2>
 <p>La <a href="/salute/diarrea.html">diarrea</a> nei bambini è un disturbo gastrointestinale piuttosto frequente, che può essere causato da fattori di varia origine e natura.<br>
 <img src="img2/diarre-bambini.jpg" width="257" height="378" alt="Diarrea nei Bambini" class="imgright" />E' caratterizzata dalla rapida e urgente emissione di <a href="/feci.html">feci</a>, aventi <a href="/salute-benessere/forma-feci.html">consistenza semiliquida</a> o acquosa, più volte nell'arco della giornata.<br>
 La diarrea colpisce indifferentemente i bambini di entrambi i sessi e di qualsiasi <a href="/salute/calcolo-eta.html">età</a>, dai <a href="/nutrizione/latte-artificiale.html">lattanti</a> fino ai bambini in età scolare.<br>
 Fortunatamente, nella maggioranza dei casi, la diarrea nei bambini è un disturbo molto fastidioso, ma che si può facilmente risolvere.<br>
 In qualsiasi caso, la diarrea non deve mai essere sottovalutata, poiché potrebbe costituire il sintomo di patologie di base anche molto gravi.</p>
 </section><a name="2"></a><section class="lst 2dv"><h2>Cause</h2>
 <p>Le cause scatenanti la diarrea possono essere molteplici e della più svariata natura. Fra queste, ricordiamo:</p>
 <ul>
 <li>Infezioni, solitamente sostenute da batteri (come la <a href="/salute/salmonella.html" title="Salmonella">salmonella</a>, la <a href="/salute/shigella.html">shigella</a>, ecc.), ma che in alcuni casi possono essere provocate anche da <a href="/alimentazione/norovirus.html">virus</a>;</li>
 <li><a href="/salute/parassiti-intestinali.html">Parassitosi intestinali</a>;</li>
 <li><a href="/nutrizione/allergie-alimentari.html">Allergie</a> o <a href="/nutrizione/intolleranze-alimentari.html">intolleranze alimentari</a>;</li>
 <li>Assunzione di farmaci, come, ad esempio, gli <a href="/salute/diarrea-antibiotici.html">antibiotici</a>;</li>
 <li><a href="/salute/malassorbimento.html">Malassorbimento</a> congenito o acquisito;</li>
 <li>Patologie gastrointestinali di tipo infiammatorio, come, ad esempio, il <a href="/salute-benessere/morbo-di-crohn.html" title="Morbo di Crohn">morbo di Crohn</a>;</li>
 <li><a href="/salute/tumori.html">Tumori</a> del tratto gastroenterico.</li>
 </ul>
 <p>Come si può notare, le cause in grado di favorire la comparsa di diarrea variano dai disturbi più lievi fino ad arrivare a patologie molto gravi, come, ad esempio, le neoplasie. È proprio per questo motivo che la diarrea nei bambini è un sintomo da non sottovalutare.</p>
 </section><a name="3"></a><section class="lst 3dv"><h2>Modalità di contagio e Prevenzione</h2>
 <p>Se la diarrea è provocata da <a href="/salute/batteri.html">infezioni batteriche</a> o virali, o da <a href="/salute/parassiti-intestinali.html">infestazioni parassitarie</a>, queste possono diffondersi e trasmettersi da un individuo all'altro attraverso differenti modalità. Ad esempio, il <a href="/salute/contagio.html">contagio</a> con i <a href="/salute/microrganismi.html">microorganismi</a> responsabili dell'insorgenza della diarrea può avvenire anche in ambito famigliare, vivendo a contatto con membri della famiglia infetti.<br>
 In altri casi, invece, il contagio può avvenire se non si rispettano le più comuni norme igieniche. Tuttavia, la diarrea nei bambini dipendente dalla <a href="/salute/igiene-intima.html">scarsa igiene</a> personale è molto più diffusa nei paesi in via di sviluppo rispetto a quelli sviluppati.<br>
 Per prevenire la diarrea nei bambini provocata da infezioni, generalmente, è sufficiente seguire alcune semplici indicazioni, quali:</p>
 <ul>
 <li><a href="/salute/lavarsi-mani.html">Lavare accuratamente le mani</a> del bambino prima dei pasti (o le proprie nel caso in cui il bambino non si nutra da solo);</li>
 <li>Lavare bene le proprie mani prima di preparare i pasti;</li>
 <li>Lavare accuratamente la <a href="/dieta/dieta-frutta-verdura.html" title="Dieta 5 Colori di Frutta e Verdura">frutta e la verdura</a> prima di darle al bambino;</li>
 <li>Cuocere bene la <a href="/nutrizione/carne.html">carne</a> destinata al consumo del bambino;</li>
 <li>Non lavare le ciotole degli animali domestici nello stesso lavandino all'interno del quale si lavano i propri alimenti (infatti, gli animali possono talvolta favorire il trasporto di agenti patogeni responsabili della diarrea).</li>
 </ul>
 </section><a name="4"></a><section class="lst 4dv"><h2>Sintomi e Complicazioni</h2>
 <p>In verità non sarebbe propriamente corretto parlare di "<a href="/Sintomi/Diarrea">sintomi della diarrea</a>", questo perché la diarrea nei bambini - così come quella nei pazienti adulti - solitamente, costituisce essa stessa un sintomo derivante da una condizione patologica di base.<br>
 Ad ogni modo, non è raro che in associazione alla diarrea si possano manifestare sintomi quali:</p>
 <ul>
 <li><a href="/Sintomi/Dolore-addominale">Dolore</a> e <a href="/Sintomi/Crampi-addominali">crampi addominali</a>;</li>
 <li><a href="/Sintomi/Anoressia">Perdita dell'appetito</a>;</li>
 <li><a href="/Sintomi/Gonfiore-addominale">Gonfiore addominale</a>;</li>
 <li><a href="/salute-benessere/nausea.html">Nausea e vomito</a>;</li>
 <li><a href="/Sintomi/Sangue-nelle-feci">Presenza di sangue</a> o <a href="/salute/muco-feci.html">muco nelle feci</a>;</li>
 <li><a href="/Sintomi/Perdita-di-peso">Perdita di peso corporeo</a>;</li>
 <li><a href="/febbre.html" title="Febbre">Febbre</a>.</li>
 </ul>
 <p>L'intensità di questi sintomi, così come la tipologia, può variare in funzione della causa che ha scatenato la diarrea nel bambino.<br>
 Inoltre, la diarrea nei bambini può provocare un'ingente <a href="/disidratazione.html" title="Disidratazione">perdita di acqua</a> e <a href="/sali-minerali/sali-minerali.html" title="Sali Minerali: Funzioni, Eccesso e Carenza">sali minerali</a>, specialmente quando si manifesta in associazione al <a href="/salute/vomito.html">vomito</a>. Questa notevole perdita idrosalina può portare a complicazioni come la <a href="/salute/disidratazione-bambini.html">disidratazione</a>, le cui conseguenze possono essere anche gravi.</p>
 <a name="5"></a></section><a name="5"></a><section class="lst 5dv"><h2>Terapia</h2>
 <p>Poiché la diarrea costituisce un sintomo scatenato da altre condizioni patologiche di base, appare chiaro come sia fondamentale l'individuazione, quindi il trattamento, della causa primaria che ha provocato il disturbo.<br>
 Ad esempio, nel caso in cui la diarrea sia provocata da infezioni batteriche, il medico potrebbe decidere di prescrivere la somministrazione di <a href="/salute/antibiotici.html">farmaci antibiotici</a>. Se, invece, la diarrea è provocata da <a href="/salute-benessere/parassiti.html">parassiti</a>, il medico opterà per la prescrizione di una <a href="/salute-benessere/antiparassitari.html">terapia antiparassitaria</a>.<br>
 Nel caso in cui la diarrea nei bambini sia scatenata da un'<a href="/salute/virus.html" title="Virus">infezione virale</a> (<a href="/salute/influenza-intestinale.html">influenza intestinale</a>), solitamente l'infezione tende ad autolimitarsi e non è richiesta la somministrazione di <a href="/salute-benessere/farmaci-antivirali.html">farmaci antivirali</a>.<br>
 Ad ogni modo, nel trattamento della diarrea nei bambini, risulta fondamentale far assumere al bambino molti liquidi, per reintegrare l'<a href="/acqua-minerale.htm">acqua</a> e i sali minerali persi con le evacuazioni. Tuttavia, nella maggioranza dei casi, e soprattutto nei bambini molto piccoli, l'acqua non è sufficiente a ristabilire l'equilibrio salino ed è, pertanto, necessario ricorrere alla somministrazione - per <a href="/farmacologia/somministrazione-orale-3.html">via orale</a> nei casi più lievi e per <a href="/farmacologia/vie-di-somministrazione-parenterali-6.html">via parenterale</a> nei casi più gravi - di apposite <strong>soluzioni</strong> <strong>reidratanti</strong> <strong>saline</strong>.<br>
 Inoltre, può mostrarsi utile anche l'assunzione di <strong><a href="/nutrizione/fermenti-lattici.html" title="Fermenti Lattici">fermenti lattici</a></strong> (come, ad esempio, l'<a href="/Foglietti-illustrativi/Enterogermina.html">Enterogermina</a>®) il cui compito è quello di favorire il ripristino della normale <a href="/nutrizione/flora-batterica.html">flora batterica intestinale</a>.<br>
 In alcuni casi, inoltre, il medico potrebbe ritenere necessaria la <a href="/farmacologia/vie-di-somministrazione-1.html">somministrazione di farmaci</a> adsorbenti intestinali, oppure di farmaci inibitori della secrezione intestinale, come l'<strong>acetorfano</strong>, anche conosciuto con il nome di <strong>racecadotril</strong> (<a href="/Foglietti-illustrativi/Tiorfix.html">Tiorfix</a>®).<br>
 L'uso di farmaci inibitori della <a href="/fisiologia/defecazione.html">motilità intestinale</a> - che vengono ampiamente utilizzati per trattare la diarrea nei pazienti adulti (come, ad esempio, la <a href="/farmaci/imodium.html">loperamide</a>) - è invece controindicato nei pazienti pediatrici, poiché potrebbe provocare gravi effetti collaterali.<br>
 Ad ogni modo, in caso di diarrea nei bambini, è fondamentale rivolgersi subito al proprio medico <a href="/Foto/Discipline_mediche/Definizione_pediatra.html">pediatra</a> che, sulla base della gravità del disturbo, dei sintomi ad esso associati e in funzione dell'età del bambino, provvederà a mettere in atto la strategia terapeutica che meglio si adatta a ciascun caso.</p>
 </section><a name="6"></a><section class="lst 6dv"><h2>Alimentazione</h2>
 <p>Per favorire la scomparsa della diarrea nei bambini, potrebbe essere necessario apportare alcune piccole modifiche nella loro <a href="/dieta/dieta-diarrea.html">dieta</a>. Tali modifiche dipendono sostanzialmente dall'età del bambino colpito da questo disturbo e dalla gravità di quest'ultimo.<br>
 Di solito, se la diarrea è di lieve entità, il bambino può continuare ad alimentarsi normalmente, avendo però cura di eliminare alimenti come <a href="/nutrizione/frutta.html">frutta</a>, <a href="/alimentazione/verdura.html">verdura</a> e <a href="/nutrizione/latticini.html">latticini</a>, cui può aggiungersi la somministrazione di soluzioni reidratanti orali.<br>
 </p>
 <p>Nelle forme di diarrea molto gravi, invece, l'alimentazione potrebbe essere del tutto sospesa. Mentre nei lattanti il medico potrebbe consigliare di diluire il <a href="/nutrizione/latte.html" title="Latte">latte</a> con acqua o, nei casi più gravi, di sospendere del tutto l'alimentazione.<br>
 In qualsiasi caso, è bene non fare di testa propria e chiedere sempre il consiglio del <a href="/salute/discipline-mediche-endocrinologo.html" title="Endocrinologo, Gastroenterologo, Ortopedico e Pediatra">pediatra</a>, che fornirà tutte le indicazioni circa gli alimenti che il bambino può mangiare mentre è affetto da diarrea.</p>
 <br />
</section><!-- closelastsection -->
    
	</div>
	
				

				
								</div>

													









				
				
					
									
				

				

				
<div class="sal-leaf-accessori sal-leaf-accessori-bottom sal-mBottom2x">
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Diarrea nel Bambino - https://www.my-personaltrainer.it/salute/diarrea-bambini.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/salute/diarrea-bambini.html','MYP-shareFB','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/salute/diarrea-bambini.html&text=Diarrea nel Bambino','MYP-shareTW','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Diarrea nel Bambino - https://www.my-personaltrainer.it/salute/diarrea-bambini.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


					<section class="sal-outer sal-mBottom4x barlow">
		<h3 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom3x"><span class="sal-list-heading-content">Autore</span></h3>
		<div class="sal-author-container sal-mBottom4x">
						<a href="/autore/ilaria-randi.html" class="sal-author-pictorial sal-mBottom2x" title="Ilaria Randi">
				<picture>
					<source data-srcset="/avatar/ilaria.randi.jpeg">
					<img src="/css/images/sal-img-placeholder-11.svg" alt="Ilaria Randi" data-blurredbg="/avatar/ilaria.randi.jpeg" class="sal-img-lazyload" />
				</picture>
				<div class="sal-blurredbg"></div>
			</a>
						<div class="sal-author-data barlow-cond sal-mBottom3x">
                <h3 class="sal-author-name">
										<a href="/autore/ilaria-randi.html" title="Ilaria Randi">Ilaria Randi</a>
									</h3>
							</div>
			<span class="sal-author-bio">Laureata in Chimica e Tecnologia Farmaceutiche, ha sostenuto e superato l’Esame di Stato per l’Abilitazione alla Professione di Farmacista</span>
		</div>
	</section>


				









			</div>
		</article>
	</div>

	<aside class="sal-sidebar sal-column">
    <div class="sal-elevator">
        
<div class="sal-adv-slot sal-honcode sal-mBottom2x sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-box-container1"></div></div>









                









        









        









                


<div class="sal-adv-slot sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-promobox"></div></div>







                








	<div id="flyfirst-placement"></div>

    </div>
</aside>


	<div class="sal-content">
		



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/salute/antidiarroici.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/salute/img2/farmaci-antidiarroici.jpg">Antidiarroici - Farmaci Antidiarroici
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Diarrea.html">Diarrea</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/salute/antidiarroici.html"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/benessere/diarrea-neonato.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/benessere/img2/diarrea-neonato.jpg">Diarrea del Neonato
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Diarrea.html">Diarrea</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/benessere/diarrea-neonato.html"><span class="espandi"></span></a>
	</div>


		
			
					

	    	</div>

	



<div class="sal-adv-slot sal-hide-desktop"><div class="sal-adv-gpt" id="adv-gpt-promobox-mobile"></div></div>






</main>


	








	<div id="flyfirst-slot"></div>

	








	<div id="flyfirst-mobile-placement"></div>


	<footer class="sal-footer sal-pTop5x sal-pBottom5x sal-elevator-ame-base">
    <div class="sal-sitewidth">
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom5x"><span class="sal-list-heading-content">Seguici su</span></div>
        <ul class="sal-social sal-inner sal-mBottom5x">
            <li>
                <a href="https://www.facebook.com/My-personaltrainerit-169273149780864/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-FB" />
						</svg>
                    </span>
                    Facebook
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-YT" />
						</svg>
                    </span>
                    YouTube
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/myptrainer/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-IG" />
						</svg>
                    </span>
                    Instagram
                </a>
            </li>
        </ul>
        <p class="sal-disclaimer sal-mBottom5x" data-alert="ATTENZIONE">
            Le informazioni contenute in questo sito sono presentate a solo scopo informativo, in nessun caso possono costituire la formulazione di una diagnosi o la prescrizione di un trattamento, e non intendono e non devono in alcun modo sostituire il rapporto diretto medico-paziente o la visita specialistica. Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer&raquo;</a>
        </p>
        <ul class="sal-crosslinks sal-inner sal-mBottom5x">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-farmacoecura"><a href="https://www.farmacoecura.it" rel="nofollow" title="Farmaco e Cura - La salute spiegata in parole semplici">Farmaco e Cura - La salute spiegata in parole semplici</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <p class="sal-footer-copy sal-inner">
            &copy; 2021 Mondadori Media S.p.A. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata
        </p>
        <ul class="sal-footer-menu sal-inner">
            <li><a href="/chi-siamo-my-personaltrainer.html">Chi siamo</a></li>
            <li><a href="https://www.my-personaltrainer.it/contatti.html">Contatti</a></li>
            <li><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
            <li><a href="https://www.mondadori.it/privacy-policy">Privacy Policy</a></li>
            <li><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
            <li><a href="/disclaimer.htm">Disclaimer e Note legali</a></li>
            <li><a href="http://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni d'uso</a></li>
            <li><a title="Gruppo Mondadori" href="https://www.mondadori.it">Gruppo Mondadori</a></li>
        </ul>
        <ul class="sal-footer-menu sal-inner">
            <li><a class="sal-hide-mobile" rel="nofollow" href="https://m.my-personaltrainer.it/salute/diarrea-bambini.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">Vai al Sito Mobile</a></li>
        </ul>
    </div>
</footer>

	</div>

	
	<script type="text/javascript">
        function isConsentGiven (siteId,cookiePolicyId){
            var cs = document.cookie.split(';');
            for (var i = 0; i < cs.length; i++) {
                while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
                if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) return true;
            }
            return false;
        }

		/*postTcfReady*/
        function postTcfReady(cb) {
            if(typeof tcfIsReady !== 'undefined') {
                console.log('[Ame consent] cb by variable:',cb.name);
                cb();
            } else {
                window.addEventListener('tcf2Ready', function() {
                    console.log('[Ame consent] cb by listener:',cb.name);
                    cb();
                })
            }
        }

		 /*MM LOADER*/
        function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
            return new Promise(function (resolve, reject) {
                let element = document.createElement(elementType);

                for (const property in objAttr) {
                    element.setAttribute(property, objAttr[property]);
                }
                let path = objAttr.src || objAttr.href;
                element.onload = () => {
                    resolve(element);
                    console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
                };
                element.onerror = e => {
                    reject(
                        new Error(`[mmLoader] Errore sul caricamento di ${path}`)
                    );
                    console.log(e);
                };

                target.appendChild(element);
            });
        }

        function wait(ms) {
            return new Promise(resolve => setTimeout(resolve, ms));
        }
        /*END MM LOADER*/
    </script>
	

	
    <!-- ANALYTICS -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-46640582-1', 'auto');
        if(isConsentGiven(1779545, 81919939)) {
            ga('set', 'allowAdFeatures', true);
        } else {
            ga('set', 'allowAdFeatures', false);
        }
        ga('set', 'anonymizeIp', true);


        // Tracciamento presenza box infocommerce
                
                ga('set', 'dimension3', 'Enterolactis_dicembre 2020 febbraio 2021');
        

        if (typeof(ga_infocommerce) !== 'undefined' && ga_infocommerce) {
            ga('send', 'pageview', {'dimension1':'infocommerce','dimension2':ga_infocommerce});
        } else {
            ga('send', 'pageview');
        }
    </script>
    <!-- END ANALYTICS -->



	<script type="text/javascript">
		var nonce = '4f476f13cf80b7ae44675238faf94ae2e3b8f84a';
		var sw = document.documentElement.clientWidth,
			larghezzaSitoAdv = sw,
			isTouch = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			isPushing = false,
			is_bnzm_pdown = false;

	    var is_mobile = false;
	    var page_speciale=true;
		var pageType = "leaf";
		var isLeaf = false;
		if (pageType == 'leaf') {
				isLeaf = true;
		}
		var ga_infocommerce = false;
				var canaleAdv = "enterolactis_2020_2021";
		
		var uLogged_top = false;
		var modale = true;
		var varmypkrux = "alimentazione";
		var initAdsenseDone = false;
	</script>

    <script type="text/javascript" src="/js/jquery-3.3.1.min.js"></script>

	<script async type="text/javascript" src="https://polyfill.io/v3/polyfill.min.js"></script>

	
    <script type="text/javascript">
        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.loadMode = 1;
        window.lazySizesConfig.lazyClass = 'sal-img-lazyload';
        window.lazySizesConfig.loadingClass = 'sal-img-loading';
        window.lazySizesConfig.loadedClass = 'sal-img-loaded';
    </script>
    

	<script async type="text/javascript" src="/js/lazysizes.min.js?cb=4f476f13cf80b7ae44675238faf94ae2e3b8f84a"></script>
    <script  type="text/javascript" src="/js/min/common.min.js?cb=4f476f13cf80b7ae44675238faf94ae2e3b8f84a"></script>
    <script async type="text/javascript" src="/js/min/salheader.min.js?cb=4f476f13cf80b7ae44675238faf94ae2e3b8f84a"></script>

	
<script type="text/javascript">
var jsCounter = true;

var sectionCounter = 0;
var showInread = false;
var showAdsense = false;

function MM_jumpMenu(targ,selObj,restore){
	eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
	if (restore) selObj.selectedIndex=0;
}
</script>
<script async type="text/javascript" src="/js/min/foglia.min.js?cb=4f476f13cf80b7ae44675238faf94ae2e3b8f84a"></script>
<script type="text/javascript">
				</script>


		
	
<script type="text/javascript">
function kruxRetrieve(n){
    var m, k='kx'+n;
    if (window.localStorage) {
        return window.localStorage[k] || "";
    } else if (navigator.cookieEnabled) {
        m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || "";
    } else {
        return '';
    }
}

let kruxLoaded;

let kruxLoad = () => {
    /* KRUX CONF */
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42";

    return mmLoader({
        src: urlKrux,
        async: true
    },"advChain");
};

let admantxLoad = () => {
    let admantxOptions = `{"tag": "","key": "4c1d28029914072d7b96a278ef7ef6fd25809a20638848ee8590da4a3cf07bc4","method": "descriptor","filter": "default","decorator": "template.mypersonal","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
    let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
    let urlAdmantx = encodeURI(decodedAdmantx);

    return mmLoader({
        src: urlAdmantx,
        async: true
    },"advChain");
};

let mediamondLoad = () => {
    return mmLoader({
        src: "https://adv.mediamond.it/hpsponsor/mypersonaltrainer/header.v2.js",
        async: true
    },"advChain");
}

function startAdvChain() {
    kruxLoad().then(() => {
        window.Krux.user = kruxRetrieve('user');
        window.Krux.kxkuid = kruxRetrieve('kuid');
        window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];


        admantxLoad().then(() => mediamondLoad());


    });
}
postTcfReady(startAdvChain);

let adsensePush = () => {
    let adsense_slots = document.querySelectorAll(".adsbygoogle");
    if(adsense_slots.length > 0) {
        for (var i = 0; i < adsense_slots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
        }
    }
}

function startAdsense() {
    mmLoader({
        src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
        async: true
    },"adsenseChain").then(element => {
        adsensePush();
        initAdsenseDone = true;
    });
}

postTcfReady(startAdsense);
</script>


	

	
	

	
<!-- PUSH NOTIFICATION -->
<script type="text/javascript">
    setTimeout(function() {
        mmLoader({
            src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js",
            async: true
        }, "pushNotificationChain")
        .then(element => mmLoader({
            src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/api.js?cb=4f476f13cf80b7ae44675238faf94ae2e3b8f84a",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/object.js?cb=4f476f13cf80b7ae44675238faf94ae2e3b8f84a",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/frontend.js?cb=4f476f13cf80b7ae44675238faf94ae2e3b8f84a",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/client.js?cb=4f476f13cf80b7ae44675238faf94ae2e3b8f84a",
            async: true
        }, "pushNotificationChain"));
    }, 5000);
</script>
<!-- END PUSH NOTIFICATION -->


		
    <!-- TEALIUM -->
    <script type="text/javascript">
        (function(a,b,c,d) {
    		a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
    		b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    		a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    	})();
    </script>
    <!-- END TEALIUM -->


	
	
	
<!-- NETWORK COMMON -->
<script defer src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>
<!-- END NETWORK COMMON -->



	
<script type="module">
    import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals@0.2.4/dist/web-vitals.es5.min.js?module';
    let addWebVitals = () => {
        getCLS(data => {
            console.log("coreWebVitals cls",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'cumulative-layout-shift',
                'timingValue': Math.round(data.value*1000)
            });
        });
        getFCP(data => {
            console.log("coreWebVitals fcp",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'first-contentful-paint',
                'timingValue': Math.round(data.value)
            });
        });
        getFID(data => {
            console.log("coreWebVitals fid",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'first-input-delay',
                'timingValue': Math.round(data.value)
            });
        });
        getLCP(data => {
            console.log("coreWebVitals lcp",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'largest-contentful-paint',
                'timingValue': Math.round(data.value)
            });
        });
    }
    addWebVitals();
</script>



	
	<style>html body {opacity:1;}</style>
	

	
</body>
</html>
<!-- Time 0,196 PHP 0,055 Database 23/0,141 Search 1/0,032 -->