<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">

<title>Tendinite alla Mano: Cos'è? Cause, Sintomi, Diagnosi e Cura</title>
<meta  name="description" content="Cos’è la Tendinite alla Mano? Cause e Fattori di Rischio: quali sono? Sintomi e Complicazioni. Esami per la Diagnosi. Terapia, Prognosi e Prevenzione" />
	<link rel="canonical" href="https://www.my-personaltrainer.it/salute-benessere/tendinite-mano.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="https://m.my-personaltrainer.it/salute-benessere/tendinite-mano.html">
<meta content="all" name="robots" />

<link rel="shortcut icon" href="/favicon.ico" />
<link href="/css/mgmenu1.css?cb=1553681985" rel="stylesheet" />
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700|Lora:400,400i,700" rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="https://feeds.feedburner.com/My-personaltrainer/" />

	    <meta property="og:title" content="Tendinite alla Mano: Cos&#039;è? Cause, Sintomi, Diagnosi e Cura" />
            <meta property="og:type" content="website" />
        <meta property="og:url" content="https://www.my-personaltrainer.it/salute-benessere/tendinite-mano.html" />
    <meta property="og:image" content="/2019/04/08/tendinite-alla-mano-orig.jpeg" />        <meta property="og:description" content="Cos’è la Tendinite alla Mano? Cause e Fattori di Rischio: quali sono? Sintomi e Complicazioni. Esami per la Diagnosi. Terapia, Prognosi e Prevenzione.
Tendinite alla mano è l’espressione che definisce in modo generico qualsiasi infiammazione a carico dei tendini della mano o delle loro guaine sinoviali." />
    


<script type="text/javascript">
    var is_mobile = false;
    var utag_data=false;
		var pageType = "leaf";
		var isLeaf = false;
		if (pageType == 'leaf') {
				isLeaf = true;
		}
		var ga_infocommerce = false;
		</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script> var uLogged_top = false; var modale = true; var varmypkrux = "alimentazione";   </script>
<script src="https://www.my-personaltrainer.it/2016_analytics2015_2.js?cb=1553681985"></script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=UDBRj1a8wt00UP" style="display:none" height="1" width="1" alt="" /></noscript>



    		    <link type="text/css" href="/css/myp-widgets.css?cb=1553681985" rel="stylesheet" />

	

																	        	


<!-- BEGIN Krux Control Tag for "Mypersonal" -->
<!-- Source: /snippet/controltag?confid=JOY6wR42&site=Mypersonal&edit=1 -->
<script class="kxct _iub_cs_activate" data-id="JOY6wR42" data-timing="async" data-version="1.9" type="text/plain">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
(function(){
var k=document.createElement('script');k.type='text/javascript';k.async=true;
var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42"
;
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
}());
</script>
<!-- END Krux Controltag -->


<!--[if lt IE 9]>
	<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<script src="/2012/js/libs/selectivizr-domassistant.min.js"></script>
<![endif]-->


<script type="text/javascript">
var startPageTimes = {
  performanceNow : performance.now(),
  dateNow: Date.now()
};
console.log('startPageTimes per gpt_strip: '+startPageTimes.performanceNow+' - '+startPageTimes.dateNow);
</script>

<!-- Push notifications -->
<script src="https://www.gstatic.com/firebasejs/4.10.1/firebase.js"></script>
<script src="/js/push/api.js?cb=1553681985"></script>
<script src="/js/push/object.js?cb=1553681985"></script>
<script src="/js/push/frontend.js?cb=1553681985"></script>
<script src="/js/push/client.js?cb=1553681985"></script>
<!-- END Push notifications -->

</head>

<body data-id="46707" data-type="leaf" data-class="Article">




	<script language="javascript" src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/hpsponsor_mypersonaltrainer_new2.js"></script>
<div id="av-pushdown-wrapper"></div>
<div class="static-container">
	<div id="flying-container" class="flying-container">
				<div class="expanding advCollapse" id="strip_adv">
			<div class="placeholderFlyingPushdown"><div class="targetFlyingPushdown"><div class="adv strip" id="gpt_strip"></div></div></div>
			<div id="gpt_stripmobile"></div>
		</div>
		
		<header id="newmenu"class="myp-site">
			
			<div id="topnav">
				<div class="contmenu">
					<a class="expmenu" id="nhmh" href="#" rel="nofollow" title="Apri il menù di navigazione"><i></i><span>MENU</span></a>
					<div class="navmyp">
						<a class="logomyp" href="/"  title="My-personaltrainer.it Salute e Benessere"></a>
						<a href="/bellezza/bellezza.html" title="Bellezza">Bellezza</a>
						<a href="/dieta/dieta.html" title="Dieta">Dieta</a>
						<a href="/fitness.html" title="Fitness">Fitness</a>
						<a href="/integratori.htm" title="Integratori">Integratori</a>
						<a href="/salute.htm"  title="Salute">Salute</a>
						<a href="/Tv/" title="Video Salute, Dieta, Fitness">Video</a>
					</div>
					<!--<a id="logmyp" href="#"></a>-->
					<div id="searchmyp"><gcse:searchbox></gcse:searchbox></div>
				</div>
			</div>
			<div id="login2016"></div>
		</header>
	</div>
</div>



<div id="container">

	
	<div id="strip">
				<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_980x50.js"></script>
			</div>
	

	<div id="cse"><gcse:searchresults></gcse:searchresults></div>
	<div id="dimagrire">

		

		

<nav>
	<!-- content_tags -->
	<div id="tag">
		<mark>
											<div rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/traumatologia-ortopedia/traumatologia.html">
						<span itemprop="title">Traumatologia</span>
					</a>
				</div>
																		<div rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Tendinite.html">
						<span itemprop="title">Tendinite</span>
					</a>
				</div>
								<div rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Tendini.html">
						<span itemprop="title">Tendini</span>
					</a>
				</div>
									</mark>
	</div>
	<!-- /content_tags -->
</nav>


<!-- class trainer inizio -->
<div class="trainer">
	<article>
		<a name="top" id="top"></a>
		<header>
			<!-- google_ad_section_start -->
			<h1>
	Tendinite alla Mano: Cos'è? Cause, Sintomi, Diagnosi e Cura
			<span class="author-link">di <a href="/my-personaltrainer.html#griguolo">
				A.Griguolo			</a>
		</span>
	</h1>

		</header>

		
	<div id="lista">
		<nav>
												<a title="Generalità" href="#102387">Generalità</a>
																<a title="Cos'è la Tendinite alla Mano?" href="#102390">Cos'è la Tendinite alla Mano?</a>
																<a title="Cause" href="#102393">Cause</a>
																<a title="Sintomi e Complicazioni" href="#102396">Sintomi e Complicazioni</a>
																<a title="Diagnosi" href="#102399">Diagnosi</a>
																<a title="Terapia" href="#102402">Terapia</a>
																<a title="Prevenzione" href="#102405">Prevenzione</a>
																<a title="Prognosi" href="#102408">Prognosi</a>
									</nav>
	</div>


		
        
		<section class="myp-section">
					<a name="102387"></a>
			<h2 class="myp-section-title">Generalità</h2>
				            <div class="myp-widget widget-text">
    <p><strong><a href="/tendinite.html" title="Tendinite: Cos'è? Cause, Sintomi e Diagnosi">Tendinite</a> alla mano</strong> &egrave; l'espressione che definisce in modo generico qualsiasi infiammazione a carico dei <a href="/tendini.htm" title="Tendini">tendini</a> della mano o delle loro guaine <a href="/fisiologia/articolazioni1.html" title="Articolazioni: struttura anatomia">sinoviali</a>.</p>
</div>

                <figure class="myp-widget widget-image alignright">
	<img alt="https://www.my-personaltrainer.it/imgs/2019/04/08/tendinite-alla-mano-orig.jpeg"
		src="https://www.my-personaltrainer.it/imgs/2019/04/08/tendinite-alla-mano-orig.jpeg"
		class="size-full">
	
	</figure>

                <div class="myp-widget widget-text">
    <p>La tendinite alla mano riconosce cause di diversa natura; tra quest'ultime, infatti, figurano: il sovraccarico funzionale della mano, le malattie reumatiche come per esempio l'<a href="/Sintomi/Artrosi_Mani" title="Artrosi alle Mani">artrosi alle mani</a> o l'<a href="/salute/artrite-reumatoide.html" title="Artrite Reumatoide">artrite reumatoide</a>, le infezioni, la <a href="/salute/gravidanza.html" title="Gravidanza - La Guida Completa">gravidanza</a>, il <a href="/salute/diabete.html" title="Diabete">diabete mellito</a> e le <a href="/Gallery/Salute/Malattie_tiroide.html" title="Malattie e Disturbi della Tiroide">malattie della tiroide</a>.<br />La tendinite alla mano &egrave; responsabile di una sintomatologia locale, che comprende solitamente: <a href="/farmacologia/cura-dolore-63.html" title="Dolore: da cosa dipende il dolore?">dolore</a>, gonfiore e senso di indolenzimento.<br />In genere, per la diagnosi di tendinite alla mano, sono sufficienti l'esame obiettivo e l'<a href="/salute-benessere/anamnesi.html" title="Anamnesi">anamnesi</a>; tuttavia, alle volte, sono necessari anche test di <em>imaging</em>. <br />Il <a href="/tendinite2.html" title="Cura della Tendinite">trattamento della tendinite</a> alla mano varia in funzione della causa scatenante.<br />In linea generale, l'approccio terapeutico adottato nella maggior parte dei casi &egrave; di tipo conservativo.</p>
<h3>Breve ripasso della Mano e dei suoi Tendini</h3>
<p>La <strong>mano</strong> &egrave; l'estremit&agrave; pi&ugrave; distale dell'<a href="/anatomia/arto-superiore.htm" title="Anatomia Arto Superiore">arto superiore</a> del <a href="/salute-benessere/corpo-umano.html" title="Corpo Umano">corpo umano</a>.<br />Dotata di 5 dita, la mano possiede una struttura alquanto complessa, che include: <strong><a href="/fisiologia/ossa.html" title="
Ossa">ossa</a></strong>, <strong><a href="/fisiologia/articolazioni.html" title="Articolazioni">articolazioni</a></strong>, <strong><a href="/legamenti.html" title="Legamenti">legamenti</a></strong>, <strong><a href="/fisiologia/muscoli.html" title="Muscoli del corpo umano">muscoli</a></strong> e <strong>tendini</strong>; inoltre, presenta una fine <a href="/fisiologia/placca-neuromuscolare.html" title="Innervazione dei muscoli e reticolo sarcoplasmatico">innervazione</a> e una complicata rete di <a href="/fisiologia/vasi-sanguigni.html" title="Vasi sanguigni">vasi sanguigni</a>.<br />La mano ha varie funzioni: permette di afferrare gli oggetti, funge da organo di senso tattile, consente di comunicare e garantisce stabilit&agrave; ai bambini, quando camminano ancora a 4 zampe.</p>
<h4>TENDINI DELLA MANO</h4>
<blockquote>
<p>Un tendine &egrave; una fascia di <a href="/fisiologia/tessuto-connettivo.html" title="Il sistema connettivo">tessuto connettivo</a> fibroso, dotato di una certa flessibilit&agrave; e ad alto contenuto di <a href="/cosmetici-categorie/collagene-elastina.html" title="Collagene, Elastina e Sostanza fondamentale">collagene</a>, che unisce un <a href="/fisiologia/muscolo-scheletrico.html" title="Il muscolo scheletrico">muscolo scheletrico</a> a un osso.</p>
</blockquote>
<p>Le <a href="/fisiologia/ossa-della-mano.html" title="Ossa della Mano">ossa della mano</a> danno inserzione a numerosi tendini; tra quest'ultimi, figurano: i tendini dei <strong>muscoli estensori estrinseci</strong> della mano, i tendini dei <strong>muscoli flessori estrinseci</strong> della mano e i tendini dei <strong>muscoli intrinseci</strong> della mano (muscoli dell'<a href="/salute-benessere/eminenza-tenar.html" title="Eminenza Tenar">eminenza tenar</a>, muscoli dell'eminenza ipotenar, muscoli lombricali e muscoli interossei).</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="102390"></a>
			<h2 class="myp-section-title">Cos'è la Tendinite alla Mano?</h2>
				            <div class="myp-widget widget-text">
    <p>"<strong>Tendinite alla mano</strong>" &egrave; l'espressione che indica, in modo generico, qualsiasi episodio di <strong>infiammazione</strong> a carico dei tendini della mano o delle loro guaine sinoviali. <br />La tendinite alla mano &egrave; un esempio di <strong>tendinopatia</strong>, esattamente come le <a href="/salute-benessere/entesopatia.html" title="Entesopatia">entesopatie</a>, le <a href="/salute-benessere/tendinosi.html" title="Tendinosi: Cos'è? Cause, Sintomi, Diagnosi, Terapia e Prevenzione">tendinosi</a> e gli episodi di lacerazione tendinea.</p>
<h3>Tipi di Tendinite alla Mano</h3>
</div>

                <figure class="myp-widget widget-image alignright">
	<img alt="https://www.my-personaltrainer.it/imgs/2019/04/08/tendinite-alla-mano-tipi-orig.jpeg"
		src="https://www.my-personaltrainer.it/imgs/2019/04/08/tendinite-alla-mano-tipi-orig.jpeg"
		class="size-full">
	
	</figure>

                <div class="myp-widget widget-text">
    <p>Esistono vari tipi di tendinite alla mano:</p>
<ul>
<li><strong><span style="text-decoration: underline;">La tendinite alla mano con interessamento di un tendine estensore</span></strong>. Questa infiammazione tendinea riguarda uno o pi&ugrave; tendini dei muscoli estensori estrinseci della mano; i muscoli estensori estrinseci della mano sono i muscoli che permettono l'estensione delle dita.<br />I muscoli estensori estrinseci della mano sono: l'<a href="/anatomia/abduttore-lungo-del-pollice.htm" title="Muscolo abduttore lungo del pollice">abduttore lungo del pollice</a>, l'estensore breve del pollice, l'estensore lungo del pollice, l'estensore comune delle <a href="/salute-benessere/dita-mano.html" title="Dita della Mano: Cosa e Quali Sono? Anatomia, Funzione e Patologie">dita della mano</a>, l'estensore proprio dell'indice, l'estensore proprio del dito minimo (o mignolo), l'estensore radiale breve del <a href="/fisiologia/carpo.html" title="Carpo - Ossa del Carpo">carpo</a>, l'estensore ulnare del carpo e l'estensore radiale lungo del carpo.</li>
<li><strong><span style="text-decoration: underline;">La tendinite alla mano con interessamento di un tendine flessore</span></strong>. Tale infiammazione tendinea interessa uno o pi&ugrave; tendini dei muscoli flessori estrinseci della mano; i muscoli flessori estrinseci della mano sono i muscoli che consentono la flessione delle dita.<br />I muscoli flessori estrinseci della mano sono: il flessore radiale del carpo, il flessore ulnare del carpo, il palmare lungo e gli 8 flessori delle dita della mano.</li>
<li><strong><span style="text-decoration: underline;">La tendinite alla mano con interessamento della guaina sinoviale di un tendine flessore</span></strong>. Esempio di <strong><a href="/salute-benessere/tenosinovite-sinovite-tendine.html" title="Tenosinovite - Sinovite Tendinea">tenosinovite</a></strong> <strong>stenosante</strong>, questa condizione &egrave; conosciuta, nel linguaggio gergale, come <strong><a href="/salute-benessere/dito-a-scatto.html" title="Dito a scatto (tenosinovite stenosante dei flessori delle dita)">dito a scatto</a></strong>.</li>
<li><strong><span style="text-decoration: underline;">La tendinite alla mano con interessamento della guaina sinoviale dei tendini abduttore lungo del pollice ed estensore breve del pollice</span></strong>. Descritta talvolta come caso particolare di <a href="/salute/tendinite-al-polso.html" title="Tendinite al Polso">tendinite al polso</a>, tale tenosinovite stenosante alla mano &egrave; anche nota con i nomi di <strong><a href="/salute-benessere/sindrome-di-de-quervain.html" title="Sindrome di De Quervain">sindrome di De Quervain</a></strong> e di <strong>tenosinovite stenosante di De Quervain</strong>.</li>
</ul>
</div>

                <div class="myp-widget widget-text-editorial">
    <h3>Approfondimento: cos'&egrave; la tenosinovite stenosante</h3>
<p>La <strong>guaina sinoviale</strong> dei tendini &egrave; la singolare membrana che avvolge gli stessi tendini, allo scopo di facilitarne lo scorrimento rispetto alle strutture anatomiche circostanti; senza la guaina sinoviale, i tendini sfregherebbero contro ci&ograve; che li circonda, il che ne causerebbe l'irritazione e ne pregiudicherebbe il funzionamento.</p>
<p>Con <strong>tenosinovite stenosante</strong>, i medici intendono l'infiammazione della guaina sinoviale di un tendine, seguita dal restringimento della stessa guaina e dall'impossibilit&agrave; del tendine in essa contenuto di scorrere, come da consuetudine, senza attriti di alcun genere.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="102393"></a>
			<h2 class="myp-section-title">Cause</h2>
				            <div class="myp-widget widget-text">
    <h3>Quali sono le Cause della Tendinite alla Mano?</h3>
<p>La tendinite alla mano pu&ograve; essere la conseguenza di:</p>
<ul>
<li>La continua <strong>ripetizione di un gesto</strong> <strong>o di un microtrauma</strong> alla mano, che sollecita in modo dannoso un tendine estensore o flessore. In tali frangenti, la tendinite alla mano costituisce una <strong>patologia da sovraccarico funzionale</strong>;</li>
<li><strong>Malattie reumatiche</strong>, tra cui, per esempio, l'<a href="/salute-benessere/artrite.html" title="Artrite">artrite</a> reumatoide, l'<a href="/artrosi.htm" title="Artrosi">artrosi</a> alle <a href="/salute-benessere/mano.html" title="Mano">mani</a>, la <a href="/salute/gotta-iperuricemia.html" title="Gotta e Iperuricemia">gotta</a> o il <a href="/salute/lupus.html" title="Lupus Eritematoso Sistemico">lupus eritematoso sistemico</a>;</li>
<li><strong>Infezioni</strong> in cui il patogeno responsabile ha raggiunto uno dei tendini della mano. Tra i patogeni che pi&ugrave; comunemente causano tendinite alla mano, figurano <a href="/salute/batteri.html" title="Batteri">batteri</a> quali: <em>Staphylococcus</em> <em>aureus</em>, <em>Pasteurella multocida</em>, <em>Eikenella corrodens</em> e <em>Mycobacterium marinum</em>;</li>
<li>La <strong>gravidanza</strong>, nelle donne. A riguardo, gli esperti ritengono che i responsabili del <a href="/fisiologia/infiammazioni.html" title="Infiammazione">processo infiammatorio</a> siano i cambiamenti ormonali caratteristici della gestazione.</li>
<li><strong>Diabete</strong> o <strong>malattie della <a href="/fisiologia/tiroide.html" title="Tiroide">tiroide</a></strong>. Diabete e malattie della tiroide sono condizioni estremamente diverse tra loro, che per&ograve; hanno in comune il fatto di essere dannose per i tendini.</li>
</ul>
<h3>Chi soffre maggiormente di Tendinite alla Mano?</h3>
</div>

                <figure class="myp-widget widget-image alignright">
	<img alt="https://www.my-personaltrainer.it/imgs/2019/04/08/tendinite-alla-mano-cause-orig.jpeg"
		src="https://www.my-personaltrainer.it/imgs/2019/04/08/tendinite-alla-mano-cause-orig.jpeg"
		class="size-full">
	
	</figure>

                <div class="myp-widget widget-text">
    <p>La tendinite alla mano pu&ograve; colpire chiunque; tuttavia, statistiche alla mano, questa fastidiosa forma di infiammazione tendinea risulta essere pi&ugrave; frequente tra:</p>
<ul>
<li>Chi pratica sport in cui &egrave; previsto l'uso delle mani per afferrare, spingere o scagliare con forza oggetti (es: sollevamento <a href="/allenamento/pesi-liberi-catene-muscolari.html" title="Importanza di allenarsi con i pesi liberi">pesi</a>), e sport in cui &egrave; prevista la continua torsione del <a href="/fisiologia/polso.html" title="Polso - Com'è Fatto e Come Funziona">polso</a> (es: <a href="/allenamento/golf.html" title="Golf e preparazione fisica">golf</a>);</li>
<li>Chi &egrave; addetto a lavori che si basano sull'utilizzo costante delle mani in funzione di attivit&agrave; come martellare, digitare su una tastiera, muovere il mouse del PC ecc.</li>
</ul>
<h3>Fattori di Rischio di Tendinite alla Mano</h3>
<p>Tra i fattori di rischio di tendinite alla mano, figurano:</p>
<ul>
<li>La pratica di sport in cui &egrave; previsto afferrare, spingere o scagliare con forza oggetti, e sport in cui &egrave; prevista la torsione continua del polso;</li>
<li>La pratica di lavori manuali;</li>
<li>L'utilizzo intensivo del mouse del PC o dello smartphone;</li>
<li>Soffrire di una malattia reumatica, come l'artrite reumatoide, l'artrosi alle mani, la gotta o il lupus;</li>
<li>Soffrire di diabete <a href="/il_diabete.htm" title="Diabete di Tipo 2">mellito</a> o di qualche malattie della tiroide;</li>
<li>La gravidanza;</li>
<li>Il sesso femminile;</li>
<li>L'uso improprio di <a href="/salute/cortisonici.html" title="Cortisonici">corticosteroidi</a> (comporta un indebolimento dei tendini).</li>
</ul>
</div>

    
	</section>
			<section class="myp-section">
					<a name="102396"></a>
			<h2 class="myp-section-title">Sintomi e Complicazioni</h2>
				            <div class="myp-widget widget-text">
    <h3>Quali sono i <a href="/sintomi.html" title="Sintomi Malattie">Sintomi</a> della Tendinite alla Mano?</h3>
</div>

                <figure class="myp-widget widget-image alignright">
	<img alt="https://www.my-personaltrainer.it/imgs/2019/04/08/tendinite-alla-mano-sintomi-orig.jpeg"
		src="https://www.my-personaltrainer.it/imgs/2019/04/08/tendinite-alla-mano-sintomi-orig.jpeg"
		class="size-full">
	
	</figure>

                <div class="myp-widget widget-text">
    <p>In genere, la tendinite alla mano &egrave; responsabile di una sintomatologia locale, che comprende:</p>
<ul>
<li><strong>Dolore</strong>,</li>
<li><strong>Gonfiore</strong> e</li>
<li>Senso di <strong>indolenzimento</strong>.</li>
</ul>
<p>In occasione di particolari tipi di tendinite alla mano, come il cosiddetto dito a scatto e la tenosinovite stenosante di De Quervain, ai sintomi sopraccitati possono aggiungersi altre manifestazioni, specifiche della condizione infiammatoria in atto.<br />Pi&ugrave; nei dettagli:</p>
<ul>
<li>In presenza di dito a scatto, il restringimento della guaina sinoviale di uno o pi&ugrave; tendini flessori impedisce il corretto movimento di flesso-estensione di una o pi&ugrave; dita, dando vita a una sorta di <strong>blocco motorio</strong>.<br />Questo blocco motorio non &egrave; permanente; la sua "liberazione", per&ograve;, genera ulteriore dolore. &Egrave; da segnalare che lo sblocco del o delle dita coinvolte comporta un rumore simile a un <strong>crepitio</strong>: si tratta del tendine che sfrega contro la guaina sinoviale ristretta.</li>
<li>In presenza di tenosinovite stenosante di De Quervain, il <strong>dolore va dalla base del pollice fino all'avambraccio</strong>; inoltre, compare una sporgenza a livello del polso.</li>
</ul>
<h3>Complicazioni</h3>
<p>In assenza di trattamenti adeguati e se l'infiammazione &egrave; particolarmente intensa, la tendinite alla mano &egrave; molto dolorosa e ci&ograve; pu&ograve; risultare di <strong>ostacolo alle attivit&agrave; manuali pi&ugrave; semplici</strong>, tipiche della quotidianit&agrave;.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="102399"></a>
			<h2 class="myp-section-title">Diagnosi</h2>
				            <div class="myp-widget widget-text">
    <p>Nella maggior parte dei casi, per la diagnosi di tendinite alla mano, sono sufficienti un accurato <strong>esame obiettivo</strong> e un'approfondita <strong>anamnesi</strong>.</p>
<p>Se per&ograve; le suddette indagini non bastano a stabilire il preciso quadro clinico, risulta necessario ricorrere a <a href="/salute/esami.html" title="Esami Diagnostici e Analisi">esami</a> di <em>imaging</em>, come:</p>
<ul>
<li>L'<strong><a href="/salute/ecografia.html" title="Ecografia">ecografia</a> muscolo-tendinea</strong>. Permette di analizzare lo stato di salute del o dei tendini infiammati;</li>
<li>La <strong><a href="/risonanza-magnetica.html" title="Risonanza magnetica">risonanza magnetica</a></strong>. Consente una visione accurata di ogni componente muscolo-scheletrica della mano, compresi i tendini;</li>
<li>I <strong><a href="/salute/raggi-x.html" title="Radiografia e raggi X">raggi X</a></strong>. Servono qualora il medico diagnosta sospetti una <a href="/fratture-osse.htm" title="Fratture ossee">frattura ossea</a> o una condizione come l'artrosi alle mani o l'artrite reumatoide.</li>
</ul>
<h3>Esame Obiettivo</h3>
<p>Durante l'esame obiettivo che serve all'individuazione della tendinite alla mano, il medico palpa la mano e, talvolta, pure il polso del paziente in punti significativi alla diagnosi; inoltre, chiede allo stesso di paziente effettuare, con la mano sofferente e talora anche con il polso, degli specifici movimenti che, in caso di tendinite alla mano, evocherebbero dolore (la presenza del dolore all'esecuzione di questi movimenti &egrave;, quindi, un campanello d'allarme).</p>
</div>

                <div class="myp-widget widget-text-editorial">
    <h3>Curiosit&agrave;</h3>
<p>In fase di esame obiettivo, due test utili alla diagnosi di <a href="/salute/sindrome.html" title="Sindrome">sindrome</a> di De Quervain sono il cosiddetto <strong>test di Finkelstein</strong> e il cosiddetto <strong>test di Eichhoff</strong>.</p>
</div>

                <div class="myp-widget widget-text">
    <h3>Anamnesi</h3>
<p>Nel percorso che porta alla diagnosi di tendinite alla mano, l'anamnesi permette di stabilire le cause e i fattori che hanno favorito l'insorgenza dell'infiammazione.<br />La conoscenza delle cause e dei fattori di rischio della tendinite alla mano &egrave; importante al momento della pianificazione della terapia.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="102402"></a>
			<h2 class="myp-section-title">Terapia</h2>
				            <div class="myp-widget widget-text">
    <p>La cura per la tendinite alla mano <strong>varia in funzione della causa scatenante</strong>.<br />In linea generale, in presenza di qualsiasi tipologia di tendinite alla mano, i medici tendono a optare per un <strong>approccio terapeutico conservativo</strong>, riservando eventuali trattamenti chirurgici soltanto a casi clinici che non rispondono in modo soddisfacente alla terapia conservativo di cui sopra.</p>
</div>

                <div class="myp-widget widget-text-editorial">
    <p>&Egrave; da segnalare che, tra le cause di tendinite alla mano, esistono condizioni dalle quali &egrave; possibile guarire (ovviamente con le tutte le cure del caso) e condizioni non guaribili, ma che sono controllabili sotto il profilo sintomatologico e delle complicanze.</p>
</div>

                <div class="myp-widget widget-text">
    <h3>Cura Conservativa per la Tendinite alla Mano: gli esempi principali</h3>
</div>

                <figure class="myp-widget widget-image alignright">
	<img alt="https://www.my-personaltrainer.it/imgs/2019/04/08/tendinite-alla-mano-terapia-orig.jpeg"
		src="https://www.my-personaltrainer.it/imgs/2019/04/08/tendinite-alla-mano-terapia-orig.jpeg"
		class="size-full">
	
	</figure>

                <div class="myp-widget widget-text">
    <ul>
<li>La tendinite alla mano frutto di un <span style="text-decoration: underline;">sovraccarico funzionale</span> (caso pi&ugrave; comune) richiede:</li>
<ul>
<li><strong>Riposo funzionale</strong>. Per riposo funzionale s'intende l'astensione da tutte quelle attivit&agrave; che favoriscono il dolore, siano esse sportive e della quotidianit&agrave;. <br />La durata del riposo funzionale varia da caso a caso, a seconda della severit&agrave; dello <a href="/salute/infiammazione-fans.html" title="Infiammazione e FANS">stato infiammatorio</a>; sicuramente, un indicatore importante dei benefici del riposo &egrave; l'assenza di dolore in occasione di movimenti con la mano che, un tempo, recavano dolore;</li>
<li>L'applicazione di <strong>ghiaccio</strong> sulla zona dolente (<strong>crioterapia</strong>). La crioterapia ha un effetto antinfiammatorio che in molti sottovalutano.<br />In genere, le indicazioni all'uso del ghiaccio sono: 4-5 <a href="/benessere/impacchi.html" title="Impacchi">impacchi</a> al giorno sulla zona dolorosa (sotto la <a href="/salute-benessere/rotula.html" title="Rotula o Patella">rotula</a>, nel caso in questione) per 15-20 minuti ciascuno (applicazioni pi&ugrave; brevi o pi&ugrave; lunghe sono inefficaci);</li>
<li>L'assunzione di un <strong>farmaco antinfiammatorio non-steroideo</strong> (FANS) oppure di <strong><a href="/salute-benessere/paracetamolo.html" title="Paracetamolo">paracetamolo</a></strong>. Il ricorso a questi farmaci &egrave; indicato per placare lo stato infiammatorio e la sintomatologia dolorosa;</li>
<li>L'uso di un <strong>tutore per la mano</strong>. Da indossare nel corso della notte, i tutori per la mano accelerano il processo di guarigione;</li>
<li><a href="/allenamento/esercizi.html" title="Esercizi">Esercizi</a> di <strong><a href="/allenamento/stretching1.html" title="Stretching: tipi di stretching">stretching</a> per l'<a href="/fisiologia/contrazioni-muscolari.html" title="Contrazioni Muscolari: Tipi di Contrazione">allungamento</a> dei muscoli della mano</strong>.</li>
</ul>
<li>Ricordando che dall'<span style="text-decoration: underline;">artrosi alle mani e dall'artrite reumatoide</span> &egrave; impossibile guarire, la tendinite alla mano dovuta alle due condizioni sopraccitate prevede una terapia sintomatica basata su: riposo funzionale della mano, <a href="/benessere/crioterapia.html" title="Crioterapia">applicazione di ghiaccio</a> sulla zona dolente, assunzione di un FANS o in caso di mancata risposta a quest'ultimo di un <strong>corticosteroide</strong>, utilizzo di un tutore notturno per la mano, esercizi di <strong>fisioterapia</strong> per l'allungamento dei muscoli della mano e, infine, applicazione sulla mano dolente di <strong><a href="/integratori/capsicina-capsaicina.html" title="Capsicina o Capsaicina">capsaicina</a></strong> in crema.</li>
<li>Gli episodi di tendinite alla mano dovuti a <span style="text-decoration: underline;">infezioni batteriche</span> richiedono una <strong><a href="/salute/antibiotici.html" title="Antibiotici">cura antibiotica</a></strong>, al fine di eliminare dall'organismo il patogeno responsabile.</li>
<li>I casi di tendinite alla mano sostenuti dal <span style="text-decoration: underline;">diabete mellito o da una malattia della tiroide</span> prevedono una <strong>terapia mirata</strong> alle gestione delle suddette condizioni.</li>
<li>La tendinite alla mano conseguente allo stato di <span style="text-decoration: underline;">gravidanza</span> <strong>guarisce spontaneamente dopo il <a href="/salute/travaglio.html" title="Travaglio di Parto">parto</a></strong>; nell'attesa, sono indicati il riposo funzionale della mano e l'applicazione di ghiaccio sulla zona dolente; &egrave; invece da evitare l'assunzione di farmaci, salvo diversa indicazione da parte del medico curante e del <a href="/benessere/ginecologo.html" title="Ginecologo: Chi &egrave;? Cosa Fa? Quando Contattarlo?">ginecologo</a>.</li>
</ul>
<h3>Cura Chirurgica per la Tendinite alla Mano</h3>
<p>Il trattamento chirurgico della tendinite alla mano varia a seconda della condizione che sostiene l'infiammazione. <br />In linea generale, la chirurgia per la tendinite alla mano prevede interventi finalizzati al riparazione/pulizia del o dei tendini sofferenti, i quali, per colpa dell'infiammazione prolungata, possono aver sub&igrave;to dei danni.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="102405"></a>
			<h2 class="myp-section-title">Prevenzione</h2>
				            <div class="myp-widget widget-text">
    <p>La prevenzione della tendinite alla mano si basa su:</p>
<ul>
<li>Non eccedere nella pratica delle attivit&agrave; sportive a rischio;</li>
<li>Nell'approcciarsi per la prima a una attivit&agrave; sportiva a rischio, farsi seguire da un esperto del settore, in maniera tale da imparare la corretta tecnica esecutoria di tutti i movimenti previsti;</li>
<li>Osservare delle pause durante le attivit&agrave; lavorative o gli hobby che richiedono l'impiego costante delle mani;</li>
<li>Evitare il ricorso ai corticosteroidi se non strettamente necessario e in assenza di prescrizione medica.</li>
</ul>
</div>

                <div class="myp-widget widget-text-editorial">
    <p>In ambito sportivo, la prevenzione della tendinite alla mano si fonda su: il riposo programmato, il dosaggio del carico di lavoro e la variazione dell'<a href="/allenamento.htm" title="Allenamento">allenamento</a>.</p>
</div>

                <div class="myp-widget widget-text">
    <h3>Come evitare l'aggravarsi della Tendinite alla Mano</h3>
<p>In generale, per prevenire il peggioramento di una tendinite alla mano, &egrave; fondamentale sospendere immediatamente qualsiasi attivit&agrave; che evochi dolore, anche se quest'ultimo &egrave; sopportabile o controllabile con un FANS.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="102408"></a>
			<h2 class="myp-section-title">Prognosi</h2>
				            <div class="myp-widget widget-text">
    <p>La prognosi in caso tendinite alla mano varia in relazione a vari fattori, tra cui:</p>
<ul>
<li>La <strong>curabilit&agrave; della causa scatenante</strong>. Se la causa della tendinite alla mano &egrave; curabile in modo specifico, allora ci sono ottime probabilit&agrave; di guarigione;</li>
<li>La <strong>tempestivit&agrave; della diagnosi</strong>. L'individuazione di una tendinite alla mano ai suoi esordi consente di intervenire con il trattamento quando ancora l'infiammazione &egrave; lieve, quindi maggiormente controllabile;</li>
<li>L'<strong>attenzione che il paziente dedica alle cure</strong>. Trascurare una tendinite alla mano rende pi&ugrave; complesso il controllo dei sintomi e, quando possibile, la guarigione.</li>
</ul>
</div>

    
	</section>
	

        
			<div class="author-box">
				<figure class="author-image">
			<img src="/users/antonio.griguolo.jpeg" alt="Antonio Griguolo">
		</figure>
				<p class="author-heading">L'autore</p>
		<p class="author-name">
			<a href="/my-personaltrainer.html#griguolo">
			Antonio Griguolo
			</a>
		</p>
		<p class="author-bio">Laureato in Scienze Biomolecolari e Cellulari, ha conseguito un Master specialistico in Giornalismo e Comunicazione istituzionale della scienza</p>
	</div>


		
					

			<!-- google_ad_section_end -->
			



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/salute-benessere/infiammazione-tendine-rotuleo.html">
			<img src="/2019/04/02/infiammazione-al-tendine-rotuleo-orig.jpeg">Infiammazione al Tendine Rotuleo: Cos'è? Cause, Sintomi e Cura
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Tendinite.html">Tendinite</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Tendini.html">Tendini</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Ginocchio.html">Ginocchio</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/salute-benessere/infiammazione-tendine-rotuleo.html"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/salute-benessere/entesopatia.html">
			<img src="/2018/06/16/entesopatia-orig.jpeg">Entesopatia
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Legamenti.html">Legamenti</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Tendinite.html">Tendinite</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Tendini.html">Tendini</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/salute-benessere/entesopatia.html"><span class="espandi"></span></a>
	</div>

			</article>

            







						



        <div id="adsbot">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- myp resp item b --><ins class="adsbygoogle adfooter" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-0820544532937748" data-ad-slot="6768292487"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
    </div>
            <div class="OUTBRAIN" data-src="https://www.my-personaltrainer.it/salute-benessere/tendinite-mano.html" data-widget-id="AR_2" data-ob-template="IT_my-personaltrainer.it" ></div>
    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        <br />



<div id="dimagrire1">
    <div class="correlatileft">
                <p><a id="correlati" name="correlati"></a>ARTICOLI CORRELATI</p>
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute/calcificazione-spalla.html">
                            <i style="background:url(/2018/05/10/calcificazione-alla-spalla-orig.jpeg)"></i>
                            <span><strong>Calcificazione alla Spalla</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute-benessere/entesopatia.html">
                            <i style="background:url(/2018/06/16/entesopatia-orig.jpeg)"></i>
                            <span><strong>Entesopatia</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute-benessere/tendine-achille.html">
                            <i style="background:url(/2018/09/15/tendine-d-achille-orig.jpeg)"></i>
                            <span><strong>Tendine d'Achille: Cos'è? Anatomia e Funzioni. Patologie: Tendinite e Rottura</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute/entesopatia-tendine-achille.html">
                            <i style="background:url(/2018/11/15/entesopatia-del-tendine-di-achille-orig.jpeg)"></i>
                            <span><strong>Entesopatia del Tendine di Achille: Cos’è? Sintomi, Cause e Terapia</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute-benessere/tendinosi.html">
                            <i style="background:url(/2018/12/14/tendinosi-orig.jpeg)"></i>
                            <span><strong>Tendinosi: Cos'è? Cause, Sintomi, Diagnosi, Terapia e Prevenzione</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute/sperone-calcaneare.html">
                            <i style="background:url(/2018/12/22/sperone-calcaneare-orig.jpeg)"></i>
                            <span><strong>Sperone Calcaneare: Cos’è? Sintomi, Cause e Terapia</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute-benessere/epitrocleite.html">
                            <i style="background:url(/2019/01/21/epitrocleite-orig.jpeg)"></i>
                            <span><strong>Epitrocleite - Gomito del Golfista</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute-benessere/infiammazione-tendine-rotuleo.html">
                            <i style="background:url(/2019/04/02/infiammazione-al-tendine-rotuleo-orig.jpeg)"></i>
                            <span><strong>Infiammazione al Tendine Rotuleo: Cos'è? Cause, Sintomi e Cura</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/rimedi/tendinite.html">
                            <i style="background:url(/2019/03/21/rimedi-per-la-tendinite-orig.jpeg)"></i>
                            <span><strong>Rimedi per la Tendinite</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/rimedi/calcificazione-tendinea.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/rimedi/img/calcificazione-tendinea-cura.jpg)"></i>
                            <span><strong>Rimedi per le Calcificazioni Tendinee</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-tendinite.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/farmaci-malattie/images/farmaci-tendinite.jpg)"></i>
                            <span><strong>Tendinite - Farmaci e Cura della Tendinite</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute/tendinite-piede.html">
                            <i style="background:url(/2019/03/18/tendinite-al-piede-orig.jpeg)"></i>
                            <span><strong>Tendinite al Piede</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute/tendinite-al-polso.html">
                            <i style="background:url(/2019/03/18/tendinite-al-polso-orig.jpeg)"></i>
                            <span><strong>Tendinite al Polso</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute/tendinite-caviglia.html">
                            <i style="background:url(/2019/03/18/tendinite-alla-caviglia-orig.jpeg)"></i>
                            <span><strong>Tendinite alla Caviglia</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute/tendinite-spalla.html">
                            <i style="background:url(/2019/03/18/tendinite-alla-spalla-orig.jpeg)"></i>
                            <span><strong>Tendinite della Spalla</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute-benessere/dita-a-martello.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/salute-benessere/img/dito-a-martello.gif)"></i>
                            <span><strong>Dito a martello della mano</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute-benessere/gomito-del-tennista-epicondilite.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/salute-benessere/img/gomito-del-tennista.gif)"></i>
                            <span><strong>Gomito del Tennista (Epicondilite)</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute-benessere/tenosinovite-sinovite-tendine.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/salute-benessere/img/tenosinovite-sinovite-tendinea.jpg)"></i>
                            <span><strong>Tenosinovite (sinovite tendinea)</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/tendinite2.html">
                            <i style="background:url(/2019/03/21/tendinite-cura-orig.jpeg)"></i>
                            <span><strong>Cura tendinite</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/Sintomi/Dito_a_martello">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/dhea2.gif)"></i>
                            <span><strong>Dito a martello - Sintomi e cause di Dito a martello</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/Sintomi/Entesite">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/dhea2.gif)"></i>
                            <span><strong>Sintomi Entesite</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/Sintomi/Epicondilite">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/dhea2.gif)"></i>
                            <span><strong>Sintomi Epicondilite</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/Sintomi/Infiammazione_Tendine_Achille">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/dhea2.gif)"></i>
                            <span><strong>Sintomi Infiammazione Tendine d'Achille</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/Sintomi/Tendinite">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/dhea2.gif)"></i>
                            <span><strong>Sintomi Tendinite</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/tendinite.html">
                            <i style="background:url(/2019/03/21/tendinite-orig.jpeg)"></i>
                            <span><strong>Tendinite</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/tendinite-ginocchio.html">
                            <i style="background:url(/2018/10/09/tendine-rotuleo-ginocchio-del-saltatore-orig.jpeg)"></i>
                            <span><strong>Tendinite al ginocchio</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://it.wikipedia.org/wiki/Tendinite" target="_blank">
                            <i class="wiki"></i>
                            <span><strong>tendinite su Wikipedia italiano</strong></span>
                        </a>
				                    
                            
                
                                            <a href="https://en.wikipedia.org/wiki/Tendinitis" target="_blank">
                            <i class="wiki"></i>
                            <span><strong>Tendinitis su Wikipedia inglese</strong></span>
                        </a>
				                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute-benessere/tendine-rotuleo.html">
                            <i style="background:url(/2018/10/09/tendine-rotuleo-orig.jpeg)"></i>
                            <span><strong>Tendine Rotuleo: Cos'è? Anatomia, Funzione, Patologie e Uso Clinico</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute/cisti-tendinea.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/salute/images/cisti-tendinea.jpg)"></i>
                            <span><strong>Cisti Tendinea - Cisti Sinoviali</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/traumatologia-ortopedia/tendine-achille-podista-taping.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/traumatologia-ortopedia/tendine-achille-podista-taping.jpg)"></i>
                            <span><strong>Sindrome del tendine d'Achille del podista e utilizzo del taping kinesiologico</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/erboristeria/affezioni-tendinee.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/erboristeria/img/erboristeria.jpg)"></i>
                            <span><strong>Affezioni tendinee - Tendiniti - Erboristeria</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/traumatologia-ortopedia/infiammazioni-tendinee.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Infiammazioni tendinee</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/tendini.htm">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Tendini</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://it.wikipedia.org/wiki/Tendini" target="_blank">
                            <i class="wiki"></i>
                            <span><strong>tendini su Wikipedia italiano</strong></span>
                        </a>
				                    
                            
                
                                            <a href="https://en.wikipedia.org/wiki/Tendon" target="_blank">
                            <i class="wiki"></i>
                            <span><strong>Tendon su Wikipedia inglese</strong></span>
                        </a>
				                    
                    <input type="hidden" id="last_art" value="36">
    	        <input type="hidden" id="jsonbotlooplast" value="/ajax/related?id=46707" >
        </div>
</div>



    
    
</div><!-- class trainer fine -->



        
			<div id="left">
                					<span id="mod">Ultima modifica dell'articolo: 08/04/2019</span>
                
				<div id="rxcolnew">
                    
					<div id="spazio2">
						<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_300x250.js"></script>
					</div>

					<div style="margin: 0 auto;width:300px;" id="native-sidebar-1"></div>
					<div style="margin: 0 auto;width:300px;" id="native-sidebar-2"></div>
					<div style="margin: 0 auto;width:300px;" id="native-sidebar-3"></div>

					<div style="width:300px; margin:0 auto"><script language="javascript" src="https://adv.mediamond.it/300x100_mypersonaltrainer/300x100_mypersonaltrainer.js"></script></div>

					
					
					
					<div id="articolicorrelati">
	<aside>
		<p>ARTICOLI IN EVIDENZA</p>
		                					<a href="https://www.my-personaltrainer.it/salute/calcificazione-spalla.html">
						<span style="background:url(/2018/05/10/calcificazione-alla-spalla-orig.jpeg)"></span>
                        Calcificazione alla Spalla
					</a>
                		                					<a href="https://www.my-personaltrainer.it/salute-benessere/entesopatia.html">
						<span style="background:url(/2018/06/16/entesopatia-orig.jpeg)"></span>
                        Entesopatia
					</a>
                			</aside>
	<div class="veditutti"><a id="articoli_correlati" href="#correlati">VEDI TUTTI</a></div>
</div>

					
						<div class="correlatiright">
		<p>APPROFONDIMENTI E CURIOSITÀ</p>
									<a href="https://www.my-personaltrainer.it/Foto/Tendinite/Infiammazione_rottura_tendine_Achille_caratteristiche.html" alt="Disturbi del tendine d'Achille: tendinite e rottura" title="Infiammazione e rottura del tendine d’Achille: le caratteristiche principali">
					<i style="background:url(https://www.my-personaltrainer.it/thumbsn/300x300/Infortuni_sportivi/Tendinite_achille_lesione.jpg)"></i>
					<span>Infiammazione e rottura del tendine d’Achille: le caratteristiche principali</span>
				</a>
						</div>
	<input type="hidden" id="last_img" value="1">

					
					

					<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_300x252.js"></script>

				</div> <!--fine rxcolnew -->
			</div><!-- fine left -->
        

		<div class="clear"></div>
	</div><!-- fine dimagrire -->

	
	

	<!-- google_ad_section_end -->

	<footer>

		<div id="footero">
			<div id="footerino"></div>

			<div class="container">

				<div class="left">
					<a id="footerlogo" href="/"></a>
				</div>
				<div class="center">
					<summary>
						&copy; 2019 Arnoldo Mondadori Editore Spa - riproduzione riservata - P.IVA 08386600152 - Tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.
						- <a href="/my-personaltrainer.html" rel="nofollow">Chi siamo</a>
						- <a href="https://www.my-personaltrainer.it/contatti.html" target="_blank" rel="nofollow">Contatti</a>
						- <a href="https://digital.mondadori.it/privacy/informativasiti/mondadoridigital.html">Privacy</a>
						- <a href="http://www.mondadori.it/privacy-policy">Privacy Policy</a>
						- <a rel="nofollow" href="http://static.stbm.it/cookie_policy/policy.html" id="cookiepolicy">Cookie Policy</a>
						- <a href="/disclaimer.htm">Disclaimer e Note legali</a>
						- <a href="http://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni d'uso</a>
						- <a href="/site-map.htm">Mappa del Sito</a>
						<span class="strong">
							<a  rel="nofollow" title="Tendinite alla Mano: Cos&#039;è? Cause, Sintomi, Diagnosi e Cura" href="#top" id="scroll-to-page-start">Torna ad inizio articolo: Tendinite alla Mano: Cos&#039;è? Cause, Sintomi, Diagnosi e Cura</a>
							- <a rel="nofollow" href="https://m.my-personaltrainer.it/salute-benessere/tendinite-mano.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">Vai al Sito Mobile</a>
						</span>
					</summary>
					<p style="font-size:15px">
						ATTENZIONE: Le informazioni contenute in  questo sito sono presentate a solo scopo informativo, in nessun  caso possono costituire la formulazione di una diagnosi o  la prescrizione di un trattamento, e non intendono e non devono in alcun  modo sostituire il rapporto diretto medico-paziente o la visita specialistica. <br />
						Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di  specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o  quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer &raquo;</a>
					</p>
				</div>
			</div>
		</div>

	</footer>

<script src="https://www.google.com/jsapi"></script>
<script>window.jQuery || document.write('<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"><\/script>')</script>
<script>window.jQuery || document.write('<script src="/2012/js/jquery.min.js"><\/script>')</script>

<script src="/js/common2016.js?cb=1553681985"></script>





<input type="hidden" id="url_to_go_back_new" value="https://www.my-personaltrainer.it/salute-benessere/tendinite-mano.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">

<!-- sezmyp  -->

<script src="https://apis.google.com/js/platform.js" async defer>
{ lang: 'it'}
</script>

<script type="text/javascript">
(function(a,b,c,d) {
	a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
	b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
	a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
})();
</script>

<script async type="text/javascript" src="https://static.stbm.it/cookie_policy/network.common.js"></script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "mondadori-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" /></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

	


</div><!-- fine container -->







	        
    


    



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8971536" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->




</body>
</html>
<!-- Time: 0.577 Queries: 24 Query time: 0.553 secs -->
