<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">

<title>Plasmocitoma: Cos'è? Cause, Sintomi, Diagnosi, Terapia e Prognosi</title>
<meta  name="description" content="Cos’è il Plasmocitoma? Quali sono le Cause? Sintomi e Complicazioni. Esami per la Diagnosi. Terapia: Come si Cura? Prognosi" />
	<link rel="canonical" href="https://www.my-personaltrainer.it/salute-benessere/plasmocitoma.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="https://m.my-personaltrainer.it/salute-benessere/plasmocitoma.html">
<meta content="all" name="robots" />

<link rel="shortcut icon" href="/favicon.ico" />
<link href="/css/mgmenu1.css?cb=1543847638" rel="stylesheet" />
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700|Lora:400,400i,700" rel="stylesheet">
<link rel="publisher" href="https://plus.google.com/110316155984185474316" />
<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="https://feeds.feedburner.com/My-personaltrainer/" />

	    <meta property="og:title" content="Plasmocitoma: Cos&#039;è? Cause, Sintomi, Diagnosi, Terapia e Prognosi" />
            <meta property="og:type" content="website" />
        <meta property="og:url" content="https://www.my-personaltrainer.it/salute-benessere/plasmocitoma.html" />
    <meta property="og:image" content="/2018/12/07/plasmocitoma-orig.jpeg" />        <meta property="og:description" content="Cos’è il Plasmocitoma? Quali sono le Cause? Sintomi e Complicazioni. Esami per la Diagnosi. Terapia: Come si Cura? Prognosi.
Il plasmocitoma è un tumore del sangue, che si contraddistingue per la proliferazione anomala e isolata di plasmacellule, a livello osseo e midollare (variante ossea) oppure a livello di un tessuto molle (variante extramidollare)." />
    


<script type="text/javascript">
    var is_mobile = false;
    var utag_data=false;
		var pageType = "leaf";
		var isLeaf = false;
		if (pageType == 'leaf') {
				isLeaf = true;
		}
		var ga_infocommerce = false;
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script> var uLogged_top = false; var modale = true; var varmypkrux = "alimentazione";   </script>
<script src="https://www.my-personaltrainer.it/2016_analytics2015_2.js?cb=1543847638"></script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=UDBRj1a8wt00UP" style="display:none" height="1" width="1" alt="" /></noscript>



    		    <link type="text/css" href="/css/myp-widgets.css?cb=1543847638" rel="stylesheet" />

	

																	        	


<!-- BEGIN Krux Control Tag for "Mypersonal" -->
<!-- Source: /snippet/controltag?confid=JOY6wR42&site=Mypersonal&edit=1 -->
<script class="kxct _iub_cs_activate" data-id="JOY6wR42" data-timing="async" data-version="1.9" type="text/plain">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
(function(){
var k=document.createElement('script');k.type='text/javascript';k.async=true;
var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42"
;
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
}());
</script>
<!-- END Krux Controltag -->


<!--[if lt IE 9]>
	<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<script src="/2012/js/libs/selectivizr-domassistant.min.js"></script>
<![endif]-->

<script src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='59a54af7f759f0b62959d452ef03b476' data-cfasync='false' async='async'></script>
<script type="text/javascript">
var startPageTimes = {
  performanceNow : performance.now(),
  dateNow: Date.now()
};
console.log('startPageTimes per gpt_strip: '+startPageTimes.performanceNow+' - '+startPageTimes.dateNow);
</script>
</head>

<body data-id="42233" data-type="leaf" data-class="Article">




	<script type="text/javascript">
        /**
         * pubmatic wrapper synchronous integration
         */
        (function() {
            var purl = window.location.href;
            var url = '//ads.pubmatic.com/AdServer/js/pwt/76492/745';
            var profileVersionId = '';
            if(purl.indexOf('pwtv=')>0){
                var regexp = /pwtv=(.*?)(&|$)/g;
                var matches = regexp.exec(purl);
                if(matches.length >= 2 && matches[1].length > 0){
                    profileVersionId = '/'+matches[1];
                }
            }
            window.document.write('<script type="text/javascript" src="'+url+profileVersionId+'/pwt.js'+'"></scr'+'ipt>');
        })();
	</script>
	<script language="javascript" src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/hpsponsor_mypersonaltrainer_new2.js"></script>

<div class="static-container">
	<div id="flying-container" class="flying-container">
				<div class="expanding" id="strip_adv">
			<div class="placeholderFlyingPushdown"><div class="targetFlyingPushdown"><div class="adv strip" id="gpt_strip"></div></div></div>
			<div id="gpt_stripmobile"></div>
		</div>
		
		<header id="newmenu"class="myp-site">
			<div id="ameheader-tal" class="ameheader-tal">
				<a href="https://www.starbene.it/" target="_blank"><img class="ameheader-tal-logo" src="/images/starbene-logo-tal.svg" alt="Starbene"></a>
			</div>
			<div id="topnav">
				<div class="contmenu">
					<a class="expmenu" id="nhmh" href="#" rel="nofollow" title="Apri il menù di navigazione"><i></i><span>MENU</span></a>
					<div class="navmyp">
						<a class="logomyp" href="/"  title="My-personaltrainer.it Salute e Benessere"></a>
						<a href="/bellezza/bellezza.html" title="Bellezza">Bellezza</a>
						<a href="/dieta/dieta.html" title="Dieta">Dieta</a>
						<a href="/fitness.html" title="Fitness">Fitness</a>
						<a href="/integratori.htm" title="Integratori">Integratori</a>
						<a href="/salute.htm"  title="Salute">Salute</a>
						<a href="/Tv/" title="Video Salute, Dieta, Fitness">Video</a>
					</div>
					<!--<a id="logmyp" href="#"></a>-->
					<div id="searchmyp"><gcse:searchbox></gcse:searchbox></div>
				</div>
			</div>
			<div id="login2016"></div>
		</header>
	</div>
</div>



<div id="container">

	
	<div id="strip">
				<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_980x50.js"></script>
			</div>
	

	<div id="cse"><gcse:searchresults></gcse:searchresults></div>
	<div id="dimagrire">

		

		

<nav>
	<!-- content_tags -->
	<div id="tag">
		<mark>
											<div rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/salute/tumori.html">
						<span itemprop="title">Tumori</span>
					</a>
				</div>
								<div rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/salute/salute-sangue.html">
						<span itemprop="title">Salute del sangue</span>
					</a>
				</div>
																		<div rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Mieloma_multiplo.html">
						<span itemprop="title">Mieloma multiplo</span>
					</a>
				</div>
									</mark>
	</div>
	<!-- /content_tags -->
</nav>


<!-- class trainer inizio -->
<div class="trainer">
	<article>
		<a name="top" id="top"></a>
		<header>
			<!-- google_ad_section_start -->
			<h1>
	Plasmocitoma: Cos'è? Cause, Sintomi, Diagnosi, Terapia e Prognosi
			<span class="author-link">di <a href="/my-personaltrainer.html#griguolo">
				A.Griguolo			</a>
		</span>
	</h1>

		</header>

		
	<div id="lista">
		<nav>
												<a title="Generalità" href="#95843">Generalità</a>
																<a title="Cos'è il Plasmocitoma?" href="#95848">Cos'è il Plasmocitoma?</a>
																<a title="Cause" href="#95853">Cause</a>
																<a title="Sintomi e Complicazioni" href="#95858">Sintomi e Complicazioni</a>
																<a title="Diagnosi" href="#95863">Diagnosi</a>
																<a title="Terapia" href="#95868">Terapia</a>
																<a title="Prognosi" href="#95873">Prognosi</a>
									</nav>
	</div>


		
        
		<section class="myp-section">
					<a name="95843"></a>
			<h2 class="myp-section-title">Generalità</h2>
				            <div class="myp-widget widget-text">
    <p>Il <strong>plasmocitoma</strong> &egrave; un tumore del <a href="/Sangue.htm" title="Sangue e Cellule del Sangue">sangue</a>, che si contraddistingue per la proliferazione anomala e isolata di plasmacellule, a livello osseo e midollare (variante ossea) oppure a livello di un tessuto molle (variante extramidollare).</p>
</div>

                <figure class="myp-widget widget-image alignright">
	<img alt="https://www.my-personaltrainer.it/imgs/2018/12/07/plasmocitoma-orig.jpeg"
		src="https://www.my-personaltrainer.it/imgs/2018/12/07/plasmocitoma-orig.jpeg"
		class="size-full">
	
	</figure>

                <div class="myp-widget widget-text">
    <p>Dovuto a cause per il momento ancora poco chiare, il plasmocitoma &egrave; un tumore affine al <a href="/salute-benessere/mieloma-multiplo.html" title="Mieloma Multiplo">mieloma multiplo</a>, che spesso costituisce il preludio all'insorgenza di quest'ultimo.<br /> Il plasmocitoma causa <a href="/sintomi.html" title="Sintomi Malattie">sintomi</a> differenti a seconda della sede in cui c'&egrave; la proliferazione anomala delle plasmacellule.<br /> In genere, la diagnosi di plasmocitoma richiede: esame obiettivo, <a href="/salute-benessere/anamnesi.html" title="Anamnesi">anamnesi</a>, l'elettroforesi sieroproteica, ricerca nelle <a href="/salute/urina.html" title="Urina">urine</a> della <a href="/proteine.htm" title="Proteine">proteina</a> di Bence Jones, emocromo completa, <a href="/salute-benessere/biopsia.html" title="Biopsia">biopsia</a> tumorale e test di imaging, quali <a href="/risonanza-magnetica.html" title="Risonanza magnetica">risonanza magnetica</a> e <a href="/salute/pet.html" title="PET">PET</a>.<br /> Nella maggioranza dei casi, la cura del plasmocitoma si basa sull'uso della <a href="/salute-benessere/radioterapia.html" title="Radioterapia">radioterapia</a>; pi&ugrave; raramente, prevede la chirurgia o la radioterapia associata alla <a href="/salute-benessere/chemioterapia.html" title="Chemioterapia">chemioterapia</a>.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="95848"></a>
			<h2 class="myp-section-title">Cos'è il Plasmocitoma?</h2>
				            <div class="myp-widget widget-text">
    <p>Il <strong>plasmocitoma</strong> &egrave; un tumore del sangue, caratterizzato dalla proliferazione anomala e isolata di plasmacellule, a livello osseo (dove per "osseo" s'intende anche il <strong><a href="/fisiologia/midollo-osseo.html" title="Midollo osseo">midollo osseo</a></strong>) o di un tessuto molle (i tessuti molli sono i <a href="/fisiologia/muscoli.html" title="Muscoli del corpo umano">muscoli</a>, i <a href="/tendini.htm" title="Tendini">tendini</a>, i <a href="/fisiologia/nervi.html" title="Nervi - Cosa Sono e Come Funzionano">nervi</a> ecc.).</p>
<blockquote>
<p>L'aggettivo "isolata" vuole indicare la presenza di una singola e circoscritta massa tumorale proliferante.</p>
</blockquote>
<p>Conosciuto anche come <strong>plasmocitoma isolato</strong>, il plasmocitoma &egrave; fortemente simile al pi&ugrave; noto <strong>mieloma multiplo</strong>, un altro tumore del sangue; a distinguere queste neoplasie ematiche &egrave; il fatto che la seconda &ndash; il mieloma multiplo &ndash; &egrave; una condizione <strong>diffusa</strong>, in cui ci sono pi&ugrave; masse tumorali proliferanti e non una soltanto (come accade invece nel plasmocitoma).</p>
</div>

                <div class="myp-widget widget-text-editorial">
    <p>Molti testi di medicina ed esperti del settore descrivono e considerano il mieloma multiplo una <strong>forma progredita e diffusa di plasmocitoma</strong>, tanto che lo definiscono con l'espressione "plasmocitoma multiplo".</p>
</div>

                <div class="myp-widget widget-text">
    <h3>Breve ripasso di cos'&egrave; una Plasmacellula</h3>
</div>

                <figure class="myp-widget widget-image alignright">
	<img alt="https://www.my-personaltrainer.it/imgs/2018/12/07/plasmocitoma-plasmacellula-orig.jpeg"
		src="https://www.my-personaltrainer.it/imgs/2018/12/07/plasmocitoma-plasmacellula-orig.jpeg"
		class="size-full">
	
	</figure>

                <div class="myp-widget widget-text">
    <p>Le <strong>plasmocellule</strong>, o <strong>plasmociti</strong>, sono le <a href="/biologia/cellula-eucariote.html" title="La cellula eucariote ">cellule</a> differenziate del <strong><a href="/fisiologia/sistema-immunitario.html" title="Sistema immunitario">sistema immunitario</a></strong>, che producono gli <a href="/fisiologia/immunoglobuline.html" title="Immunoglobuline - Anticorpi">anticorpi</a>, ossia le glicoproteine deputate a difendere l'organismo umano dalle infezioni. <br /> Le plasmacellule derivano dai linfociti B, sotto stimolazione dei <strong><a href="/fisiologia/linfociti.html" title="Linfociti">linfociti T</a> <em>helper</em></strong> e a seguito di un processo che gli esperti in materia chiamano <strong>riconoscimento dell'<a href="/fisiologia/antigene.html" title="Antigene">antigene</a></strong>.</p>
</div>

                <div class="myp-widget widget-text-editorial">
    <p>In <strong>immunologia</strong>, &egrave; definita <strong>antigene</strong> qualsiasi sostanza o molecola che il sistema immunitario riconosce come estranea o potenzialmente pericolosa.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="95853"></a>
			<h2 class="myp-section-title">Cause</h2>
				            <div class="myp-widget widget-text">
    <p>In genere, i <a href="/salute/tumori.html" title="Tumori - La Guida Completa">tumori</a> sono il risultato di <strong>aberrazioni genetiche</strong> (<strong>mutazioni</strong>), che interessano specificatamente geni deputati al controllo della crescita, dello sviluppo e/o della replicazione cellulare.</p>
<p>Attualmente, le cause del plasmocitoma &ndash; ossia ci&ograve; che determina le <a href="/tossicologia/mutazioni-20.html" title="Mutagenesi e mutazioni">mutazioni genetiche</a> all'origine del plasmocitoma &ndash; sono <strong>sconosciute</strong>.<br /> Gli esperti in materia, per&ograve;, hanno osservato che il tumore in questione &egrave; pi&ugrave; frequente in presenza di:</p>
<ul>
<li>Una storia passata di <strong>esposizione alle</strong> <strong>radiazioni ionizzanti</strong>;</li>
</ul>
</div>

                <figure class="myp-widget widget-image alignright">
	<img alt="https://www.my-personaltrainer.it/imgs/2018/12/07/plasmocitoma-cause-orig.jpeg"
		src="https://www.my-personaltrainer.it/imgs/2018/12/07/plasmocitoma-cause-orig.jpeg"
		class="size-full">
	
	</figure>

                <div class="myp-widget widget-text">
    <ul>
<li>Una storia passata di <strong>esposizione a particolari sostanze chimiche</strong>, tra cui derivati del petrolio, pesticidi, solventi e <a href="/salute/amianto.html" title="Amianto">asbesto</a>;</li>
<li>Stato di <strong><a href="/salute/immunodepressione.html" title="Immunodepressione - Immunodeficienza">immunodeficienza</a></strong> (dovuto, per esempio, all'AIDS o al trapianto di un organo), a cui si sovrappone un'infezione virale sostenuta da <a href="/salute/herpes.html" title="Herpes">herpes virus</a> 8 o <a href="/benessere/herpes-rimedi-naturali.html" title="Herpes: Rimedi Naturali">herpes</a> <a href="/salute/virus.html" title="Virus">virus</a> 4 (o virus di <a href="/salute/mononucleosi.html" title="Mononucleosi">Epstein-Barr</a>).</li>
</ul>
</div>

                <div class="myp-widget widget-text-editorial">
    <h3>Curiosit&agrave;</h3>
<p>I fattori favorenti il plasmocitoma sono gli stessi fattori di rischio del mieloma multiplo; ci&ograve; &egrave; un'ulteriore conferma delle analogie presenti fra queste due condizioni neoplastiche.</p>
</div>

                <div class="myp-widget widget-text">
    <h3>Tipi di Plasmocitoma</h3>
<p>I medici riconoscono due tipi di plasmocitoma: il <strong>plasmocitoma solitario dell'osso</strong> (o <strong>plasmocitoma solitario osseo</strong>) e il <strong>plasmocitoma solitario extramidollare</strong>.</p>
</div>

                <figure class="myp-widget widget-image alignright">
	<img alt="https://www.my-personaltrainer.it/imgs/2018/12/07/plasmocitoma-confronto-con-normalita-orig.jpeg"
		src="https://www.my-personaltrainer.it/imgs/2018/12/07/plasmocitoma-confronto-con-normalita-orig.jpeg"
		class="size-full">
	
	</figure>

                <div class="myp-widget widget-text">
    <ul>
<li><u>Plasmocitoma solitario dell'osso</u>: &egrave; il plasmocitoma in cui il fenomeno di proliferazione anomala e isolata delle plasmacellule ha luogo a livello osseo e di midollo osseo.<br /> Il plasmocitoma solitario dell'osso ha sede solitamente sulla <a href="/traumatologia-ortopedia/ipercifosi.html" title="Ipercifosi dorsale: colonna vertebrale">colonna vertebrale</a>, ma potrebbe colpire anche, in alternativa, le <a href="/salute/ossa-del-bacino.html" title="Ossa del Bacino">ossa del bacino</a>, le <a href="/salute-benessere/costole.html" title="Costole o Coste">costole</a>, le <a href="/fisiologia/ossa.html" title="
Ossa">ossa</a> degli arti superiori (<a href="/salute-benessere/omero.html" title="Omero">omero</a>, <a href="/salute-benessere/ulna-radio.html" title="Ulna e Radio">radio e ulna</a>), le ossa del volto, le ossa del <a href="/salute-benessere/cranio.html" title="Cranio">cranio</a>, il <a href="/salute-benessere/femore.html" title="Femore">femore</a> o lo <a href="/salute-benessere/sterno.html" title="Sterno">sterno</a>.<br /> Il plasmocitoma solitario dell'osso &egrave; un tumore fortemente associato allo sviluppo, in tempi successivi, del mieloma multiplo; i medici, infatti, hanno osservato che il 50-70% dei casi di plasmocitoma solitario dell'osso sfocia, entro i successivi 5-10 anni dalla comparsa, in un mieloma multiplo;</li>
<li><u>Plasmocitoma solitario extramidollare</u>: &egrave; il plasmocitoma in cui il fenomeno di proliferazione anomala e isolata delle plasmacellule ha sede su tessuti molli, al di fuori dell'osso e midollo osseo.<br /> Il plasmocitoma solitario extramidollare colpisce con maggiore frequenza (85% dei casi) le vie aeree superiori (in particolare, <a href="/fisiologia/naso.html" title="Naso">naso</a>, <a href="/fisiologia/seni-paranasali.html" title="Seni Paranasali">seni paranasali</a> e gola), ma potrebbe interessare anche, in alternativa, il tratto gastrointestinale, i <a href="/fisiologia/linfonodi.html" title="Linfonodi">linfonodi</a> o i <a href="/fisiologia/polmoni.html" title="Polmoni">polmoni</a>.<br /> Anche il plasmocitoma solitario extramidollare pu&ograve; sfociare in un mieloma multiplo, ma tale fenomeno &ndash; &egrave; bene precisarlo &ndash; &egrave; molto pi&ugrave; raro (solo in un 10% dei casi clinici) che in occasione del plasmocitoma solitario dell'osso.</li>
</ul>
<p>Come il lettore pu&ograve; notare, a distinguere i due tipi di plasmocitoma riconosciuti &egrave; la sede di insorgenza del tumore (osso e midollo osseo oppure un tessuto molle).<br /> Tra le due tipologie di plasmocitoma riconosciute, il plasmocitoma solitario dell'osso risulta essere, statalistiche alla mano, <strong>la pi&ugrave; comune</strong>.</p>
</div>

                <div class="myp-widget widget-text-editorial">
    <h3>Curiosit&agrave;</h3>
<p>A delineare la classificazione tipologica del plasmocitoma &egrave; stata l'organizzazione no-profit statunitense nota come <strong><em>International Myeloma Working Group</em></strong>, di cui fanno parte medici e ricercatori specializzati nella diagnosi e nel trattamento del mieloma multiplo e tumori affini (come il plasmocitoma).</p>
</div>

                <div class="myp-widget widget-text">
    <h3>Epidemiologia</h3>
<p>Il plasmocitoma &egrave; un tumore poco comune.<br /> Statistiche alla mano, a soffrirne maggiormente sono le persone di mezza et&agrave; (<strong>50enni</strong>) e gli anziani attorno ai <strong>60-65 anni</strong>; nei giovani e negli adulti giovani, la sua insorgenza &egrave; da considerarsi una vera rarit&agrave;.<br /> Il plasmocitoma solitario dell'osso rappresenta il 3-5% di tutte le forme di tumore che colpiscono le plasmacellule.<br /> In ogni sua variante (quindi sia quando interessa il midollo osseo, sia quando riguarda i tessuti molli), il plasmocitoma &egrave; pi&ugrave; frequente nelle persone di sesso maschile (il rapporto con le donne &egrave; di 2:1, in caso di plasmocitoma solitario dell'osso, e di 3:1, in caso di plasmocitoma solitario extramidollare).</p>
</div>

                <div class="myp-widget widget-text-editorial">
    <h3>Lo sapevi che&hellip;</h3>
<p>Il mieloma multiplo colpisce con maggiore frequenza una <strong>popolazione di et&agrave; ancora maggiore</strong>, rispetto a quella interessata dal plasmocitoma. <br /> Nello specifico, il mieloma multiplo &egrave; particolarmente frequente nelle persone ultrasettantenni.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="95858"></a>
			<h2 class="myp-section-title">Sintomi e Complicazioni</h2>
				            <div class="myp-widget widget-text">
    <p>I sintomi del plasmocitoma variano <strong>in relazione a dove ha avuto luogo la proliferazione</strong> anomala delle plasmacellule; un plasmocitoma con sede ossea (plasmocitoma solitario dell'osso), infatti, produce una sintomatologia differente da un plasmocitoma con sede su un tessuto molle (plasmocitoma solitario extramidollare).</p>
<h3>Plasmocitoma Solitario dell'Osso: i dettagli sui Sintomi</h3>
<p>Il plasmocitoma solitario dell'osso &egrave; tipicamente responsabile di forte <strong><a href="/farmacologia/cura-dolore-63.html" title="Dolore: da cosa dipende il dolore?">dolore</a> e ripetute fratture</strong> in corrispondenza della porzione di osso coinvolta.</p>
<h3>Plasmocitoma Solitario Extramidollare: i dettagli sui Sintomi</h3>
<p>Il plasmocitoma solitario extramidollare &nbsp;produce sintomi correlati a un <strong>malfunzionamento</strong> o a un <strong>malessere</strong> <strong>del tessuto molle interessato</strong>; per esempio, chi sviluppa un plasmocitoma solitario extramidollare lungo un tratto delle vie aeree superiori (come gi&agrave; affermato, questa sede &egrave; caratteristica dell'85% dei casi di plasmocitoma solitario extramidollare) pu&ograve; lamentare disturbi quali: <a href="/Sintomi/Rinorrea" title="Rinorrea">rinorrea</a>, <a href="/salute/sangue-naso-epistassi.html" title="Sangue dal Naso - Epistassi">epistassi</a> e ostruzione nasale.</p>
<h3>Complicazioni</h3>
<p>A indossare i panni di complicanza del plasmocitoma &egrave; la tendenza da parte di questo tumore, soprattutto nella variante ossea (plasmocitoma solitario dell'osso), a diventare mieloma multiplo.<br /> Il mieloma multiplo che deriva da un plasmocitoma equivale a una sorta di <strong>evoluzione</strong> di quest'ultimo.<br /> Come affermato nella descrizione dei tipi di plasmocitoma, le probabilit&agrave; che da quest'ultima derivi un mieloma multiplo sono <strong>maggiori nella variante ossea</strong>.</p>
<h3>Quando rivolgersi al medico?</h3>
<p>Specie in un individuo a rischio di plasmocitoma (e, data l'affinit&agrave;, di mieloma multiplo), costituisce un valido motivo, per contattare un medico o recarsi al pi&ugrave; vicino centro ospedaliero, l'essere vittima di una <a href="/fratture-osse.htm" title="Fratture ossee">frattura ossea</a> in assenza di <a href="/traumatismi.html" title="
Traumatismi dell'apparato locomotore">traumi</a> o di condizioni come l'<a href="/osteoporosi.htm" title="Osteoporosi">osteoporosi</a>, oppure la comparsa, senza apparenti ragioni, di sintomi quali rinorrea, ostruzione nasale e/o epistassi (N.B: alla luce di quanto detto precedentemente, nella maggior parte dei casi, il plasmocitoma solitario extramidollare produce questi sintomi).</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="95863"></a>
			<h2 class="myp-section-title">Diagnosi</h2>
				            <div class="myp-widget widget-text">
    <p>Per formulare la diagnosi di plasmocitoma, un medico si avvale generalmente delle informazioni fornite da:</p>
<ul>
<li>L'<strong>esame obiettivo </strong>e l'<strong>anamnesi</strong>. Servono a chiarire la sintomatologia e lo stato di salute generale del paziente. <br /> Sono fondamentali per capire con quali altre indagini proseguire la ricerca diagnostica.</li>
<li>Un <a href="/esami-sangue.html" title="Esami del Sangue">esame del sangue</a> chiamato <strong>elettroforesi sieroproteica</strong>. &Egrave; un esame per l'analisi degli anticorpi presenti nel <a href="/salute/siero.html" title="Siero">siero</a> di un individuo.<br /> L'elettroforesi sieroproteica &egrave; utile, perch&eacute; permette di individuare un'anomalia sierologica caratteristica di molti casi di plasmocitoma, che prende il nome di paraproteinemia e che consiste, in poche parole, in un accumulo insolito di un certo tipo di <a href="/salute-benessere/anticorpi-monoclonali.html" title="Anticorpi Monoclonali">anticorpo monoclonale</a>;</li>
<li>La ricerca nelle urine della <strong>proteina di Bence Jones</strong>. La proteina di Bence Jones &egrave; una proteina insolita, la cui presenza nelle urine &egrave; spesso associata un tumore del sangue che ha per oggetto le plasmacellule;</li>
<li>L'<strong><a href="/salute/emocromo.html" title="Emocromo">emocromo completo</a></strong>. &Egrave; utile soprattutto per distinguere il plasmocitoma dalla sua forma pi&ugrave; progredita, il mieloma multiplo; infatti, diversamente da mieloma multiplo, il plasmocitoma non produce alti livelli di <a href="/salute/calcemia.html" title="Calcemia">calcio nel sangue</a>, ridotta <a href="/fisiologia/rene.html" title="Rene reni ">funzionalit&agrave; renale</a> e carenza di <a href="/fisiologia/globuli-rossi.html" title="Globuli rossi">globuli rossi</a>;</li>
</ul>
</div>

                <figure class="myp-widget widget-image alignright">
	<img alt="https://www.my-personaltrainer.it/imgs/2018/12/07/plasmocitoma-diagnosi-orig.jpeg"
		src="https://www.my-personaltrainer.it/imgs/2018/12/07/plasmocitoma-diagnosi-orig.jpeg"
		class="size-full">
	
	</figure>

                <div class="myp-widget widget-text">
    <ul>
<li>Una <strong>biopsia</strong> <strong>del midollo osseo</strong> o <strong>del tessuto molle</strong> ritenuto affetto. Serve a identificare le plasmacellule anomale e a delinearne i connotati; inoltre, aiuta a distinguere il plasmocitoma dal mieloma multipla, attraverso il conteggio delle sedi di proliferazione (una proliferazione solitaria &egrave; indice di plasmocitoma);</li>
<li><strong>Test di <em>imaging</em></strong>, quali risonanza magnetica e/o PET. Aiutano nella distinzione tra plasmocitoma e mieloma multiplo, perch&eacute; sono in grado di rilevare la o le sedi di proliferazione delle plasmacellule.</li>
</ul>
</div>

                <div class="myp-widget widget-text-editorial">
    <h3>Lo sapevi che&hellip;</h3>
<p>Statistiche alla mano, la paraproteinemia caratterizza il 60% circa dei casi di plasmocitoma solitario dell'osso e il 25% circa dei casi di plasmocitoma solitario extramidollare.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="95868"></a>
			<h2 class="myp-section-title">Terapia</h2>
				            <div class="myp-widget widget-text">
    <p>Nella maggioranza dei casi, la cura del plasmocitoma si basa sull'uso della <strong>radioterapia</strong>; pi&ugrave; raramente, prevede la <strong>chirurgia</strong> o la radioterapia associata alla <strong>chemioterapia</strong>.</p>
<h3>Radioterapia: Cos'&egrave; e Perch&eacute; &egrave; il Trattamento di prima scelta?</h3>
<p>La radioterapia nei confronti di un tumore consiste nell'esposizione della zona di proliferazione tumorale a una certa dose di radiazioni ionizzanti ad alta energia (<a href="/salute/raggi-x.html" title="Radiografia e raggi X">raggi X</a>), le quali hanno lo scopo di distruggere le cellule neoplastiche.<br /> La radioterapia si presta molto bene alla cura dei tumori isolati e circoscritti, il che costituisce il motivo per cui &egrave; il trattamento di prima scelta nei confronti del plasmocitoma (una neoplasia, per l'appunto, isolata a circoscritta).</p>
</div>

                <div class="myp-widget widget-text-editorial">
    <h3>Lo sapevi che&hellip;</h3>
<p>I tumori che, essendo isolati e circoscritti, si prestano molto bene alla radioterapia sono definiti con l'espressione "tumori radiosensibili".</p>
</div>

                <div class="myp-widget widget-text">
    <h3>Chirurgia: Cosa Prevede e Quando Serve?</h3>
<p>Applicato molto di rado, il trattamento chirurgico del plasmocitoma consiste nella rimozione della zona di proliferazione tumorale. <br /> A giustificare l'utilizzo della chirurgia pu&ograve; essere:</p>
<ul>
<li>La presenza di un plasmocitoma solitario extramidollare, tranne nei casi di tumore a carico della zona del naso (per motivi estetici);</li>
<li>La presenza di un plasmocitoma solitario dell'osso che produce instabilit&agrave; scheletrica o continue fratture a carico della porzione ossea affetta.</li>
</ul>
<h3>Chemioterapia: Cos'&egrave; e Quando Serve?</h3>
<p>La chemioterapia consiste nella <a href="/farmacologia/vie-di-somministrazione-1.html" title="Vie di somministrazione di un farmaco">somministrazione di farmaci</a> in grado di uccidere le cellule in rapida crescita, tra cui anche quelle tumorali.<br /> Di norma, i medici curano il plasmocitoma mediante l'associazione radioterapia-chemioterapia, quando vogliono attuare un trattamento ancora pi&ugrave; potente nei confronti della neoplasia. <br /> Come anticipato, in presenza di plasmocitoma, il ricorso alla chemioterapia &egrave; riservato a poche circostanze.</p>
</div>

                <div class="myp-widget widget-text-editorial">
    <h3>Curiosit&agrave;</h3>
<p>I farmaci <a href="/salute-benessere/farmaci-chemioterapici.html" title="Farmaci Chemioterapici">chemioterapici</a> per la cura del plasmocitoma sono gli stessi medicinali chemioterapici usati per il trattamento del mieloma multiplo.</p>
</div>

                <div class="myp-widget widget-text">
    <h3>Dopo il Trattamento: Cosa Accade?</h3>
<p>Chiunque abbia sviluppato un plasmocitoma e si sia sottoposto a tutte le cure del caso deve seguire, al termine di quest'ultime, un <strong>programma di follow-up</strong>, che prevede esami di laboratorio su sangue e urine, e test di imaging a intervalli regolari, con lo scopo di monitorare nel lungo periodo la risposta alla terapia.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="95873"></a>
			<h2 class="myp-section-title">Prognosi</h2>
				            <div class="myp-widget widget-text">
    <p>La radioterapia assicura un controllo eccellente del plasmocitoma <strong>soltanto a livello locale</strong>; infatti, <strong>non impedisce</strong> al tumore in questione di ripresentarsi o, peggio, di progredire in mieloma multiplo a distanza di qualche anno.</p>
<blockquote>
<p>La radioterapia, quindi, permette di curare al meglio la zona di proliferazione che caratterizza il plasmocitoma, ma non consente di eliminare la possibilit&agrave; di sviluppare un tumore analogo o ammalarsi di mieloma multiplo.</p>
</blockquote>
<p>Per conoscere i dettagli della prognosi in caso di plasmocitoma (risposta alla radioterapia, tasso di sopravvivenza medio, percentuale di plasmocitomi che evolvono in mieloma multiplo ecc.), si consiglia di consultare la tabella sottostante.</p>
</div>

                <div class="myp-widget widget-table">
    <table class="table-white"><tbody>
<tr style="height: 52px;">
<td style="width: 219px; height: 52px;"><strong>Tipo di Plasmocitoma</strong></td>
<td style="width: 219px; height: 52px;"><strong>Risposta alla Radioterapia</strong></td>
<td style="width: 219px; height: 52px;"><strong>Tasso di Sopravvivenza Medio</strong></td>
<td style="width: 220px; height: 52px;"><strong>Percentuale di casi che progrediscono in Mieloma Multiplo</strong></td>
</tr>
<tr style="height: 33px;">
<td style="width: 219px; height: 33px;">Plasmocitoma solitario dell'osso</td>
<td style="width: 219px; height: 33px;">88-96%</td>
<td style="width: 219px; height: 33px;">17-156 mesi (= poco più di un anno – 13anni circa)</td>
<td style="width: 220px; height: 33px;">46-56%</td>
</tr>
<tr style="height: 35px;">
<td style="width: 219px; height: 35px;">Plasmocitoma solitario extramidollare</td>
<td style="width: 219px; height: 35px;">83-96%</td>
<td style="width: 219px; height: 35px;">69-124 mesi (= quasi 6 anni – poco più di 10 anni)</td>
<td style="width: 220px; height: 35px;">8-36%</td>
</tr>
</tbody></table>
</div>

        <!-- finevid -->
    
	</section>
	

        
			<div class="author-box">
				<figure class="author-image">
			<img src="/users/antoniogriguolo@hotmail.it.jpeg" alt="Antonio Griguolo">
		</figure>
				<p class="author-heading">L'autore</p>
		<p class="author-name">
			<a href="/my-personaltrainer.html#griguolo">
			Antonio Griguolo
			</a>
		</p>
		<p class="author-bio">Laureato in Scienze Biomolecolari e Cellulari, ha conseguito un Master specialistico in Giornalismo e Comunicazione istituzionale della scienza</p>
	</div>


		
					

			<!-- google_ad_section_end -->
			



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Caelyx.html">
			<img src="/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg">Caelyx - Foglietto Illustrativo
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Mieloma_multiplo.html">Mieloma multiplo</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Neoplasie_ovariche.html">Neoplasie ovariche</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Sarcoma_di_kaposi.html">Sarcoma di kaposi</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Tumore_al_seno.html">Tumore al seno</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Caelyx.html"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/salute-benessere/gammopatie-monoclonali.html">
			<img src="/thumbs/120x120/https://www.my-personaltrainer.it/salute-benessere/images/plasmacellula.jpg">Gammopatia monoclonale
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Mieloma_multiplo.html">Mieloma multiplo</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Linfoma.html">Linfoma</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/salute-benessere/gammopatie-monoclonali.html"><span class="espandi"></span></a>
	</div>

			</article>

            







									




<div id="adsbot">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- myp resp item b --><ins class="adsbygoogle adfooter" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-0820544532937748" data-ad-slot="6768292487"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
<div class="OUTBRAIN" data-src="https://www.my-personaltrainer.it/salute-benessere/plasmocitoma.html" data-widget-id="AR_2" data-ob-template="IT_my-personaltrainer.it" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<br />




<div id="dimagrire1">
    <div class="correlatileft">
                <p><a id="correlati" name="correlati"></a>ARTICOLI CORRELATI</p>
                            
                
                                            <a href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-mieloma.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/farmaci-malattie.jpg)"></i>
                            <span><strong>Farmaci per la cura del Mieloma Multiplo</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute-benessere/mieloma-multiplo.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/salute-benessere/img/mieloma-multiplo.gif)"></i>
                            <span><strong>Mieloma multiplo</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute-benessere/gammopatie-monoclonali.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/salute-benessere/images/plasmacellula.jpg)"></i>
                            <span><strong>Gammopatia monoclonale</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Caelyx.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/foglietto-illustrativo.jpg)"></i>
                            <span><strong>Caelyx - Foglietto Illustrativo</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Revlimid.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/foglietto-illustrativo.jpg)"></i>
                            <span><strong>Revlimid - Foglietto Illustrativo</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/Sintomi/Mieloma_multiplo">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/dhea2.gif)"></i>
                            <span><strong>Sintomi Mieloma multiplo</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Velcade.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/foglietto-illustrativo.jpg)"></i>
                            <span><strong>Velcade - Foglietto Illustrativo</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/farmaci/caelyx.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/farmaci/erion.jpg)"></i>
                            <span><strong>Caelyx - doxorubicina cloridrato</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/farmaci/farydak.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/farmaci/erion.jpg)"></i>
                            <span><strong>Farydak - Panobinostat</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/farmaci/imnovid.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/farmaci/erion.jpg)"></i>
                            <span><strong>Imnovid - pomalidomide</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/farmaci/introna.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/farmaci/erion.jpg)"></i>
                            <span><strong>IntronA - interferone alfa-2b</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/farmaci/kyprolis.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/farmaci/erion.jpg)"></i>
                            <span><strong>Kyprolis - Carfilzomib</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/farmaci/mozobil.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/farmaci/erion.jpg)"></i>
                            <span><strong>Mozobil - plerixafor</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/farmaci/revlimid.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/farmaci/erion.jpg)"></i>
                            <span><strong>Revlimid - lenalidomide</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/farmaci/thalidomide-celgene.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/farmaci/erion.jpg)"></i>
                            <span><strong>Thalidomide Celgene</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/farmaci/velcade.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/farmaci/erion.jpg)"></i>
                            <span><strong>Velcade - bortezomib</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/farmaci/bortezomib-hospira.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/farmaci/erion.jpg)"></i>
                            <span><strong>Bortezomib Hospira</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/farmaci/bortezomib-sun.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/farmaci/erion.jpg)"></i>
                            <span><strong>Bortezomib Sun</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/farmaci/darzalex.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/farmaci/erion.jpg)"></i>
                            <span><strong>Darzalex - Daratumumab</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/farmaci/empliciti.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/farmaci/erion.jpg)"></i>
                            <span><strong>Empliciti - Elotuzumab</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/farmaci/neofordex.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/farmaci/erion.jpg)"></i>
                            <span><strong>Neofordex - Desametasone</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/farmaci/ninlaro.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/farmaci/erion.jpg)"></i>
                            <span><strong>Ninlaro - Ixazomib</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://it.wikipedia.org/wiki/Mieloma_multiplo" target="_blank">
                            <i class="wiki"></i>
                            <span><strong>Mieloma multiplo su Wikipedia italiano</strong></span>
                        </a>
				                    
                            
                
                                            <a href="https://en.wikipedia.org/wiki/Multiple_myeloma" target="_blank">
                            <i class="wiki"></i>
                            <span><strong>Multiple myeloma su Wikipedia inglese</strong></span>
                        </a>
				                    
                    <input type="hidden" id="last_art" value="24">
    	        <input type="hidden" id="jsonbotlooplast" value="/ajax/related?id=42233" >
        </div>
</div>





    
    
</div><!-- class trainer fine -->



        
			<div id="left">
                					<span id="mod">Ultima modifica dell'articolo: 07/12/2018</span>
                
				<div id="rxcolnew">
                    
					<div id="spazio2">
						<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_300x250.js"></script>
					</div>

					<div style="margin: 0 auto;width:300px;" id="native-sidebar-1"></div>
					<div style="margin: 0 auto;width:300px;" id="native-sidebar-2"></div>
					<div style="margin: 0 auto;width:300px;" id="native-sidebar-3"></div>

					<div style="width:300px; margin:0 auto"><script language="javascript" src="https://adv.mediamond.it/300x100_mypersonaltrainer/300x100_mypersonaltrainer.js"></script></div>

					
					
					
					<div id="articolicorrelati">
	<aside>
		<p>ARTICOLI IN EVIDENZA</p>
		                					<a href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-mieloma.html">
						<span style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/farmaci-malattie.jpg)"></span>
                        Farmaci per la cura del Mieloma Multiplo
					</a>
                		                					<a href="https://www.my-personaltrainer.it/salute-benessere/mieloma-multiplo.html">
						<span style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/salute-benessere/img/mieloma-multiplo.gif)"></span>
                        Mieloma multiplo
					</a>
                			</aside>
	<div class="veditutti"><a id="articoli_correlati" href="#correlati">VEDI TUTTI</a></div>
</div>

					
						<div class="correlatiright">
		<p>APPROFONDIMENTI E CURIOSITÀ</p>
			</div>
	<input type="hidden" id="last_img" value="0">

					
					

					<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_300x252.js"></script>

				</div> <!--fine rxcolnew -->
			</div><!-- fine left -->
        

		<div class="clear"></div>
	</div><!-- fine dimagrire -->

	
	

	<!-- google_ad_section_end -->

	<footer>

		<div id="footero">
			<div id="footerino"></div>

			<div class="container">

				<div class="left">
					<a id="footerlogo" href="/"></a>
				</div>
				<div class="center">
					<summary>
						&copy; 2018 Arnoldo Mondadori Editore Spa - riproduzione riservata - P.IVA 08386600152 - Tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.
						- <a href="/my-personaltrainer.html" rel="nofollow">Chi siamo</a>
						- <a href="https://www.my-personaltrainer.it/contatti.html" target="_blank" rel="nofollow">Contatti</a>
						- <a href="https://digital.mondadori.it/privacy/informativasiti/mondadoridigital.html">Privacy</a>
						- <a href="http://www.mondadori.it/privacy-policy">Privacy Policy</a>
						- <a rel="nofollow" href="#" id="cookiepolicy">Cookie Policy</a>
						- <a href="/disclaimer.htm">Disclaimer e Note legali</a>
						- <a href="/site-map.htm">Mappa del Sito</a>
						<span class="strong">
							<a  rel="nofollow" title="Plasmocitoma: Cos&#039;è? Cause, Sintomi, Diagnosi, Terapia e Prognosi" href="#top" id="scroll-to-page-start">Torna ad inizio articolo: Plasmocitoma: Cos&#039;è? Cause, Sintomi, Diagnosi, Terapia e Prognosi</a>
							- <a rel="nofollow" href="https://m.my-personaltrainer.it/salute-benessere/plasmocitoma.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">Vai al Sito Mobile</a>
						</span>
					</summary>
					<p style="font-size:15px">
						ATTENZIONE: Le informazioni contenute in  questo sito sono presentate a solo scopo informativo, in nessun  caso possono costituire la formulazione di una diagnosi o  la prescrizione di un trattamento, e non intendono e non devono in alcun  modo sostituire il rapporto diretto medico-paziente o la visita specialistica. <br />
						Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di  specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o  quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer &raquo;</a>
					</p>
				</div>
			</div>
		</div>

	</footer>

<script src="https://www.google.com/jsapi"></script>
<script>window.jQuery || document.write('<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"><\/script>')</script>
<script>window.jQuery || document.write('<script src="/2012/js/jquery.min.js"><\/script>')</script>

<script src="/js/common2016.js?cb=1543847638"></script>





<input type="hidden" id="url_to_go_back_new" value="https://www.my-personaltrainer.it/salute-benessere/plasmocitoma.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">

<!-- sezmyp  -->

<script src="https://apis.google.com/js/platform.js" async defer>
{ lang: 'it'}
</script>

<script type="text/javascript">
(function(a,b,c,d) {
	a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
	b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
	a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
})();
</script>

<script async type="text/javascript" src="https://static.stbm.it/cookie_policy/network.common.js"></script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "mondadori-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" /></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

	


</div><!-- fine container -->







	        
    


    



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8971536" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->




</body>
</html>
<!-- Time: 0.712 Queries: 20 Query time: 0.688 secs -->
