<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">

<title>Paramorfismi e Dismorfismi: Significato, Esempi e Differenze</title>
<meta  name="description" content="Paramorfismi e Dismorfismi: Significato, Esempi e Differenze. Cosa Sono? Come si Prevengono? Quali Trattamenti e Rimedi Adottare?" />
	<link rel="canonical" href="https://www.my-personaltrainer.it/salute-benessere/paramorfismi-dismorfismi.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="https://m.my-personaltrainer.it/salute-benessere/paramorfismi-dismorfismi.html">
<meta content="all" name="robots" />

<link rel="shortcut icon" href="/favicon.ico" />
<link href="/css/mgmenu1.css?cb=1557330093" rel="stylesheet" />
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700|Lora:400,400i,700" rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="https://feeds.feedburner.com/My-personaltrainer/" />

	    <meta property="og:title" content="Paramorfismi e Dismorfismi: Significato, Esempi e Differenze" />
            <meta property="og:type" content="website" />
        <meta property="og:url" content="https://www.my-personaltrainer.it/salute-benessere/paramorfismi-dismorfismi.html" />
    <meta property="og:image" content="/2019/05/16/paramorfismi-e-dismorfismi-orig.jpeg" />        <meta property="og:description" content="Paramorfismi e Dismorfismi: Significato, Esempi e Differenze. Cosa Sono? Come si Prevengono? Quali Trattamenti e Rimedi Adottare?" />
    


<script type="text/javascript">
    var is_mobile = false;
    var utag_data=false;
		var pageType = "leaf";
		var isLeaf = false;
		if (pageType == 'leaf') {
				isLeaf = true;
		}
		var ga_infocommerce = false;
		</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script> var uLogged_top = false; var modale = true; var varmypkrux = "alimentazione";   </script>
<script src="https://www.my-personaltrainer.it/2016_analytics2015_2.js?cb=1557330093"></script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=UDBRj1a8wt00UP" style="display:none" height="1" width="1" alt="" /></noscript>



    		    <link type="text/css" href="/css/myp-widgets.css?cb=1557330093" rel="stylesheet" />

	

																	        	


<!-- BEGIN Krux Control Tag for "Mypersonal" -->
<!-- Source: /snippet/controltag?confid=JOY6wR42&site=Mypersonal&edit=1 -->
<script class="kxct _iub_cs_activate" data-id="JOY6wR42" data-timing="async" data-version="1.9" type="text/plain">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
(function(){
var k=document.createElement('script');k.type='text/javascript';k.async=true;
var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42"
;
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
}());
</script>
<!-- END Krux Controltag -->


<!--[if lt IE 9]>
	<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<script src="/2012/js/libs/selectivizr-domassistant.min.js"></script>
<![endif]-->


<script type="text/javascript">
var startPageTimes = {
  performanceNow : performance.now(),
  dateNow: Date.now()
};
console.log('startPageTimes per gpt_strip: '+startPageTimes.performanceNow+' - '+startPageTimes.dateNow);
</script>

<!-- Push notifications -->
<script src="https://www.gstatic.com/firebasejs/4.10.1/firebase.js"></script>
<script src="/js/push/api.js?cb=1557330093"></script>
<script src="/js/push/object.js?cb=1557330093"></script>
<script src="/js/push/frontend.js?cb=1557330093"></script>
<script src="/js/push/client.js?cb=1557330093"></script>
<!-- END Push notifications -->

</head>

<body data-id="47598" data-type="leaf" data-class="Article">




	<script language="javascript" src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/hpsponsor_mypersonaltrainer_new2.js"></script>
<div id="av-pushdown-wrapper"></div>
<div class="static-container">
	<div id="flying-container" class="flying-container">
				<div class="expanding advCollapse" id="strip_adv">
			<div class="placeholderFlyingPushdown"><div class="targetFlyingPushdown"><div class="adv strip" id="gpt_strip"></div></div></div>
			<div id="gpt_stripmobile"></div>
		</div>
		
		<header id="newmenu"class="myp-site">
			
			<div id="topnav">
				<div class="contmenu">
					<a class="expmenu" id="nhmh" href="#" rel="nofollow" title="Apri il menù di navigazione"><i></i><span>MENU</span></a>
					<div class="navmyp">
						<a class="logomyp" href="/"  title="My-personaltrainer.it Salute e Benessere"></a>
						<a href="/bellezza/bellezza.html" title="Bellezza">Bellezza</a>
						<a href="/dieta/dieta.html" title="Dieta">Dieta</a>
						<a href="/fitness.html" title="Fitness">Fitness</a>
						<a href="/integratori.htm" title="Integratori">Integratori</a>
						<a href="/salute.htm"  title="Salute">Salute</a>
						<a href="/Tv/" title="Video Salute, Dieta, Fitness">Video</a>
					</div>
					<!--<a id="logmyp" href="#"></a>-->
					<div id="searchmyp"><gcse:searchbox></gcse:searchbox></div>
				</div>
			</div>
			<div id="login2016"></div>
		</header>
	</div>
</div>



<div id="container">

	
	<div id="strip">
				<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_980x50.js"></script>
			</div>
	

	<div id="cse"><gcse:searchresults></gcse:searchresults></div>
	<div id="dimagrire">

		

		

<nav>
	<!-- content_tags -->
	<div id="tag">
		<mark>
											<div rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/traumatologia-ortopedia/traumatologia.html">
						<span itemprop="title">Traumatologia</span>
					</a>
				</div>
																		<div rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Alluce_valgo.html">
						<span itemprop="title">Alluce valgo</span>
					</a>
				</div>
								<div rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Mal_di_schiena.html">
						<span itemprop="title">Mal di schiena</span>
					</a>
				</div>
								<div rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Scoliosi.html">
						<span itemprop="title">Scoliosi</span>
					</a>
				</div>
								<div rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Ipercifosi.html">
						<span itemprop="title">Ipercifosi</span>
					</a>
				</div>
									</mark>
	</div>
	<!-- /content_tags -->
</nav>


<!-- class trainer inizio -->
<div class="trainer">
	<article>
		<a name="top" id="top"></a>
		<header>
			<!-- google_ad_section_start -->
			<h1>
	Paramorfismi e Dismorfismi: Significato, Esempi e Differenze
			<span class="author-link">di <a href="/my-personaltrainer.html#borgacci">
				R.Borgacci			</a>
		</span>
	</h1>

		</header>

		
	<div id="lista">
		<nav>
												<a title="Introduzione" href="#103842">Introduzione</a>
																<a title="Significato" href="#103845">Significato</a>
																<a title="Differenze" href="#103848">Differenze</a>
																<a title="Esempi e Tipi" href="#103851">Esempi e Tipi</a>
																<a title="Chi Colpiscono" href="#103854">Chi Colpiscono</a>
																<a title="Fattori di Rischio" href="#103857">Fattori di Rischio</a>
																<a title="Prevenzione" href="#103860">Prevenzione</a>
																<a title="Trattamento e Rimedi" href="#103863">Trattamento e Rimedi</a>
									</nav>
	</div>


		
        
		<section class="myp-section">
					<a name="103842"></a>
			<h2 class="myp-section-title">Introduzione</h2>
				            <div class="myp-widget widget-text">
    <p>Prima di approfondire il concetto di paramorfismi e dismorfismi, &egrave; indispensabile fare una breve premessa sul concetto di caratteristica dismorfica.</p>
</div>

                <figure class="myp-widget widget-image alignright">
	<img alt="https://www.my-personaltrainer.it/imgs/2019/05/16/paramorfismi-e-dismorfismi-orig.jpeg"
		src="https://www.my-personaltrainer.it/imgs/2019/05/16/paramorfismi-e-dismorfismi-orig.jpeg"
		class="size-full">
	
	</figure>

                <div class="myp-widget widget-text">
    <h3>Caratteristiche dismorfiche e dismorfologia</h3>
<p>Per caratteristica dismorfica si intende una diversa <a href="/sport/somatotipi.html" title="I somatotipi ">struttura corporea</a> rispetto alla norma. Pu&ograve; essere isolata in un individuo altrimenti normale o pu&ograve; essere correlata a un disturbo congenito, a una <a href="/salute/sindrome.html" title="Sindrome">sindrome</a> genetica o a un difetto di nascita. La dismorfologia &egrave; lo studio delle caratteristiche dismorfiche, delle loro origini e della nomenclatura.</p>
<h3>Caratteristiche dismorfiche genetiche</h3>
<p>Genetisti e pediatri clinici sono di solito le figure pi&ugrave; strettamente coinvolte nell'identificazione e nella descrizione delle caratteristiche dismorfiche, maggior parte delle quali &egrave; pi&ugrave; evidente durante l'infanzia. Le caratteristiche dismorfiche possono variare da anomalie isolate lievi, come <a href="/Sintomi/Clinodattilia" title="Clinodattilia">clinodattilia</a> o sinofisi, a gravi congenite, come difetti cardiaci e <a href="/salute-benessere/oloprosencefalia.html" title="Oloprosencefalia">oloprosencefalia</a>. In alcuni casi, le caratteristiche dismorfiche fanno parte di un quadro clinico pi&ugrave; ampio, talvolta sindromi. Riconoscere le caratteristiche dismorfiche &egrave; una parte importante del processo diagnostico di un genetista. Esistono diversi database che consentono ai medici di inserire le caratteristiche individuate in un paziente per effettuare una diagnosi differenziale. Tale sistema non &egrave; tuttavia "infallibile", in quanto richiede una certa esperienza clinica. Ad esempio, un bambino di <a href="/statura.html" title="
Statura: alta statura bassa statura">bassa statura</a> affetto da <a href="/Sintomi/Ipertelorismo" title="Ipertelorismo">ipertelorismo</a> potrebbe avere diversi disturbi correlati.</p>
<h4>Dismorfismo <a href="/salute-benessere/cranio.html" title="Cranio">cranio</a>-facciale</h4>
<p>Inseriamo volutamente questo brevissimo paragrafo solo qui, nella parte introduttiva, appena sotto le caratteristiche dismorfiche genetiche, poich&eacute; l'articolo svilupper&agrave; aspetti legati a paramorfismi e dismorfismi <strong>diversi</strong> da quelli invece legati alle patologie genetiche.</p>
<p>Il dismorfismo cranico-facciale, molto studiato come <a href="/segni_o_sintomi.html" title="Segni o sintomi">segno</a> clinico evidente, &egrave; una vera e propria malformazione dovuta a uno sviluppo anomalo dell'embrione in <a href="/salute/gravidanza.html" title="Gravidanza - La Guida Completa">gravidanza</a>. Alcune sono: <a href="/salute-benessere/craniosinostosi.html" title="Craniosinostosi">craniosinostosi</a> (chiusura prematura delle suture del cranio), disostosi (sviluppo anomalo delle <a href="/fisiologia/ossa.html" title="
Ossa">ossa</a> facciali), <a href="/salute-benessere/sindrome-di-apert.html" title="Sindrome di Apert">sindrome di Apert</a>, Crouzon e Pfeiffer ecc. A queste malformazioni si possono sommare anche certe anomalie vascolari e <a href="/salute-benessere/neurofibromatosi.html" title="Neurofibromatosi">neurofibromatosi</a> delle ossa craniofacciali, e dei tessuti molli.</p>
<p>Non possono riguardare la fase post-natale, con poche eccezioni come nel caso dell'<a href="/salute/acromegalia.html" title="Acromegalia">acromegalia</a> (nella quale compare una leggera alterazione delle proporzioni facciali, ad esempio il <a href="/Sintomi/Prognatismo" title="Prognatismo">prognatismo</a>).</p>
<h3>Caratteristiche dismorfiche acquisite</h3>
<p>Nel complesso meno gravi &ndash; anche se ci&ograve; pu&ograve; variare da un caso all'altro &ndash; le caratteristiche dismorfiche acquisite sono principalmente a carico della <a href="/postura/postura.html" title="Postura">postura</a> (<a href="/fisiologia/muscoli.html" title="Muscoli del corpo umano">muscoli</a>, <a href="/tendini.htm" title="Tendini">tendini</a>, <a href="/legamenti.html" title="Legamenti">legamenti</a>, <a href="/fisiologia/articolazioni.html" title="Articolazioni">articolazioni</a> e segmenti corporei) o, al limite, dello <a href="/fisiologia/scheletro.html" title="Scheletro">scheletro</a>.</p>
<p>Questo articolo si concentrer&agrave; fondamentalmente sull'espressione posturale (paramorfismo) e sulle alterazioni croniche anatomo <a href="/nutrizione/alimenti-funzionali.html" title="Alimenti funzionali">funzionali</a> (dismorfismo) dello scheletro.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="103845"></a>
			<h2 class="myp-section-title">Significato</h2>
				            <div class="myp-widget widget-text">
    <h3>Cosa vuol dire paramorfismo?</h3>
<p>I paramorfismi sono atteggiamenti posturali scorretti, pi&ugrave; spesso causati de problemi muscolotendinei e / o articolari; vengono considerate "degenerazioni composte" e potenzialmente reversibili con <a href="/allenamento/ginnastica-posturale.html" title="Ginnastica posturale T.I.B.">ginnastica posturale</a> e fisioterapia. Se non trattati, i paramorfismi possono evolvere nei dismorfismi.</p>
<h3>Cosa vuol dire dismorfismo?</h3>
<p>Come suggerisce il termine, i dismorfismi sono vere e proprie "alterazioni croniche della <a href="/morfologia.html" title="Morfologia">morfologia</a>"; provocano quindi una modificazione anatomica e funzionale di una o pi&ugrave; zone del corpo. I dismorfismi hanno un decorso tendenzialmente ingravescente, sono molto difficili da correggere anche con l'uso di tutori &ndash; come i busti <a href="/salute-benessere/ortopedico.html" title="Ortopedico: Chi è? Quali Competenze ha? Quali Malattie Cura?">ortopedici</a> &ndash; e spesso richiedono interventi di chirurgia.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="103848"></a>
			<h2 class="myp-section-title">Differenze</h2>
				            <div class="myp-widget widget-text">
    <h3>Paramorfismi e dismorfismi: differenze</h3>
<p>Paramorfismi e dismorfismi potrebbero essere definiti i due livelli, che riguardano il grado di severit&agrave;, degli atteggiamenti posturali scorretti. Di seguito elencheremo le principali differenze:</p>
<ul>
<li>Prevenzione: paramorfismi e dismorfismi, laddove fosse possibile, si prevengono allo stesso modo &ndash; vedi sotto</li>
<li>Insorgenza: nel caso in cui si succedano, prima compare il paramorfismo e, eventualmente, in seguito il dismorfismo &ndash; anche se l'evoluzione non &egrave; del tutto prevedibile e certa</li>
<li>Sedi e tipologie: esistono alcune differenze per quel che riguarda la sede di interesse. Ad esempio, &egrave; comune che, nella <a href="/esercizi-maldischiena.html" title="Ginnastica per il Mal di Schiena">schiena</a>, al paramorfismo succeda un dismorfismo. Al contrario, l'<a href="/salute-benessere/alluce-valgo.html" title="Alluce Valgo">alluce valgo</a> &ndash; che interessa il primo <a href="/salute-benessere/dita-piede.html" title="Dita del Piede: Cosa e Quali Sono? Anatomia, Funzione e Patologie">dito del piede</a> &ndash; &egrave; un dismorfismo che non viene preceduto da alcuna forma di paramorfismo ad <a href="/salute/eziologia.html" title="Eziologia, Agente eziologico">eziologia</a> <a href="/fisiologia/muscolo-scheletrico.html" title="Il muscolo scheletrico">muscolare</a> o tendinea. Vari paramorfismi delle <a href="/salute-benessere/scapole.html" title="Scapole">scapole</a> e delle <a href="/salute-benessere/spalla.html" title="Spalla">spalle</a> invece, in loco non evolvono in alcun dismorfismo &ndash; che pu&ograve; tuttavia interessare il <a href="/salute/mal-di-schiena2.html" title="Rachide e vertebre">rachide</a>, gli arti inferiori e il piede.</li>
<li>Gravit&agrave;: il paramorfismo &egrave; meno grave, mentre il dismorfismo &egrave; pi&ugrave; severo</li>
<li>Trattamento: il paramorfismo pu&ograve; essere corretto con un rinforzo generale, ginnastica specifica posturale o fisioterapia &ndash; spesso associati. Il dismorfismo invece, richiede l'uso di tutori (come il busto ortopedico) e talvolta addirittura della chirurgia.</li>
</ul>
</div>

    
	</section>
			<section class="myp-section">
					<a name="103851"></a>
			<h2 class="myp-section-title">Esempi e Tipi</h2>
				            <div class="myp-widget widget-text">
    <h3>Esempi e tipi di paramorfismi e dismorfismi</h3>
<p>Paramorfismi e dismorfismi interessano principalmente la <a href="/traumatologia-ortopedia/ipercifosi.html" title="Ipercifosi dorsale: colonna vertebrale">colonna vertebrale</a> o rachide e spesso, come conseguenza, anche le spalle, gli arti inferiori e il piede.</p>
<p>Esempi di paramorfismi sono: <a href="/scoliosi.htm" title="Scoliosi">scoliosi</a>, <a href="/salute-benessere/cifosi.html" title="Cifosi">ipercifosi</a>, iperlordosi, <a href="/sport/dorso.html" title="Dorso nuoto">dorso</a> piatto, <a href="/traumatologia-ortopedia/scapole-alate.html" title="Scapole alate e postura">scapole alate</a>, spalle addotte, <a href="/salute/ginocchio-valgo.html" title="Ginocchio Valgo">ginocchio valgo</a>, <a href="/salute-benessere/piedi-piatti.html" title="Piedi Piatti">piede piatto</a>, alluce valgo. Se in stadio avanzato, ovvero quando inizia la deformazione ossea, questi diventano veri e propri dismorfismi &ndash; anche se spesso mantengono lo stesso nome.</p>
<p>I vari tipi di dismorfismi vengono classificati fondamentalmente in due categorie: simmetrici, quando creano una discrepanza sul piano anatomico sagittale, e asimmetrici, nel caso in cui si manifestino su quello frontale.</p>
<h3>Colonna vertebrale o rachide</h3>
<p>Paramorfismi e dismorfismi frequenti della colonna vertebrale o rachide sono:</p>
<ul>
<li>Atteggiamento scoliotico: paramorfismo di curvatura laterale del rachide; muscolatura atrofica su un lato e ipertrofica sull'altro</li>
<li>Scoliosi: dismorfismo asimmetrico di curvatura laterale e <strong>rotatoria</strong> della colonna vertebrale; muscolatura atrofica su un lato e ipertrofica sull'altro</li>
<li>Ipercifosi: anche detto dorso curvo (gobba), &egrave; un paramorfismo o dismorfismo &ndash; nella forma cronica &ndash; simmetrico che determina una eccessiva angolazione (&gt; 45 &deg;) della fisiologica curva cifotica (20-45 &deg;)</li>
<li>Postura iperlordotica: paramorfismo simmetrico, anche detto postura militare, determinato da una eccessiva curvatura lordotica in sede lombare. Pu&ograve; essere causata da obesit&agrave; grave o, nei sollevatori di <a href="/allenamento/pesi-liberi-catene-muscolari.html" title="Importanza di allenarsi con i pesi liberi">pesi</a>, da un'<a href="/ipertrofia.htm" title="Ipertrofia muscolare">ipertrofia</a> dei muscoli <a href="/anatomia/quadrato-dei-lombi.htm" title="Muscolo quadrato dei lombi">lombari</a> o dallo scompenso tra questi ultimi e gli <a href="/anatomia/addome.htm" title="Anatomia Addome">addominali</a> anteriori (soprattutto il <a href="/anatomia/retto-addome.htm" title="Muscolo Retto dell'addome">retto dell'addome</a>)</li>
<li>Iperlordosi: dismorfismo simmetrico provocato da eccessiva curvatura lordotica lombare, compresente ad anteroversione del <a href="/fisiologia/pelvi.html" title="Pelvi">bacino</a> con prominenza dei <a href="/glutei.html" title="Glutei: rassodare e dimagrire">glutei</a> e flessione delle anche. I <a href="/migliori-esercizi-addominali.htm" title="Addominali - i migliori esercizi">muscoli addominali</a> e i glutei sono spesso ipotonici, i flessori dell'<a href="/traumatologia-ortopedia/anca.html" title="Anca e artrosi dell'anca: rinforzo muscolare dopo intervento chirurgico">anca</a> possono accorciarsi, gli <a href="/anatomia/ischiocrurali.htm" title="Muscoli ischiocrurali">ischio crurali</a> diventano lunghi e deboli. Pu&ograve; essere di tipo cifo-lordotico, se compresente ad atteggiamento cifotico o ipercifosi</li>
<li>Dorso piatto o schiena dritta: anche noto come postura flat back (flatback), &egrave; un paramorfismo simmetrico del rachide che si manifesta come la riduzione delle normali curve fisiologiche; spesso per&ograve;, aumentano le angolazioni in zone distali al normale apice di flessione. Il capo e la <a href="/CERVICALI.htm" title="Esercizi per il dolore cervicale">cervicale</a> paiono estesi in avanti, la flessione della zona toracica aumenta, mentre la porzione inferiore sembra dritta. La regione lombare diminuisce di mobilit&agrave;. Si accompagna ad <a href="/fisiologia/contrazioni-muscolari.html" title="Contrazioni Muscolari: Tipi di Contrazione">allungamento</a> e indebolimento del gruppo dei muscoli flessori dell'anca e degli estensori lombari, e all'ipertono e accorciamento degli <a href="/fisiologia/ischio.html" title="Ischio">ischio</a>-crurali. Peggiorando la meccanica dei <a href="/salute-benessere/piede.html" title="Piede">piedi</a> e la funzione muscolare, <a href="/salute/influenza.html" title="Influenza">influenza</a> la funzionalit&agrave; del <a href="/anatomia/tibiale-anteriore.htm" title="Muscolo Tibiale Anteriore">tibiale anteriore</a> e ha effetti sfavorevoli sulle ginocchia, sulle anche, sui piedi e sulle <a href="/salute-benessere/caviglia.html" title="Caviglia">caviglie</a>.</li>
</ul>
<h3>Degli arti inferiori e del piede</h3>
<p>Paramorfismi e dismorfismi frequenti degli arti inferiori e del piede sono:</p>
<ul>
<li><a href="/traumatologia-ortopedia/ginocchio.html" title="Il ginocchio">Ginocchio</a> valgo: paramorfismo insito nella deviazione del ginocchio rispetto all'asse <a href="/salute-benessere/femore.html" title="Femore">femore</a>-<a href="/salute-benessere/tibia.html" title="Tibia">tibia</a>, formando un angolo ottuso <strong>laterale</strong>. E' solitamente dovuto all'allontanamento della tibia dal <a href="/anatomia/assi-e-piani-corpo-umano.htm" title="Assi e piani del corpo umano">piano sagittale</a> e si correla spesso a <a href="/benessere/coxa-vara.html" title="Coxa Vara">coxa vara</a> (dell'anca)</li>
<li><a href="/salute/ginocchio-varo.html" title="Ginocchio Varo">Ginocchio varo</a>: paramorfismo che consiste nella deviazione del ginocchio rispetto all'asse femore-tibia, formando un angolo ottuso <strong>mediale</strong></li>
<li>Piede piatto: &egrave; un paramorfismo che determina riduzione dell'arco <a href="/anatomia/plantare.htm" title="Muscolo Plantare">plantare</a> e aumento della superficie d'appoggio, causata dal <a href="/allenamento/cedimento-muscolare.html" title="Cedimento muscolare ed Heavy Duty">cedimento</a> di tendini, muscoli cavizzanti del piede o legamenti delle ossa. Pu&ograve; essere primitivo (del bambino) o acquisito (dell'adulto); quest'ultimo, se ignorato, pu&ograve; causare <a href="/artrosi.htm" title="Artrosi">artrosi</a></li>
<li>Alluce valgo: dismorfismo determinato dall'allontanamento della testa del primo <a href="/fisiologia/metatarsi.html" title="Metatarsi">metatarso</a> dalle altre dita, per allargamento a ventaglio dell'avampiede. &Egrave; di predisposizione ereditaria, per lassit&agrave; dei legamenti e dei muscoli flessori dell'alluce e della volta plantare. Pu&ograve; essere provocato dal piede piatto.</li>
</ul>
</div>

    
	</section>
			<section class="myp-section">
					<a name="103854"></a>
			<h2 class="myp-section-title">Chi Colpiscono</h2>
				            <div class="myp-widget widget-text">
    <h3>Paramorfismi e dismorfismi: importanza dell'et&agrave; scolare ed evolutiva</h3>
<p>I paramorfismi interessano principalmente l'<a href="/Attivita_fisica-eta_evolutiva.htm" title="Attività fisica e sport nell'età evolutiva">et&agrave; evolutiva</a> e raggiungono spesso l'apice in et&agrave; scolare &ndash; scuole medie e superiori. L'eventuale dismorfismo che ne consegue tuttavia, pu&ograve; continuare a peggiorare per tutto il corso della vita.</p>
<p>Ci&ograve; significa che una maggiore attenzione all'insorgenza e / o all'evoluzione di paramorfismi e dismorfismi in fase di <a href="/salute/crescita-bambino.html" title="Crescita del Bambino">accrescimento</a> pu&ograve; contribuire a risolvere precocemente il problema.</p>
<p>Per prima cosa &egrave; necessario avere ben chiaro quali possano essere i fattori di rischio e, su di essi, costruire un efficacie protocollo preventivo. Se ci&ograve; non bastasse si passer&agrave; ai rimedi e ai trattamenti che, in et&agrave; evolutiva &ndash; con qualche eccezione legata ad alcuni interventi chirurgici &ndash; avranno certamente un recupero funzionale pi&ugrave; veloce e corretto.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="103857"></a>
			<h2 class="myp-section-title">Fattori di Rischio</h2>
				            <div class="myp-widget widget-text">
    <h3>Fattori di rischio per paramorfismi e dismorfismi</h3>
<p>I fattori di rischio principali per paramorfismi e dismorfismi sono:</p>
<ul>
<li>Predisposizione soggettiva: soprattutto in riferimento a certi dismorfismi, la predisposizione &egrave; molto importante. Esistono addirittura certe malformazioni ossee, congenite anche se non manifeste nei genitori, oppure sviluppate per cause sconosciute durante lo <a href="/salute/sviluppo-feto.html" title="Sviluppo dell'embrione e del feto">sviluppo del feto</a>, presenti dalla nascita. L'entit&agrave; &egrave; variabile a seconda del caso e non sempre paiono risolvibili, anche facendo ricorso alla chirurgia. Nota: non sono da fraintendere come dismorfismi certe complicazioni delle ossa come, ad esempio, l'<a href="/salute-benessere/esostosi.html" title="Esostosi: Cos'è? Cause, Tipi, Sintomi, Diagnosi e Terapia">esostosi</a> multipla ereditaria (una sorta di tumore benigno delle ossa)</li>
<li>Familiarit&agrave;: intesa come complesso delle abitudini dell'intero <a href="/biologia/nucleo.html" title="Il nucleo cellulare">nucleo</a> familiare. &Egrave; comune che genitori dalle abitudini sbagliate possano trasmetterle alla prole incentivando paramorfismi e dismorfismi, anche senza alcuna base di predisposizione genetica o ereditariet&agrave;</li>
<li><a href="/sovrappeso.htm" title="Sovrappeso: Lo sapevate che...">Sovrappeso</a> e <a href="/bellezza/magrezza.html" title="Magrezza">sottopeso</a>: intesi, nei soggetti in accrescimento, il primo come un valore che sta al di sopra del 95 &deg; percentile, il secondo come un valore che sta al di sotto del 5 &deg;. Negli adulti, il sovrappeso &egrave; indicato da un <a href="/bmi.htm" title="BMI o Body Mass index">BMI</a> superiore a 24.9, mentre il sottopeso da un <a href="/salute/valori-colesterolo.html" title="Valori del Colesterolo: Quanto Sono Importanti?">valore inferiore</a> a 18.5</li>
<li>Sedentariet&agrave;: soprattutto nei soggetti in et&agrave; evolutiva e scolare, la sedentariet&agrave; promuove sensibilmente i paramorfismi e i dismorfismi. Questo perch&eacute;, oltre a favorire il sovrappeso e a non contribuire per lo <a href="/massa-muscolare.html" title="Aumentare la massa muscolare">sviluppo muscolare</a>, &egrave; spesso associato a lunghi periodi in posizione seduta o sdraiata. Bambini e ragazzi <a href="/salute/sedentarieta.html" title="Sedentarietà e bambini">sedentari</a> trascorrono per lo pi&ugrave; il loro tempo davanti a monitor di smartphone, computer e televisore</li>
<li>Abitudini posturali scorrette e scarsa <a href="/propriocezione.html" title="Propriocezione">capacit&agrave; propriocettiva</a>: entrambe pi&ugrave; comuni nei sedentari rispetto agli sportivi.</li>
</ul>
</div>

    
	</section>
			<section class="myp-section">
					<a name="103860"></a>
			<h2 class="myp-section-title">Prevenzione</h2>
				            <div class="myp-widget widget-text">
    <h3>Prevenzione di paramorfismi e dismorfismi</h3>
<p>Le azioni preventive statisticamente pi&ugrave; efficaci per paramorfismi e dismorfismi &ndash; ovviamente, dove sia possibile &ndash; sono le seguenti:</p>
<ul>
<li>Mantenimento o raggiungimento del <a href="/peso-forma.html" title="Peso Forma - Calcolo Peso Forma">peso normale</a>: il sovrappeso tanto quanto il sottopeso possono essere causa di paramorfismi e dismorfismi. In et&agrave; di accrescimento, per quanto riguarda il sovrappeso, &egrave; sconsigliabile mirare ad una <a href="/farmacognosia/43liofilizzazione.html" title="Liofilizzazione e stabilizzazione di una droga">stabilizzazione</a> ponderale mentre l'organismo continua a crescere. In caso di obesit&agrave; grave invece, pu&ograve; essere necessario un calo del peso. Ad ogni modo, si prendano "con le pinze" le diete troppo restrittive, che spesso nei bambini e nei ragazzi hanno un effetto negativo sulla crescita e sull'<a href="/allenamento/forma-fisica-autostima.html" title="Autostima, sport e forma fisica">autostima</a>. &Egrave; invece consigliabile, anche per chi manifesta un sottopeso, che si intraprenda attivit&agrave; fisica motoria o sport in maniera regolare</li>
<li>Rinforzo muscolare e mobilitazione articolare generali: soprattutto se praticata in et&agrave; evolutiva, l'attivit&agrave; fisica motoria regolare <strong>non estremizzata</strong>, come quella riferita ad alcuni sport specifici o preparazioni atletiche destinate ai giochi di squadra, contribuisce a rinforzare l'intera catena cinetica compensando spontaneamente i deficit muscolo articolari dei paramorfismi</li>
<li>Eliminazione delle abitudini posturali scorrette: soprattutto in et&agrave; scolare ma anche in quella adulta, &egrave; fondamentale correggere i difetti posturali, di qualunque genere siano (ad esempio, in piedi rimanere ingobbiti in avanti, oppure da seduti scivolare in fondo alla sedia)</li>
<li>Miglioramento della propriocezione: talvolta, in assenza di qualsivoglia difetto muscolare, tendineo o articolare, una posizione sbagliata pu&ograve; essere la conseguenza di scarsa capacit&agrave; propriocettiva. Anch'essa pu&ograve; essere migliorata semplicemente per mezzo dell'attivit&agrave; fisica motoria e dello sport</li>
<li>Eventuale correzione posturale: la correzione posturale, se non avviene spontaneamente tramite attivit&agrave; fisica motoria o sport, l'eliminazione di abitudini scorrette e il miglioramento della propriocezione, possono essere perseguiti attraverso ginnastica correttiva specifica o fisioterapia.</li>
</ul>
</div>

    
	</section>
			<section class="myp-section">
					<a name="103863"></a>
			<h2 class="myp-section-title">Trattamento e Rimedi</h2>
				            <div class="myp-widget widget-text">
    <h3>Rimedi e trattamento di paramorfismi e dismorfismi</h3>
<p>I trattamenti per i paramorfismi sono tutti quelli citati nel paragrafo precedente. In merito ai dismorfismi invece, i rimedi necessari possono essere di altro tipo e decisamente pi&ugrave; complicati. &Egrave; il caso della terapia posturale con tutori, ma soprattutto della chirurgia.</p>
<p>I tutori, come ad esempio il busto, sono ausili da indossare nel corso delle attivit&agrave; quotidiane. Essi hanno la funzione di limitare certi movimenti e / o di promuoverne altri, in modo da correggere "forzatamente" e in maniera "totale" la posizione del corpo. Il grado di vincolo, il disagio ma anche l'efficacia pu&ograve; dipendere sia dal tipo che dall'entit&agrave; del dismorfismo. In certi casi, se l'uso dei tutori non &egrave; risolutivo e il dismorfismo si mostra ingravescente, &egrave; necessario fare ricorso alla chirurgia.</p>
<p>Tutti gli interventi chirurgici sono invasivi, ma alcuni pi&ugrave; di altri; tra di essi cambiano anche in base alla complessit&agrave;. Ad esempio, correggere un alluce valgo &egrave; certamente meno indaginoso che modificare l'assetto della colonna vertebrale &ndash; ad esempio in caso di scoliosi.</p>
</div>

    
	</section>
	

        
			<div class="author-box">
				<figure class="author-image">
			<img src="/users/riccardo.borgacci.jpeg" alt="Riccardo Borgacci">
		</figure>
				<p class="author-heading">L'autore</p>
		<p class="author-name">
			<a href="/my-personaltrainer.html#borgacci">
			Riccardo Borgacci
			</a>
		</p>
		<p class="author-bio">Laureato in Scienze motorie e in Dietistica, esercita in libera professione attività di tipo ambulatoriale come dietista e personal trainer</p>
	</div>


		
					

			<!-- google_ad_section_end -->
			



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/Sintomi/Alluce_valgo">
			<img src="/thumbs/120x120/https://www.my-personaltrainer.it/dhea2.gif">Sintomi Alluce valgo
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Valgismo_e_varismo.html">Valgismo e varismo</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Dita.html">Dita</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Piedi.html">Piedi</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Alluce_valgo.html">Alluce valgo</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/Sintomi/Alluce_valgo"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/salute/dolore-pianta-piede.html">
			<img src="/2018/05/17/dolore-alla-pianta-del-piede-2-orig.jpeg">Dolore alla Pianta del Piede – Dolore Sotto il Piede
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Neuroma_di_morton.html">Neuroma di morton</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Alluce_valgo.html">Alluce valgo</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Dolore_ai_piedi.html">Dolore ai piedi</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Piedi.html">Piedi</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Fascite_plantare.html">Fascite plantare</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/salute/dolore-pianta-piede.html"><span class="espandi"></span></a>
	</div>

			</article>

            







						



        <div id="adsbot">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- myp resp item b --><ins class="adsbygoogle adfooter" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-0820544532937748" data-ad-slot="6768292487"></ins>
        <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
    </div>
            <div class="OUTBRAIN" data-src="https://www.my-personaltrainer.it/salute-benessere/paramorfismi-dismorfismi.html" data-widget-id="AR_2" data-ob-template="IT_my-personaltrainer.it" ></div>
    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        <br />



<div id="dimagrire1">
    <div class="correlatileft">
                <p><a id="correlati" name="correlati"></a>ARTICOLI CORRELATI</p>
                            
                
                                            <a data-type="t3/4006" href="https://www.my-personaltrainer.it/esercizi-maldischiena.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/ernia-disco.gif)"></i>
                            <span><strong>Ginnastica per il mal di schiena</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/3979" href="https://www.my-personaltrainer.it/postura/seduti-in-piedi.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/postura/colonna-vertebrale.jpg)"></i>
                            <span><strong>Esercizi: seduti o in piedi?</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/5755" href="https://www.my-personaltrainer.it/benessere/sciatica.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/benessere/img/sciatica.jpg)"></i>
                            <span><strong>Sciatica o Sciatalgia</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/9677" href="https://www.my-personaltrainer.it/prevenire-curare-maldischiena.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/mal-di-schiena.jpg)"></i>
                            <span><strong>Prevenire il mal di schiena</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/9678" href="https://www.my-personaltrainer.it/salute/mal-di-schiena10.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/salute/img/mal-di-schiena1.gif)"></i>
                            <span><strong>Mal di schiena e prevenzione, consigli utili</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/9679" href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-sciatica.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/farmaci-malattie.jpg)"></i>
                            <span><strong>Farmaci per la cura della Sciatica</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/9680" href="https://www.my-personaltrainer.it/postura/esercizi-schiena-scrivania.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/postura/esercizi-schiena-scrivania.gif)"></i>
                            <span><strong>Esercizi per la schiena: ginnastica in ufficio</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/9681" href="https://www.my-personaltrainer.it/traumatologia-ortopedia/mal-di-schiena-paradosso-colonna-vertebrale.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/traumatologia-ortopedia/img/allacciarsi-le-scarpe.jpg)"></i>
                            <span><strong>Mal di Schiena e Colonna vertebrale</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/9682" href="https://www.my-personaltrainer.it/salute-benessere/coccigodinia.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/salute-benessere/img/coccigodinia.jpg)"></i>
                            <span><strong>Coccigodinia</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/29073" href="https://www.my-personaltrainer.it/salute-benessere/dolore-all-osso-sacro.html">
                            <i style="background:url(/2018/01/03/osso-sacro---dolore-al-sacro-orig.jpeg)"></i>
                            <span><strong>Dolore all'Osso Sacro</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/29583" href="https://www.my-personaltrainer.it/salute-benessere/infiammazione-del-nervo-sciatico.html">
                            <i style="background:url(/2018/01/14/infiammazione-del-nervo-sciatico-orig.jpeg)"></i>
                            <span><strong>Infiammazione del Nervo Sciatico</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/31343" href="https://www.my-personaltrainer.it/salute-benessere/nervo-sciatico-infiammato.html">
                            <i style="background:url(/2018/02/19/nervo-sciatico-infiammato-orig.jpeg)"></i>
                            <span><strong>Nervo Sciatico Infiammato</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/33761" href="https://www.my-personaltrainer.it/salute/artrosi-interapofisaria.html">
                            <i style="background:url(/2018/05/04/artrosi-interipofisaria-orig.jpeg)"></i>
                            <span><strong>Artrosi Interapofisaria</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/41173" href="https://www.my-personaltrainer.it/allenamento/panca-inversione.html">
                            <i style="background:url(/2018/11/10/panca-a-inversione-orig.jpeg)"></i>
                            <span><strong>Panca a Inversione: A Cosa Serve, Come si Usa, Consigli Utili e Controindicazioni</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/41563" href="https://www.my-personaltrainer.it/salute-benessere/lombalgia-acuta.html">
                            <i style="background:url(/2018/11/19/lombalgia-acuta-orig.jpeg)"></i>
                            <span><strong>Lombalgia Acuta: Cos'è? Cause, Sintomi, Diagnosi, Terapia e Prognosi</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/14211" href="https://www.my-personaltrainer.it/salute-benessere/gravidanza-mal-di-schiena.html">
                            <i style="background:url(/2019/03/22/mal-di-schiena-in-gravidanza-orig.jpeg)"></i>
                            <span><strong>Mal di Schiena in Gravidanza</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/46494" href="https://www.my-personaltrainer.it/salute-benessere/mal-di-schiena-lombare.html">
                            <i style="background:url(/2019/03/28/mal-di-schiena-lombare-orig.jpeg)"></i>
                            <span><strong>Mal di Schiena Lombare: Cos'è? Cause, Sintomi, Cura e Prevenzione</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/46326" href="https://www.my-personaltrainer.it/allenamento/circuito-di-allungamento-completo-per-evitare-i-dolori-lombari.html">
                            <i style="background:url(/2019/03/26/stretching-schiena-orig.jpeg)"></i>
                            <span><strong>Circuito di allungamento completo per evitare i dolori lombari</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/47370" href="https://www.my-personaltrainer.it/salute-benessere/dolore-lombare.html">
                            <i style="background:url(/2019/05/08/dolore-lombare-orig.jpeg)"></i>
                            <span><strong>Dolore Lombare: Cos'è? Cause, Sintomi, Cura e Prevenzione</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/5957" href="https://www.my-personaltrainer.it/allenamento/addominali-quando-allenarli.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/allenamento/img/addominali-ipolordosi.jpg)"></i>
                            <span><strong>Addominali: come allenarli in soggetti ipo ed iperlordotici</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/9683" href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-coccigodinia.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/farmaci-malattie/images/coccigodinia.jpg)"></i>
                            <span><strong>Coccigodinia - Farmaci e Cura della  Coccigodinia</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/9684" href="https://www.my-personaltrainer.it/salute/cruralgia.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/salute/img2/cruralgia.jpg)"></i>
                            <span><strong>Cruralgia</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/9685" href="https://www.my-personaltrainer.it/salute-benessere/lombosciatalgia.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/salute-benessere/img2/lombosciatalgia.jpg)"></i>
                            <span><strong>Lombosciatalgia</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/9686" href="https://www.my-personaltrainer.it/fisiologia/nervo-crurale.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/fisiologia/img/nervo-crurale.jpg)"></i>
                            <span><strong>Nervo Crurale</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/9687" href="https://www.my-personaltrainer.it/mal-di-schiena.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Mal di schiena</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/9688" href="https://www.my-personaltrainer.it/rimedi/mal-di-schiena.html">
                            <i style="background:url(/2019/03/20/rimedi-mal-di-schiena-orig.jpeg)"></i>
                            <span><strong>Rimedi per il Mal di Schiena</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/9689" href="https://www.my-personaltrainer.it/salute-benessere/sindrome-del-piriforme.html">
                            <i style="background:url(/2019/01/30/sindrome-del-piriforme-orig.jpeg)"></i>
                            <span><strong>Sindrome del Piriforme</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/5961" href="https://www.my-personaltrainer.it/allenamento/addominali-salute1.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/allenamento/addominali-salute2.gif)"></i>
                            <span><strong>Addominali e ipolordosi lombare</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/19522" href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Allenamento_migliorare_prevenire_male_schiena.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/workout/2/allenamento-prevenire-curare-mal-di-schiena.jpg)"></i>
                            <span><strong>Allenamento per migliorare e prevenire il mal di schiena</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/9665" href="https://www.my-personaltrainer.it/salute/stress-back-scool.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/salute/img/stress-back-scool.jpg)"></i>
                            <span><strong>Ansia, stress e Back Scool</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/9690" href="https://www.my-personaltrainer.it/colpo-strega.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/colpo-strega.gif)"></i>
                            <span><strong>Colpo della strega</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/3945" href="https://www.my-personaltrainer.it/esercizi-maldischiena1.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Consigli per il mal di schiena</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/9691" href="https://www.my-personaltrainer.it/salute/mal-di-schiena11.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/salute/img/mal-di-schiena17.gif)"></i>
                            <span><strong>Consigli per prevenire il mal di schiena</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/9676" href="https://www.my-personaltrainer.it/contro-il-maldischiena.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/contro-il-maldischiena.jpg)"></i>
                            <span><strong>Contro il mal di schiena: un'adeguata prevenzione</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/712" href="https://www.my-personaltrainer.it/Sintomi/Cruralgia">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/dhea2.gif)"></i>
                            <span><strong>Cruralgia - Cause e Sintomi</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/9423" href="https://www.my-personaltrainer.it/traumatologia-ortopedia/discopatia.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/disco.pg.jpg)"></i>
                            <span><strong>Discopatia, discopatie degenerative</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/659" href="https://www.my-personaltrainer.it/Sintomi/Dolore_dorsale">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/dhea2.gif)"></i>
                            <span><strong>Dolore dorsale - Cause e Sintomi</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/3977" href="https://www.my-personaltrainer.it/esercizi-maldischiena2.html">
                            <i style="background:url(/2019/03/21/esercizi-per-il-mal-di-schiena-orig.jpeg)"></i>
                            <span><strong>Esercizi di stretching per il mal di schiena</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/9675" href="https://www.my-personaltrainer.it/esercizi-maldischiena3.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/schiena/schiena14.gif)"></i>
                            <span><strong>Esercizi di tonificazione per il mal di schiena</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/19615" href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Esercizi_Rinforzare_Rilassare_Muscoli_Paravertebrali_Lombari.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/workout/97/esercizi-rinforzare-rilassare-paravertebrali.jpg)"></i>
                            <span><strong>Esercizi per Rinforzare e Rilassare i Muscoli Paravertebrali e Lombari</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/21129" href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Lyseen.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/farmaci/Lyseen.jpg)"></i>
                            <span><strong>Lyseen - Foglietto Illustrativo</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/4061" href="https://www.my-personaltrainer.it/allenamento/mal-di-schiena.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/allenamento/mal-schiena.gif)"></i>
                            <span><strong>Mal di schiena e palestra</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/9692" href="https://www.my-personaltrainer.it/salute/pilates-maldischiena.html">
                            <i style="background:url(/2019/03/07/pilates-per-il-mal-di-schiena-2-orig.jpeg)"></i>
                            <span><strong>Mal di schiena e pilates</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/9693" href="https://www.my-personaltrainer.it/mal-di-schiena-verofalso.html">
                            <i style="background:url(/2019/02/01/mal-di-schiena-orig.jpeg)"></i>
                            <span><strong>Mal di schiena, vero o falso?</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/9694" href="https://www.my-personaltrainer.it/salute/mal-di-schiena12.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Mal di schiena: bibliografia</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/141" href="https://www.my-personaltrainer.it/Sintomi/Mal-di-schiena">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/dhea2.gif)"></i>
                            <span><strong>Mal di schiena: Cause e Sintomi</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/9695" href="https://www.my-personaltrainer.it/salute/mal-di-schiena.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Mal di schiena: eziologia ed epidemiologia</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/9696" href="https://www.my-personaltrainer.it/salute/mal-di-schiena1.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Mal di schiena: fattori di rischio</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/4062" href="https://www.my-personaltrainer.it/allenamento/addominali-salute.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/allenamento/addominali-salute.gif)"></i>
                            <span><strong>Mania da Addominali: i pro e i contro del lavoro per i muscoli addominali</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/6799" href="https://www.my-personaltrainer.it/traumatologia-ortopedia/maldischiena-materasso.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/traumatologia-ortopedia/materasso-maldischiena.gif)"></i>
                            <span><strong>Materasso e mal di schiena</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="t3/21235" href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Miotens.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/farmaci/Miotens.jpg)"></i>
                            <span><strong>Miotens - Foglietto Illustrativo</strong></span>
                        </a>
                                    
                            
                
                                            <a data-type="wiki" href="https://it.wikipedia.org/wiki/Mal_di_schiena" target="_blank">
                            <i class="wiki"></i>
                            <span><strong>Mal di schiena su Wikipedia italiano</strong></span>
                        </a>
				                    
                            
                
                                            <a data-type="wiki" href="https://en.wikipedia.org/wiki/Back_pain" target="_blank">
                            <i class="wiki"></i>
                            <span><strong>Back pain su Wikipedia inglese</strong></span>
                        </a>
				                    
                            
                
                                            <a data-type="wiki" href="https://it.wikipedia.org/wiki/Ipercifosi" target="_blank">
                            <i class="wiki"></i>
                            <span><strong>Ipercifosi su Wikipedia italiano</strong></span>
                        </a>
				                    
                            
                
                                            <a data-type="wiki" href="https://en.wikipedia.org/wiki/Hyperkyphosis" target="_blank">
                            <i class="wiki"></i>
                            <span><strong>Hyperkyphosis su Wikipedia inglese</strong></span>
                        </a>
				                    
                            
                
                                            <a data-type="wiki" href="https://it.wikipedia.org/wiki/Alluce_valgo" target="_blank">
                            <i class="wiki"></i>
                            <span><strong>Alluce valgo su Wikipedia italiano</strong></span>
                        </a>
				                    
                            
                
                                            <a data-type="wiki" href="https://en.wikipedia.org/wiki/Bunion" target="_blank">
                            <i class="wiki"></i>
                            <span><strong>Bunion su Wikipedia inglese</strong></span>
                        </a>
				                    
                            
                
                                            <a data-type="wiki" href="https://it.wikipedia.org/wiki/Scoliosi" target="_blank">
                            <i class="wiki"></i>
                            <span><strong>Scoliosi su Wikipedia italiano</strong></span>
                        </a>
				                    
                            
                
                                            <a data-type="wiki" href="https://en.wikipedia.org/wiki/Scoliosis" target="_blank">
                            <i class="wiki"></i>
                            <span><strong>Scoliosis su Wikipedia inglese</strong></span>
                        </a>
				                    
                    <input type="hidden" id="last_art" value="59">
    	        <input type="hidden" id="jsonbotlooplast" value="/ajax/related?id=47598" >
        </div>
</div>



    
    
</div><!-- class trainer fine -->



        
			<div id="left">
                					<span id="mod">Ultima modifica dell'articolo: 16/05/2019</span>
                
				<div id="rxcolnew">
                    
					<div id="spazio2">
						<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_300x250.js"></script>
					</div>

					<div style="margin: 0 auto;width:300px;" id="native-sidebar-1"></div>
					<div style="margin: 0 auto;width:300px;" id="native-sidebar-2"></div>
					<div style="margin: 0 auto;width:300px;" id="native-sidebar-3"></div>

					<div style="width:300px; margin:0 auto"><script language="javascript" src="https://adv.mediamond.it/300x100_mypersonaltrainer/300x100_mypersonaltrainer.js"></script></div>

					
					
					
					<div id="articolicorrelati">
	<aside>
		<p>ARTICOLI IN EVIDENZA</p>
		                					<a href="https://www.my-personaltrainer.it/esercizi-maldischiena.html">
						<span style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/ernia-disco.gif)"></span>
                        Ginnastica per il mal di schiena
					</a>
                		                					<a href="https://www.my-personaltrainer.it/postura/seduti-in-piedi.html">
						<span style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/postura/colonna-vertebrale.jpg)"></span>
                        Esercizi: seduti o in piedi?
					</a>
                			</aside>
	<div class="veditutti"><a id="articoli_correlati" href="#correlati">VEDI TUTTI</a></div>
</div>

					
						<div class="correlatiright">
		<p>APPROFONDIMENTI E CURIOSITÀ</p>
			</div>
	<input type="hidden" id="last_img" value="0">

					
					

					<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_300x252.js"></script>

				</div> <!--fine rxcolnew -->
			</div><!-- fine left -->
        

		<div class="clear"></div>
	</div><!-- fine dimagrire -->

	
	

	<!-- google_ad_section_end -->

	<footer>

		<div id="footero">
			<div id="footerino"></div>

			<div class="container">

				<div class="left">
					<a id="footerlogo" href="/"></a>
				</div>
				<div class="center">
					<summary>
						&copy; 2019 Arnoldo Mondadori Editore Spa - riproduzione riservata - P.IVA 08386600152 - Tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.
						- <a href="/my-personaltrainer.html" rel="nofollow">Chi siamo</a>
						- <a href="https://www.my-personaltrainer.it/contatti.html" target="_blank" rel="nofollow">Contatti</a>
						- <a href="https://digital.mondadori.it/privacy/informativasiti/mondadoridigital.html">Privacy</a>
						- <a href="http://www.mondadori.it/privacy-policy">Privacy Policy</a>
						- <a rel="nofollow" href="http://static.stbm.it/cookie_policy/policy.html" id="cookiepolicy">Cookie Policy</a>
						- <a href="/disclaimer.htm">Disclaimer e Note legali</a>
						- <a href="http://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni d'uso</a>
						- <a href="/site-map.htm">Mappa del Sito</a>
						<span class="strong">
							<a  rel="nofollow" title="Paramorfismi e Dismorfismi: Significato, Esempi e Differenze" href="#top" id="scroll-to-page-start">Torna ad inizio articolo: Paramorfismi e Dismorfismi: Significato, Esempi e Differenze</a>
							- <a rel="nofollow" href="https://m.my-personaltrainer.it/salute-benessere/paramorfismi-dismorfismi.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">Vai al Sito Mobile</a>
						</span>
					</summary>
					<p style="font-size:15px">
						ATTENZIONE: Le informazioni contenute in  questo sito sono presentate a solo scopo informativo, in nessun  caso possono costituire la formulazione di una diagnosi o  la prescrizione di un trattamento, e non intendono e non devono in alcun  modo sostituire il rapporto diretto medico-paziente o la visita specialistica. <br />
						Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di  specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o  quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer &raquo;</a>
					</p>
				</div>
			</div>
		</div>

	</footer>

<script src="https://www.google.com/jsapi"></script>
<script>window.jQuery || document.write('<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"><\/script>')</script>
<script>window.jQuery || document.write('<script src="/2012/js/jquery.min.js"><\/script>')</script>

<script src="/js/common2016.js?cb=1557330093"></script>





<input type="hidden" id="url_to_go_back_new" value="https://www.my-personaltrainer.it/salute-benessere/paramorfismi-dismorfismi.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">

<!-- sezmyp  -->

<script src="https://apis.google.com/js/platform.js" async defer>
{ lang: 'it'}
</script>

<script type="text/javascript">
(function(a,b,c,d) {
	a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
	b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
	a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
})();
</script>

<script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.js"></script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "mondadori-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" /></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

	


</div><!-- fine container -->







	        
    


    



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8971536" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->




</body>
</html>
<!-- Time: 0.552 Queries: 21 Query time: 0.520 secs -->
