<!DOCTYPE html>
<html lang="it">
<head>
	<meta charset="utf-8">
	<meta name="language" content="it" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Edema Maculare</title>
	<meta name="description" content="Che cos'è l'edema maculare? Quali sono le cause e quali i sintomi? Come si diagnostica? Quali sono le cure?" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="robots" content="all" />
		    <meta property="og:title" content="Edema Maculare" />
        <meta property="og:type" content="website" />
        <meta property="og:url" content="https://www.my-personaltrainer.it/salute-benessere/edema-maculare.html" />
    <meta property="og:image" content="https://www.my-personaltrainer.it/salute-benessere/images/edema-maculare.jpg" />        <meta property="og:description" content="Che cos'è l’edema maculare? Quali sono le cause e quali i sintomi? Come si diagnostica? Quali sono le cure?   L'edema maculare è un'affezione dell'occhio, che insorge a seguito di una fuoriuscita di liquido dai vasi sanguigni della macula, ovvero la zona centrale della retina.
Con la fuoriuscita di questo liquido, la macula stessa si gonfia e/o si ispessisce, favorendo la comparsa di problemi di vista." />
    
			<link rel="canonical" href="https://www.my-personaltrainer.it/salute-benessere/edema-maculare.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="https://m.my-personaltrainer.it/salute-benessere/edema-maculare.html">
			<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="https://feeds.feedburner.com/My-personaltrainer/" />

	<script type="text/javascript">
    
        var startPageTimes = {
            performanceNow : performance.now(),
            dateNow: Date.now()
        };
        console.log('startPageTimes: '+startPageTimes.performanceNow+' - '+startPageTimes.dateNow);
        
        var pageTimes = {};

        window.paintMetricsSupported = 0;
        if("performance" in window){
            var observerTimings = new PerformanceObserver(function(list, obj) {
            
            window.paintMetricsSupported = 1;
            var entries = list.getEntries();
            
            for (var i=0; i < entries.length; i++) {
                    entry = entries[i];
 
                    if(entry.entryType=='paint' && entry.name=='first-contentful-paint') {   
                        pageTimes.fcp = Math.round(entry.startTime);
                        console.log(entry.name+' time :', pageTimes.fcp);
                    }

                    if(entry.entryType=='first-input') {
                        pageTimes.fid  = Math.round(entry.processingStart - entry.startTime);
                        console.log('first input delay time:', pageTimes.fid);
                    }
                }
            });

            observerTimings.observe({entryTypes: ["paint", "first-input"]})
        }
    
    </script>

        
    <!-- CSS POLYFILL -->
    <script type="text/javascript">
        var isCSSLoaded=!1;function sendCSSLoadedEvent(){isCSSLoaded=!0;var e=document.createEvent("Event");e.initEvent("loadedCSS",!0,!1),document.dispatchEvent(e)}
        !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
        var styleCheck=0;function checkStyleLoad(e){setTimeout(function(){if(0!=window.styleLoad)return!1;console.log("Fallback style function"),window.styleLoad=1;for(var e=document.createElement("style"),t=document.querySelectorAll("link.sal-stylesheet[as=style]"),o=t.length,l=0;l<o;l++)console.log(t[l]);e.appendChild(document.createTextNode("html body {opacity:1;}")),document.head.appendChild(e),sendCSSLoadedEvent(),console.log("Tutti gli stili caricati - No preload")},5e3);var t=document.querySelectorAll("link.sal-stylesheet[as=style]"),o=t.length;if(e.onload=null,e.rel="stylesheet",0!=window.styleLoad)return!1;for(var l=0;l<o;l++)if("preload"==t[l].getAttribute("rel"))return!1;if(loadCSS.relpreload.support()){window.styleLoad=1;var d=document.createElement("style");d.appendChild(document.createTextNode("html body {opacity:1;}")),document.head.appendChild(d),sendCSSLoadedEvent(),console.log("Tutti gli stili caricati - Preload")}else setTimeout(function(){if(0!=window.styleLoad)return!1;window.styleLoad=1;var e=document.createElement("style");e.appendChild(document.createTextNode("html body {opacity:1;}")),document.head.appendChild(e),sendCSSLoadedEvent(),console.log("Tutti gli stili caricati - No preload")},350)}window.styleLoad=0;
    </script>
    <!-- END CSS POLYFILL -->
    


    <style>
    body {
    	opacity: 0;
        -webkit-transition: opacity .01s ease-in-out;
        -o-transition: opacity .01s ease-in-out;
    	transition: opacity .01s ease-in-out;
    }
    </style>

	<link rel="preload" href="https://fonts.googleapis.com/css?family=Barlow:400,500,700|Barlow+Condensed:500,600,600i,700&display=swap" as="style" class="sal-stylesheet" onload="checkStyleLoad(this);">
    <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Barlow:400,500,700|Barlow+Condensed:500,600,600i,700&display=swap"></noscript>

    <link rel="preload" href="/css/common.css?cb=6938d9d2903440d8807d37a63ad511d6392d0f6d" as="style" class="sal-stylesheet" onload="checkStyleLoad(this);">
    <noscript><link rel="stylesheet" href="/css/common.css?cb=6938d9d2903440d8807d37a63ad511d6392d0f6d"></noscript>

	<link rel="preload" href="/css/common-desktop.css?cb=6938d9d2903440d8807d37a63ad511d6392d0f6d" as="style" class="sal-stylesheet" onload="checkStyleLoad(this);">
    <noscript><link rel="stylesheet" href="/css/common-desktop.css?cb=6938d9d2903440d8807d37a63ad511d6392d0f6d"></noscript>

	
    <noscript><style>html body{opacity:1!important;}</style></noscript>
    

	
<link rel="preload" href="/css/foglia.css?cb=6938d9d2903440d8807d37a63ad511d6392d0f6d" as="style" class="sal-stylesheet" onload="checkStyleLoad(this);">
<noscript><link rel="stylesheet" href="/css/foglia.css?cb=6938d9d2903440d8807d37a63ad511d6392d0f6d"></noscript>

<link rel="preload" href="/css/foglia-desktop.css?cb=6938d9d2903440d8807d37a63ad511d6392d0f6d" as="style" class="sal-stylesheet" onload="checkStyleLoad(this);">
<noscript><link rel="stylesheet" href="/css/foglia-desktop.css?cb=6938d9d2903440d8807d37a63ad511d6392d0f6d"></noscript>


	<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">

    <link rel="preload" href="/js/jquery-3.3.1.min.js" as="script">
    <link rel="preload" href="/js/lazysizes.min.js?cb=6938d9d2903440d8807d37a63ad511d6392d0f6d" as="script">
    <link rel="preload" href="/js/common.js?cb=6938d9d2903440d8807d37a63ad511d6392d0f6d" as="script">
    <link rel="preload" href="/js/salheader.js?cb=6938d9d2903440d8807d37a63ad511d6392d0f6d" as="script">
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cookie_solution/cmp/stable/stub.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/stable/iubenda_cs.js" as="script">

	
<link rel="preload" href="/js/foglia.js?cb=6938d9d2903440d8807d37a63ad511d6392d0f6d" as="script">


	
	
	    
	
	
	
	
    <noscript><style>body{opacity:1!important;}</style></noscript>
    

	
	

	<link rel="apple-touch-icon" sizes="57x57" href="/img/icon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/icon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/icon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/icon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/icon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/icon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/icon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/icon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/icon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/icon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/icon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/icon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/icon/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/icon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">

	
	
	<script type="text/javascript">
        function isConsentGiven (siteId,cookiePolicyId){
            var cs = document.cookie.split(';');
            for (var i = 0; i < cs.length; i++) {
                while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
                if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) return true;
            }
            return false;
        }
    </script>

	
    <!-- ANALYTICS -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-46640582-1', 'auto');
        if(isConsentGiven(1779545, 81919939)) {
            ga('set', 'allowAdFeatures', true);
        } else {
            ga('set', 'allowAdFeatures', false);
        }
        ga('set', 'anonymizeIp', true);

        if (typeof(ga_infocommerce) !== 'undefined' && ga_infocommerce) {
            ga('send', 'pageview', {'dimension1':'infocommerce','dimension2':ga_infocommerce});
        } else {
            ga('send', 'pageview');
        }
    </script>
    <!-- END ANALYTICS -->



	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=UDBRj1a8wt00UP" style="display:none" height="1" width="1" alt="" /></noscript>
</head>

<body class="sal-article 
 sal-leaf" data-id="7076"  data-type="leaf" data-class="Article" data-pageaction="article">
	<div class="sal-page">
	

	<div id="header_mediamond"></div>
	
	<div class="static-container">
    <div id="flying-container" class="flying-container">
        <div id="av-pushdown-wrapper"></div>
        <div class="expanding advCollapse" id="gpt_strip_adv">
            <div class="adv strip" id="gpt_strip"></div>
            <div id="gpt_minimasthead"></div>
        </div>
        <header class="sal-header" id="sal-header">
            <div class="sal-header-container">
                                <div class="sal-header-logo"><a href="https://www.my-personaltrainer.it/" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></div>
                                <div class="sal-header-search-container">
                    <form class="sal-header-container sal-header-search-form">
                        <input type="text" class="sal-header-search-input" autocomplete="off" name="q" id="sal-header-search-input">
                        <button type="submit" value="" class="sal-header-search sal-header-icon" name="submit" id="sal-header-search-submit">
                            <span class="sal-icon sal-hide-desktop">
                                <svg viewBox="0 0 28 28">
                                    <use xlink:href="/css/images/icons.svg#header-search" />
                                </svg>
                            </span>
                            <span class="sal-icon sal-hide-mobile">
                                <svg viewBox="0 0 28 28">
                                    <use xlink:href="/css/images/icons.svg#header-search" />
                                </svg>
                            </span>
                        </button>
                        <div id="sal-tendina" class="sal-tendina"></div>
                    </form>
                    <div class="sal-header-search-close sal-header-icon" id="sal-header-search-close">
                        <span class="sal-icon">
                            <svg viewBox="0 0 28 28">
                                <use xlink:href="/css/images/icons.svg#header-search" />
                            </svg>
                        </span>
                    </div>
                </div>
            </div>
            <div class="sal-header-actions sal-hide-desktop">
                <div class="sal-header-search sal-header-icon" id="sal-header-search">
                    <span class="sal-icon">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </div>
            </div>
            <div class="sal-header-hamburger sal-header-icon" id="sal-header-hamburger"><span></span></div>
        </header>
    </div>
</div>
<div class="sal-header-overlay" id="sal-header-overlay">
    <div class="sal-header-overlay-close" id="sal-header-overlay-close"></div>
    <div class="sal-header-overlay-container" id="sal-header-overlay-container">
        <nav class="sal-header-overlay-nav" id="sal-header-overlay-nav">
            <ul>
                <li><a href="/salute.htm" class="sal-section-name" title="Salute">Salute</a></li>
    			<li><a href="/fitness.html" class="sal-section-name" title="Fitness">Fitness</a></li>
    			<li><a href="/dieta/dieta.html" class="sal-section-name" title="Dieta">Dieta</a></li>
    			<li><a href="/salute/benessere.htm" class="sal-section-name" title="Benessere">Benessere</a></li>
    			<li><a href="/bellezza/bellezza.html" class="sal-section-name" title="Bellezza">Bellezza</a></li>
    			<li><a href="/Tv/" class="sal-section-name" title="Video Salute, Dieta, Fitness">Video</a></li>
            </ul>
        </nav>
        <div class="sal-list-separator sal-list-heading barlow-cond"><span class="sal-list-heading-content">Il network</span></div>
        <ul class="sal-crosslinks">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-farmacoecura"><a href="https://www.farmacoecura.it" rel="nofollow" title="Farmaco e Cura - La salute spiegata in parole semplici">Farmaco e Cura - La salute spiegata in parole semplici</a></li>
        </ul>
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom1x"><span class="sal-list-heading-content">Seguici su</span></div>
        <div class="sal-header-overlay-social sal-social sal-mBottom5x" id="sal-header-overlay-social"></div>
    </div>
    <div class="sal-header-overlay-close-panel" id="sal-header-overlay-close-panel"></div>
</div>
<script type="text/javascript">
var SALheaderOptions = {
    topstrip: true,
    search: {
        visible: true,
        placeholder: "Fitness, alimentazione, sintomi...",
        submitCallback: "doSubmit"
    },
    social: [
        {
            name: "Facebook",
            className: "sal-header-facebook",
            url: "https://www.facebook.com/My-personaltrainerit-169273149780864/"
        },
        {
            name: "YouTube",
            className: "sal-header-youtube",
            url: "https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg"
        },
        {
            name: "Instagram",
            className: "sal-header-instagram",
            url: "https://www.instagram.com/myptrainer/"
        }
    ]
};
</script>

	

	
<main class="sal-wrapper sal-sitewidth">
	<div class="sal-content">
		<a name="top" id="top"></a>
		<article>
						
							
<header class="sal-heading sal-outer sal-heading-no-image">
    <div class="sal-heading-content-wrapper">
        <div class="sal-heading-content sal-heading-content barlow-cond">
        	<h1 class="sal-heading-title">Edema Maculare</h1>
        	<ul class="sal-heading-topics barlow-cond">
    			    				    				<li class="sal-heading-topic" rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/salute/salute-occhi.html"><span itemprop="title">Salute degli occhi</span></a></li>
    				    				<li class="sal-heading-topic" rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/salute/diabete.htm"><span itemprop="title">Diabete</span></a></li>
    				    			    			    				    				<li class="sal-heading-topic" rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Edema_maculare.html"><span itemprop="title">Edema maculare</span></a></li>
    				    				<li class="sal-heading-topic" rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Degenerazione_maculare.html"><span itemprop="title">Degenerazione maculare</span></a></li>
    				    				<li class="sal-heading-topic" rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Maculopatie.html"><span itemprop="title">Maculopatie</span></a></li>
    				    				<li class="sal-heading-topic" rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Edema.html"><span itemprop="title">Edema</span></a></li>
    				    			        	</ul>
                        <div class="sal-author-container">
                                        
    		        		<span class="sal-author-name barlow" data-authorattribute="di "><a href="/autore/antonio-griguolo.html" title="Antonio Griguolo">Antonio Griguolo</a></span>
    		
            
            </div>
        	        </div>
    </div>
				</header>

			
			<div class="sal-inner sal-leaf-content barlow sal-mBottom4x">
				
					
<div class="sal-leaf-accessori sal-leaf-accessori-top sal-mBottom2x">
		<div class="sal-leaf-accessori-lastmod barlow">Ultima modifica <date>17.02.2020</date></div>
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Edema Maculare - https://www.my-personaltrainer.it/salute-benessere/edema-maculare.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/salute-benessere/edema-maculare.html','MYP-shareFB','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/salute-benessere/edema-maculare.html&text=Edema Maculare','MYP-shareTW','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Edema Maculare - https://www.my-personaltrainer.it/salute-benessere/edema-maculare.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


											


					
									

				<div id="toc-hook">
				
				
					
		<div class="sal-widget-section sal-legacy sal-mBottom5x">
				            <div id="lista"><nav><a title="Generalità" href="#1">Generalità</a><a title="Cos'è l'edema maculare?" href="#2">Cos'è l'edema maculare?</a><a title="Cause" href="#3">Cause</a><a title="Sintomi  e Complicazioni" href="#4">Sintomi  e Complicazioni</a><a title="Diagnosi" href="#5">Diagnosi</a><a title="Trattamento" href="#6">Trattamento</a><a title="Prognosi" href="#7">Prognosi</a></nav></div>
  <a name="1"></a><section class="lst 1dv"><h2 style="margin-top:0">Generalità</h2>
 <p>L'<strong>edema maculare </strong>è un'affezione dell'<a href="/salute/anatomia-fisiologia-occhio.html">occhio</a>, che insorge a seguito di una fuoriuscita di liquido dai <a href="/fisiologia/vasi-sanguigni.html">vasi sanguigni</a> della <a href="/salute-benessere/macula.html">macula</a>, ovvero la zona centrale della <a href="/salute-benessere/retina.html">retina</a>.<br> 
   <img src="images/edema-maculare.jpg" width="303" height="230" alt="Edema maculare" class="imgright" />Con la fuoriuscita di questo liquido, la macula stessa si gonfia e/o si ispessisce, favorendo la comparsa di problemi di vista.<br> Grazie a una diagnosi accurata e tempestiva, è possibile risolvere il problema con più che discreti risultati. Tra i trattamenti possibili, rientrano il laser focale, i <a href="/salute/cortisonici.html">corticosteroidi</a>, gli anti-angiogenici e l'intervento di <a href="vitrectomia.html">vitrectomia</a>.</p> <h3>Breve ripasso dell'anatomia dell'occhio</h3> <p>Nell'<strong>occhio </strong> (o <strong>bulbo oculare</strong>), situato nella cavità orbitaria, si possono riconoscere tre porzioni concentriche, che dall'esterno verso l'interno sono:</p>
    <ul><li>La <strong>tonaca esterna</strong> (o tonaca <strong>fibrosa</strong>). Zona in cui risiedono <a href="/salute-benessere/sclera.html">sclera</a> (posteriormente) e <a href="/salute-benessere/cornea.html">cornea</a> (anteriormente), funge da attacco per i cosiddetti muscoli estrinsechi del bulbo oculare.<br>
Possiede una natura fibrosa. <br>
      </li>
      <li>La <strong>tonaca media</strong> (o <strong><a href="/salute-benessere/uvea.html">uvea</a></strong>). Si tratta di una membrana di <a href="/fisiologia/tessuto-connettivo.html">tessuto connettivo</a>, ricca di <a href="/fisiologia/vasi-sanguigni.html">vasi sanguigni</a> e pigmento. <br>
        Interposta tra sclera e retina, si occupa di fornire nutrimento proprio alla retina, o meglio agli strati di retina con cui entra in contatto. <br>
        Comprende <a href="/salute-benessere/iride.html">iride</a>, corpo ciliare e <a href="/salute-benessere/coroide.html">coroide</a>.<br>
      </li>
      <li>La <strong>tonaca interna</strong>. È costituita dalla retina; quest'ultima è una pellicola trasparente costituita da dieci strati di cellule nervose (o <a href="/fisiologia/neuroni.html">neuroni</a>), tra cui anche i cosiddetti coni e bastoncelli. Coni e bastoncelli sono deputati alla funzione visiva. Alla luce di ciò, la tonaca interna ha una funzione nervosa. </li>
    </ul>
    <p><img src="images/occhio-anatomia-fisiologia.jpg" style="width:100%; max-width:678px"alt="Occhio Anatomia"></p>
    <p>Figura<strong>:</strong> <em>anatomia del bulbo oculare.</em></p>
</section><a name="2"></a><section class="lst 2dv"><h2>Cos'è l'edema maculare?</h2> <p>L'<strong>edema maculare </strong>è una condizione morbosa dell'occhio, caratterizzata da gonfiore o ispessimento della macula, ovvero la zona centrale della retina.<br>
     La presenza di una macula così alterata comporta l'insorgenza di disturbi  più o meno importanti della vista.</p> <h4>CHE COS'È LA MACULA?</h4> <p>La <strong>macula</strong> (o <strong>macula lutea</strong>) si presenta come una macchia di colore giallo di circa 5,5 millimetri di diametro. <br> 
     Situata a lato dell'emergenza del <a href="/salute-benessere/nervo-ottico.html">nervo ottico</a>, a una distanza di circa 2,5 centimetri, rappresenta la zona retinica con la maggiore acutezza visiva e la maggiore capacità di individuare i dettagli. Inoltre, contenendo più coni che bastoncelli, è particolarmente sensibile agli stimoli luminosi e alla percezione dei colori.<br> Nella macula si possono riconoscere almeno 4 regioni: due di queste sono particolarmente importanti e vengono identificate con i nomi di <strong>fovea</strong> e <strong>foveola</strong> (N.B: la foveola è il centro della fovea).<br> Per quanto riguarda la vascolarizzazione, la fovea presenta dei grossi vasi sanguigni tutt'attorno e delle <a href="/fisiologia/arterie1.html">arteriole</a>, delle <a href="/fisiologia/vene.html">venule</a> e dei <a href="/fisiologia/capillari.html">capillari</a> al suo interno; la foveola, invece, è avascolarizzata. <br> 
     Il colorito giallo che contraddistingue la macula è dovuto alla presenza di due <a href="/nutrizione/carotenoidi.html">carotenoidi</a>: la <strong><a href="/nutrizione/luteina.html">luteina</a></strong> e la <strong><a href="/nutrizione/luteina.html">zeaxantina</a></strong>.</p> </section><a name="3"></a><section class="lst 3dv"><h2>Cause</h2> <p>La causa dell'edema maculare è la fuoriuscita di liquido dai vasi sanguigni che irrorano la macula e la retina in generale.<br> A determinare questo fenomeno particolare possono essere varie situazioni, tra cui:</p> <ul> <li><strong><a href="/salute/diabete.html">Il diabete</a></strong>. Specie se non curata adeguatamente, questa malattia metabolica può essere responsabile di diversi problemi di vista, che prendono il nome generico di <a href="/salute-benessere/retinopatia-diabetica.html">retinopatia diabetica</a>.<br> Nel caso specifico, il <a href="/salute/diabete.html">paziente diabetico</a> soffre di edema maculare perché i vasi sanguigni della retina subiscono un danneggiamento, che induce la perdita di fluidi contenenti cellule ematiche e <a href="/fisiologia/proteine-plasmatiche.html">proteine plasmatiche</a>. Il liquido in uscita si chiama anche <a href="/salute/essudato.html">essudato</a> e il processo di fuoriuscita è detto essudazione.</li> <li><strong><a href="/benessere/cataratta-terapia-intervento-prevenzione.html#4">L'intervento chirurgico di cataratta</a></strong>. Si parla di <a href="/benessere/cataratta.html">cataratta</a> quando il cristallino va incontro a opacizzazione parziale o totale. Il cristallino è la lente naturale dell'occhio, che permette di visualizzare correttamente un oggetto, un'immagine ecc. Dal punto di vista strettamente funzionale, ha il compito di mettere a fuoco sulla retina la luce che supera la cornea.</li> <li><strong>La <a href="/salute-benessere/degenerazione-maculare.html">degenerazione maculare</a> legata all'<a href="/salute/calcolo-eta.html">età avanzata</a></strong>. Come si può intuire dal nome, si tratta di una condizione morbosa della macula che colpisce soprattutto le persone anziane. Secondo alcune statistiche, ne soffrirebbe una persona sopra i 65 anni ogni 10.</li> <li><strong>L'<a href="/benessere/uveite.html">uveite</a></strong>. È un processo infiammatorio a carico dell'uvea; l'uvea è la sottile tonaca vascolare dell'occhio, che s'interpone tra la tonaca oculare esterna (quella comprendente sclera e cornea) e la retina. </li> <li><strong>L'occlusione venosa retinica</strong>. È il termine medico che comprende tutte quelle circostanze caratterizzate da un'ostruzione della circolazione sanguigna all'interno di una o più <a href="/fisiologia/vene.html">vene</a> retiniche. Il blocco della circolazione sanguigna determina la comparsa di <a href="/salute/emorragia.html">emorragie</a> retiniche, le quali, oltre all'edema maculare, possono dar luogo anche ad aree ischemiche. </li> <li><strong>La teleangectasia maculare eruttiva</strong>. In medicina, le <a href="/benessere/teleangectasie.html">teleangectasie</a> sono dilatazioni di piccoli <a href="/fisiologia/vasi-sanguigni.html">vasi ematici</a> (venule, arteriole e capillari). La teleangectasia maculare è una condizione dell'occhio che interessa il sistema vascolare della macula. I vasi sanguigni assumono un aspetto dilatato, con la tendenza a formare piccoli <a href="/salute-benessere/aneurisma.html">aneurismi</a> (microaneurismi) e altre pericolose alterazioni.</li> <li><strong>Alcune malattie genetiche, come la retinoschisi o la <a href="/salute-benessere/retinite-pigmentosa.html">retinite pigmentosa</a></strong>. Si tratta di patologie ereditarie molto rare, che alterano il normale aspetto <a href="/bellezza/normolineo-brevilineo-longilineo.html">morfologico</a> o la composizione cellulare della retina (e ovviamente anche della macula).</li> <li><strong>Effetti collaterali di alcuni farmaci</strong>. </li> <li><strong>Traumi oculari di una certa entità</strong>.</li> </ul> <h4>CLASSIFICAZIONE DELL'EDEMA MACULARE</h4> <p>Esistono almeno due tipi di edema maculare: la forma <strong>cistoide</strong> e la forma <strong>diabetica</strong>.</p> <ul> <li>L'<strong>edema maculare cistoide </strong>è caratterizzato dalla presenza di aree ripiene di liquido, che ricordano molto delle <a href="/salute/cisti.html">cisti</a> (ecco per quale motivo è detto anche cistoide).<br> La sua comparsa può verificarsi a seguito di tutte quelle condizioni sopra riportate, ovvero: <a href="/salute/diabete.html">diabete</a>, occlusione venosa retinica, uveite, degenerazione maculare legata all'età avanzata, traumi dell'occhio, uveite ecc.</li> <li>L'<strong>edema maculare <a href="/il_diabete.htm">diabetico</a> </strong>è contraddistinto dalla fuoriuscita di liquido dai capillari retino-maculari, direttamente negli spazi adiacenti a quest'ultimi.<br> È tipico dei malati di diabete, sia che abbiano una retinopatia diabetica proliferante sia che abbiano una retinopatia diabetica non proliferante. </li> </ul> </section><a name="4"></a><section class="lst 4dv"><h2>Sintomi  e Complicazioni</h2> <p>Generalmente indolore, l'edema maculare può provocare diversi <a href="/segni_o_sintomi.php">sintomi e segni</a>, tra cui:</p> <ul> <li>Perdita della vista.</li> <li><a href="/salute/vista-annebbiata.html">Visione offuscata</a>.</li> <li>Visione centrale ondulata. Nell'essere umano, la visione centrale è adibita alla percezione dei particolari e dei colori. Si distingue dalla visione periferica che, invece, concerne la percezione del bianco e del nero, la percezione in ambienti scarsamente illuminati e l'individuazione degli oggetti situati al di fuori della linea diretta di visione.<br> Se la visione periferica fa capo alle zone periferiche della retina, <strong>la visione centrale fa riferimento alla macula</strong>.</li> <li>Visione dei colori alterata. Si può avere difficoltà a riconoscere esattamente i colori oppure questi possono apparire slavati, sbiaditi.</li> </ul> <p>A seconda della causa, l'edema maculare può essere sia <strong>monolaterale</strong> - cioè a carico di un occhio soltanto - che <strong>bilaterale</strong> - ovvero a carico di entrambi gli occhi.</p> <h4>QUANDO RIVOLGERSI AL MEDICO?</h4> <p>In presenza di uno o più dei sintomi sopraccitati, è bene rivolgersi immediatamente al proprio medico curante o a un esperto in malattie oculari (<a href="/Foto/Discipline_mediche/Definizione_oftalmologo.html">oftalmologo</a>), per scoprire l'esatta origine dei problemi in atto.</p> <h4>COMPLICAZIONI</h4> <p>Il mancato trattamento dell'edema maculare (dovuto per esempio a una diagnosi tardiva) può comportare l'insorgenza di grossi deficit visivi o addirittura cecità.<br> Inoltre, esiste la possibilità che da uno stato di edema della macula derivi un'alterazione della pressione endoculare (<strong><a href="/salute/glaucoma.html">glaucoma</a></strong>). </p> </section><a name="5"></a><section class="lst 5dv"><h2>Diagnosi</h2> <p>In genere, per diagnosticare la presenza di edema maculare gli oftalmologi fanno ricorso a:</p> <ul> <li>Un esame del fondo oculare</li> <li>Una tomografia ottica computerizzata (OCT)</li> <li>Una <a href="/salute-benessere/fluorangiografia.html">fluorangiografia retinica</a></li> </ul> <h4>ESAME DEL FONDO OCULARE</h4> <p>L'<strong>esame del fondo oculare </strong>è una procedura diagnostica che permette di visionare le strutture interne del bulbo oculare, quindi anche la retina e la macula.<br> 
       <img src="images/esame-edema-maculare.jpg" width="350" height="235" alt="Esami edema maculare" class="imgright" />Può fornire diverse indicazioni interessanti, anche se spesso, per una valutazione finale migliore, occorre far ricorso a <a href="/salute/esami.html">esami</a> più specifici.<br> Sebbene richieda l'utilizzo di alcuni <a href="/benessere/collirio.html">colliri</a> per dilatare la pupilla oculare, non è un test particolarmente invasivo.</p> <h4>TOMOGRAFIA OTTICA COMPUTERIZZATA (OCT)</h4> <p>La <strong>tomografia ottica computerizzata</strong> (<strong>OCT</strong>) è un esame diagnostico affidabile e non invasivo, che fornisce delle scansioni molto precise di cornea, retina, macula e nervo ottico.<br> Della durata totale di 10-15 minuti, prevede l'utilizzo di un fascio laser di radiazioni non nocive e può effettuarsi anche senza dover, per forza, dilatare la pupilla del paziente.</p> <p>In caso di edema maculare, lo strumento rilevatore mostra in maniera chiara se la macula è gonfia/ispessita e se c'è un accumulo anomalo di fluido.</p> <h4> FLUORANGIOGRAFIA RETINICA</h4> <p>La <strong>fluorangiografia retinica</strong> (<strong><a href="/cardiopatia-ischemica/angiografia.html">angiografia</a> retinica a fluorescenza</strong>)è una procedura diagnostica di tipo fotografico, che consente l'individuazione e lo studio delle patologie vascolari dell'occhio.<br> Si basa sull'utilizzo di un <a href="/additivi-alimentari/E163-antociani.html">colorante</a>, la fluoresceina, la quale, dopo essere stata iniettata in <a href="/fisiologia/vene.html">vena</a>, si diffonde in circolo.<br>
       Quindi, la diffusione della fluoresceina è seguita per mezzo di uno strumento - il retinografo - capace di scattare delle vere e proprie fotografie (o fotogrammi) del <a href="/Sangue.htm">flusso sanguigno</a> all'interno dei vasi della retina.<br> L'esame dura circa 10 minuti e potrebbe rivelarsi leggermente fastidioso quando viene somministrato in vena il colorante.</p> <p>In caso di edema maculare, i fotogrammi mostrano quali vasi sanguigni "perdono" liquido e qual è l'entità della perdita.</p> </section><a name="6"></a><section class="lst 6dv"><h2>Trattamento</h2> <p>Tra i trattamenti per la cura dell'edema maculare rientrano:</p> <ul> <li>Il laser focale</li> <li>La somministrazioni di <a href="/salute/infiammazione-fans.html">farmaci antinfiammatori</a> e di medicinali specifici contro la crescita anomala dei vasi sanguigni</li> <li>L'intervento chirurgico di vitrectomia</li> <li>Rimedi per le condizioni associate (diabete, glaucoma ecc)</li> </ul> <p>La scelta del metodo terapeutico più adeguato spetta al medico e si basa, in generale, sulle cause dell'edema maculare.</p> <h4>LASER FOCALE</h4> <p>Il <strong>laser focale</strong> è indicato per i pazienti con edema maculare indotto da <strong>diabete</strong> o da <strong>occlusioni venose retiniche</strong>. È particolarmente efficace nel ridurre il gonfiore della macula e nello stabilizzare la visione (quindi nell'impedire un'ulteriore perdita della vista); solo di rado riesce anche a determinare un miglioramento delle capacità visive.<br> Lo strumento per il laser focale emette dei fasci laser, che, una volta indirizzati verso i vasi retino-maculari danneggiati, sono capaci di favorire il processo di sigillatura di quest'ultimi.<br> Com'è logico, con la sigillatura vasale, s'interrompe la fuoriuscita di liquido.<br> Il trattamento con laser focale si esegue, di solito, in un ambulatorio da oftalmologo, richiede l'anestesia locale e prevede l'utilizzo di un <a href="/benessere/collirio.html">collirio</a> per la dilatazione della pupilla. </p> <br /> <div class="dietetica"><h3>Avvertenze riguardanti il laser focale</h3> <p>Durante la procedura di laser focale, il paziente potrebbe provare leggero fastidio e vedere dei lampeggiamenti e delle luci nell'occhio.<br> Inoltre, al termine del trattamento e per diverse ore a seguire, avrà la o le <a href="pupilla.html">pupille</a> dilatate: questo lo obbliga a farsi riaccompagnare a casa da un parente o un amico.</p></div> <h4>TERAPIA FARMACOLOGICA</h4> <p>La <strong>terapia farmacologica</strong> varia a seconda che l'edema maculare sia di tipo diabetico o di tipo cistoide.<br> In caso di <strong>edema maculare diabetico</strong>, gli oftalmologi fanno generalmente ricorso a iniezioni di corticosteroidi e anti-VEGF (o anti-angiogenici).<br> In caso di <strong>edema maculare cistoide</strong>, invece, prescrivono gocce oculari (cioè colliri) a base di <a href="/salute/infiammazione-fans.html">FANS (Farmaci Antinfiammatori Non Steroidei)</a> o a base di corticosteroidi.</p> <ul> <li><strong>Gli anti-VEGF</strong>. VEGF è la sigla per <em>Vascular Endothelial Growth Factor</em>, ovvero Fattore di Crescita dell'Endotelio Vascolare. VEGF stimola la formazione di nuovi vasi sanguigni; in altre parole, favorisce il processo di angiogenesi. I farmaci anti-VEGF o anti-angiogenici bloccano direttamente VEGF o gli effetti da esso provocati, impedendo in questo modo lo sviluppo di altri vasi sanguigni anomali a partire da quelli già presenti.<br> 
       Grazie agli anti-VEGF è possibile ridurre la fuoriuscita di liquido, rallentare la perdita della vista e migliorare le capacità visive. Tra gli anti-VEGF  utilizzati si ricordano l'<a href="/farmaci/eylea.html">alfibercept (Eylea &reg;)</a>, il <a href="/Foglietti-illustrativi/Lucentis.html">ranibizumab (Lucentis &reg;)</a> e il <a href="/farmaci/macugen.html">pegaptanib sodico (Macugen &reg;)</a>.<br>
        Le iniezioni a base di anti-angiogenici si effettuano <a href="/Foto/Retinopatia_diabetica/iniezioni_intravitreali.html">mediante un ago apposito, che viene inserito nell'occhio</a>, in prossimità della retina. Poiché sono delle procedure moderatamente delicate, deve occuparsene un oftalmologo, nel proprio ambulatorio. <br> 
       Il tutto avviene in anestesia locale.</li> <li><strong>I corticosteroidi</strong> sono degli <a href="/salute/infiammazione-fans.html">antinfiammatori</a> (cioè degli agenti che riducono l'infiammazione) molto potenti ed efficaci. Tuttavia, una loro dose elevata e/o prolungata può determinare effetti collaterali, talvolta anche molto gravi.<br> La somministrazione dei corticosteroidi in collirio è un trattamento abbastanza semplice. Infatti, si svolge generalmente da casa e può essere il paziente stesso a effettuarla.<br> 
         La somministrazione dei corticosteroidi da iniettare può avvenire con le stesse modalità degli anti-VEGF oppure tramite l'utilizzo di un inserto intravitreale, il quale, come avviene nel caso di <a href="/farmaci/Ozurdex.html">Ozurdex &reg;</a>, consente di ridurre il numero di iniezioni grazie al lento rilascio del farmaco.<br>I corticosteroidi sono usati allo scopo di ridurre il gonfiore e migliorare le capacità visive.</li> <li><strong>I FANS </strong>sono degli antinfiammatori di discreta efficacia. <br>
           Soprattutto perché producono modesti effetti collaterali, vengono prescritti prima dei corticosteroidi e vengono sostituiti da questi ultimi solo se non forniscono i risultati sperati.<br> Sono somministrati con l'intento di ridurre il gonfiore e migliorare la sintomatologia.<br> </li> </ul> <div class="dietetica">
             <p><strong>Nota bene.</strong> Se l'edema maculare cistoide non risponde né ai FANS né ai corticosteroidi in collirio, il medico curante è costretto a ricorrere alle iniezioni a base di corticosteroidi.</p></div> <h4>VITRECTOMIA</h4> <p>La <strong>vitrectomia</strong> è la procedura chirurgica di rimozione totale o parziale del <a href="/salute-benessere/umore-vitreo.html">corpo vitreo</a>, realizzata allo scopo di sistemare un disturbo della vista.<br> In caso di edema maculare, dopo la rimozione dell'<a href="/salute-benessere/umore-vitreo.html">umor vitreo</a>, l'oftalmologo operante provvede a "eliminare" il liquido fuoriuscito dai vasi e a "riparare" il danno al sistema vascolare.<br> Per conoscere nei dettagli che cosa comporta l'intera procedura di vitrectomia, si consiglia di consultare l'articolo presente a <a href="vitrectomia.html" title="vitrectomia">questa pagina</a>.</p> <br />
             <div class="dietetica">
               <p><strong>Vitrectomia nei suoi punti salienti:</strong></p>
               <ul>
                 <li>Durata da 1 a 3 ore.</li>
                 <li>Può svolgersi in anestesia generale o locale.</li>
                 <li>Dopo l'operazione, attenersi scrupolosamente alle indicazioni del medico, in particolare a quelle riguardanti l'inserimento della bolla di gas o di olio.</li>
                 <li>Sono previsti colliri, per evitare che insorgano infezioni.</li>
                 <li>Principali complicazioni: <a href="/benessere/cataratta.html">cataratta</a> e <a href="/salute-benessere/distacco-della-retina.html">distacco di retina</a>.</li>
               </ul>
             </div>
             <h4>ALTRI RIMEDI</h4> <p>Nei <a href="/salute/diabete.html">pazienti diabetici</a>, hanno degli effetti positivi sulla sintomatologia anche i rimedi contro l'<a href="/salute/iperglicemia.html">iperglicemia</a> e le alterazioni della <a href="/ipertensione/misurare-pressione.html">pressione sanguigna</a>. <br> Inoltre, per i casi in cui l'edema maculare è causa di glaucoma, è fondamentale la <a href="/farmaci-malattie/farmaci-glaucoma.html">somministrazione di farmaci contro le alterazioni della pressione endoculare</a>.</p> </section><a name="7"></a><section class="lst 7dv"><h2>Prognosi</h2> <p>Se le cure sono tempestive, possono risolvere gran parte dei problemi di vista.<br> I medici raccomandano pazienza, poiché alcuni casi di edema maculare si risolvono dopo mesi di terapia.</p> <br />
</section><!-- closelastsection -->
    
	</div>
	
				

				
								</div>

															<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x"><div class="sal-adv-adsense"><ins class="adsbygoogle adfooter" style="display:block;margin:0 auto;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-0820544532937748" data-ad-slot="6768292487" data-full-width-responsive="false"></ins></div></div>
	








				
				
					
									
				

				

				
<div class="sal-leaf-accessori sal-leaf-accessori-bottom sal-mBottom2x">
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Edema Maculare - https://www.my-personaltrainer.it/salute-benessere/edema-maculare.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/salute-benessere/edema-maculare.html','MYP-shareFB','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/salute-benessere/edema-maculare.html&text=Edema Maculare','MYP-shareTW','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Edema Maculare - https://www.my-personaltrainer.it/salute-benessere/edema-maculare.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


					<section class="sal-outer sal-mBottom4x barlow">
		<h3 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom3x"><span class="sal-list-heading-content">Autore</span></h3>
		<div class="sal-author-container sal-mBottom4x">
						<a href="/autore/antonio-griguolo.html" class="sal-author-pictorial sal-mBottom2x" title="Antonio Griguolo">
				<picture>
					<source data-srcset="/avatar/antonio.griguolo.jpeg">
					<img src="/css/images/sal-img-placeholder-11.svg" alt="Antonio Griguolo" data-blurredbg="/avatar/antonio.griguolo.jpeg" class="sal-img-lazyload" />
				</picture>
				<div class="sal-blurredbg"></div>
			</a>
						<div class="sal-author-data barlow-cond sal-mBottom3x">
                <h3 class="sal-author-name">
										<a href="/autore/antonio-griguolo.html" title="Antonio Griguolo">Antonio Griguolo</a>
									</h3>
							</div>
			<span class="sal-author-bio">Laureato in Scienze Biomolecolari e Cellulari, ha conseguito un Master specialistico in Giornalismo e Comunicazione istituzionale della scienza</span>
		</div>
	</section>


				






<div class="sal-adv-slot sal-mBottom5x"><div class="sal-adv-outbrain"><div class="OUTBRAIN" data-src="https://www.my-personaltrainer.it/salute-benessere/edema-maculare.html" data-widget-id="AR_2" data-ob-template="IT_my-personaltrainer.it"></div></div></div>


			</div>
		</article>
	</div>

	<aside class="sal-sidebar sal-column">
    <div class="sal-elevator">
        
<div class="sal-adv-slot sal-honcode sal-mBottom2x sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-box-container1"></div></div>








                





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-1"></div></div>



        





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-2"></div></div>



        





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-3"></div></div>



                


<div class="sal-adv-slot sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-promobox"></div></div>






    </div>
</aside>


	<div class="sal-content">
		



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Ozurdex.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg">Ozurdex - Foglietto Illustrativo
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Edema_maculare.html">Edema maculare</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Degenerazione_maculare.html">Degenerazione maculare</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Maculopatie.html">Maculopatie</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Ozurdex.html"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/farmaci/lucentis.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg">Lucentis- ranibizumab
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Lucentis.html">Lucentis</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Degenerazione_maculare.html">Degenerazione maculare</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Edema_maculare.html">Edema maculare</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Maculopatie.html">Maculopatie</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/farmaci/lucentis.html"><span class="espandi"></span></a>
	</div>


		
			
							<section class="sal-list sal-mBottom4x barlow" id="sal-related-DSA">
	<h2 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom2x"><span class="sal-list-heading-content">Articoli Correlati</a></span></a></h2>
	

	
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/Sintomi/Macule" class="sal-list-item-pictorial sal-related-article-link" data-pos="0" title="Macule">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/2019/10/14/thumb-mypersonaltrainer_250x210.jpeg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Macule" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/Sintomi/Macule#" title="Macule" class="sal-related-article-link" data-pos="0">Macule</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/Sintomi/Macule" title="Macule" class="sal-related-article-link" data-pos="0">
			Le macule sono lesioni piatte, quindi non risultano né in rilevio, né depresse rispetto al piano cutaneo; di conseguenza,  non sono nemmeno palpabili. Di solito,  le macule presentano un diametro inferiore ai 10 mm. 
Le macule...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/salute-benessere/pucker-maculare.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="1" title="Pucker Maculare">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/thumbs/250x210/https://www.my-personaltrainer.it/salute-benessere/images/pucker-maculare.jpg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Pucker Maculare" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/salute-benessere/pucker-maculare.html#" title="Pucker Maculare" class="sal-related-article-link" data-pos="1">Pucker Maculare</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/salute-benessere/pucker-maculare.html" title="Pucker Maculare" class="sal-related-article-link" data-pos="1">
			Che cos'è il pucker maculare? Quali sono le cause e quali sono i sintomi? Qual è la diagnosi? Come si cura? <br /> Il pucker maculare è un'affezione dell'occhio, che insorge a causa di un'alterazione dell'umor vitreo determinando la formazione di tessuto fibroso-cicatriziale in corrispondenza...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/salute-benessere/foro-maculare.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="2" title="Foro Maculare">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/thumbs/250x210/https://www.my-personaltrainer.it/salute-benessere/images/foro-maculare.jpg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Foro Maculare" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/salute-benessere/foro-maculare.html#" title="Foro Maculare" class="sal-related-article-link" data-pos="2">Foro Maculare</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/salute-benessere/foro-maculare.html" title="Foro Maculare" class="sal-related-article-link" data-pos="2">
			Che cos'è il foro maculare? Quali sono le cause e quali i sintomi? Come si diagnostica? Si può curare? <br /> Il foro maculare è una lesione, simile a un'apertura, che si forma a livello della macula e che compromette le capacità visive di una persona. 
La macula è la zona centrale della retina,...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/salute-benessere/distrofia-maculare.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="3" title="Distrofia Maculare">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/thumbs/250x210/https://www.my-personaltrainer.it/salute-benessere/images/distrofia-maculare.jpg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Distrofia Maculare" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/salute-benessere/distrofia-maculare.html#" title="Distrofia Maculare" class="sal-related-article-link" data-pos="3">Distrofia Maculare</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/salute-benessere/distrofia-maculare.html" title="Distrofia Maculare" class="sal-related-article-link" data-pos="3">
			Che cos'è la distrofia maculare? Quali sono le cause e quali i sintomi? Come si diagnostica? Si può curare? <br /> La distrofia maculare è un'affezione oculare genetica, spesso ereditaria, che induce il deterioramento della macula.  La macula è l'area centrale della retina, deputata alla visione...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	


		<article class="sal-list-item sal-mBottom5x">
		
		<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.farmacoecura.it/occhi/glaucoma-allocchio-sintomi-e-cura/" rel="nofollow" title="Glaucoma all&#039;occhio: sintomi, cause, cura ed intervento" class="sal-related-article-link-esterno" data-pos="4 - esterno">Glaucoma all'occhio: sintomi, cause, cura ed intervento</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.farmacoecura.it/occhi/glaucoma-allocchio-sintomi-e-cura/" rel="nofollow" title="Glaucoma all&#039;occhio: sintomi, cause, cura ed intervento" class="sal-related-article-link-esterno" data-pos="4 - esterno">
			Cos'è il glaucoma? Quali sono i sintomi caratteristici e quali quelli premonitori? Si può curare? Come? Ecco tutte le risposte in parole semplici.<span class="sal-list-item-summary-more">Leggi</span></a></p>
			<div class="sal-list-item-related-info sal-related-link">
				<span class="sal-list-item-related-info-text">Farmaco e Cura</span>
			  	<span class="sal-icon">
					<svg viewBox="0 0 20 22">
						<use xlink:href="/css/images/icons.svg#related-fec-logo"></use>
					</svg>
				</span>
			</div>
		</div>
	</article>

		
		<article class="sal-list-item sal-mBottom5x">
		
		<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.farmacoecura.it/malattie/degenerazione-maculare-senile-cause-sintomi-e-cura/" rel="nofollow" title="Degenerazione maculare senile: cause, sintomi e cura" class="sal-related-article-link-esterno" data-pos="5 - esterno">Degenerazione maculare senile: cause, sintomi e cura</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.farmacoecura.it/malattie/degenerazione-maculare-senile-cause-sintomi-e-cura/" rel="nofollow" title="Degenerazione maculare senile: cause, sintomi e cura" class="sal-related-article-link-esterno" data-pos="5 - esterno">
			Cos'è la degenerazione maculare? Quali sono le cause? Da che sintomi si riconosce? Cosa fare? Ecco tutte le risposte in parole semplici.<span class="sal-list-item-summary-more">Leggi</span></a></p>
			<div class="sal-list-item-related-info sal-related-link">
				<span class="sal-list-item-related-info-text">Farmaco e Cura</span>
			  	<span class="sal-icon">
					<svg viewBox="0 0 20 22">
						<use xlink:href="/css/images/icons.svg#related-fec-logo"></use>
					</svg>
				</span>
			</div>
		</div>
	</article>

		
	

</section>

				<section class="sal-related-articles sal-mBottom4x barlow" id="sal-related-articles">
    <h2 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom3x"><span class="sal-list-heading-content">Altri Articoli Correlati</span></h2>
    <ul class="sal-anchor-list">
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Ozurdex.html" title="Ozurdex - Foglietto Illustrativo" class="sal-related-article-link" data-pos="0">Ozurdex - Foglietto Illustrativo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Lucentis.html" title="Lucentis - Foglietto Illustrativo" class="sal-related-article-link" data-pos="1">Lucentis - Foglietto Illustrativo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/lucentis.html" title="Lucentis- ranibizumab" class="sal-related-article-link" data-pos="2">Lucentis- ranibizumab</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/Ozurdex.html" title="Ozurdex" class="sal-related-article-link" data-pos="3">Ozurdex</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://en.wikipedia.org/wiki/Macular_edema" title="Macular edema su Wikipedia inglese" class="sal-related-article-link" data-pos="4">Macular edema su Wikipedia inglese</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/maculopatia.html" title="Maculopatia: Cos’è, Sintomi, Cause e Cura" class="sal-related-article-link" data-pos="5">Maculopatia: Cos’è, Sintomi, Cause e Cura</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/occhiali-da-sole.html" title="Occhiali da Sole: Come Scegliere le Lenti, Benefici e Rischi" class="sal-related-article-link" data-pos="6">Occhiali da Sole: Come Scegliere le Lenti, Benefici e Rischi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/degenerazione-maculare.html" title="Degenerazione Maculare" class="sal-related-article-link" data-pos="7">Degenerazione Maculare</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/distrofia-maculare.html" title="Distrofia Maculare" class="sal-related-article-link" data-pos="8">Distrofia Maculare</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/foro-maculare.html" title="Foro maculare" class="sal-related-article-link" data-pos="9">Foro maculare</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Degenerazione_maculare_senile" title="Sintomi Degenerazione maculare senile" class="sal-related-article-link" data-pos="10">Sintomi Degenerazione maculare senile</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/eylea.html" title="Eylea - Aflibercept" class="sal-related-article-link" data-pos="11">Eylea - Aflibercept</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/macugen.html" title="Macugen - pegaptanib sodico" class="sal-related-article-link" data-pos="12">Macugen - pegaptanib sodico</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/visudyne.html" title="Visudyne - verteporfina" class="sal-related-article-link" data-pos="13">Visudyne - verteporfina</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://it.wikipedia.org/wiki/Degenerazione_maculare" title="Degenerazione maculare su Wikipedia italiano" class="sal-related-article-link" data-pos="14">Degenerazione maculare su Wikipedia italiano</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://en.wikipedia.org/wiki/Macular_degeneration" title="Macular degeneration su Wikipedia inglese" class="sal-related-article-link" data-pos="15">Macular degeneration su Wikipedia inglese</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/macula.html" title="Macula" class="sal-related-article-link" data-pos="16">Macula</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/pucker-maculare.html" title="Pucker Maculare" class="sal-related-article-link" data-pos="17">Pucker Maculare</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://it.wikipedia.org/wiki/Maculopatia" title="Maculopatie su Wikipedia italiano" class="sal-related-article-link" data-pos="18">Maculopatie su Wikipedia italiano</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://en.wikipedia.org/wiki/Maculopathy" title="Maculopathy su Wikipedia inglese" class="sal-related-article-link" data-pos="19">Maculopathy su Wikipedia inglese</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/linfedema.html" title="Linfedema" class="sal-related-article-link" data-pos="20">Linfedema</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/edema-polmonare.html" title="Edema Polmonare" class="sal-related-article-link" data-pos="21">Edema Polmonare</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/dieta/dieta-sgonfiante.html" title="Dieta Sgonfiante: Ritenzione Idrica e Pancia Gonfia" class="sal-related-article-link" data-pos="22">Dieta Sgonfiante: Ritenzione Idrica e Pancia Gonfia</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/mucocele.html" title="Mucocele" class="sal-related-article-link" data-pos="23">Mucocele</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/edema-corneale.html" title="Edema Corneale" class="sal-related-article-link" data-pos="24">Edema Corneale</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/angioedema.html" title="Angioedema" class="sal-related-article-link" data-pos="25">Angioedema</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/edema-cerebrale.html" title="Edema cerebrale" class="sal-related-article-link" data-pos="26">Edema cerebrale</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/labbra-gonfie.html" title="Labbra Gonfie" class="sal-related-article-link" data-pos="27">Labbra Gonfie</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/mixedema.html" title="Mixedema" class="sal-related-article-link" data-pos="28">Mixedema</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/perdite-liquidi-gamba.html" title="Perdite di Liquidi dalla Gamba" class="sal-related-article-link" data-pos="29">Perdite di Liquidi dalla Gamba</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/pressoterapia.html" title="Pressoterapia" class="sal-related-article-link" data-pos="30">Pressoterapia</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/sindrome-compartimentale.html" title="Sindrome Compartimentale" class="sal-related-article-link" data-pos="31">Sindrome Compartimentale</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/edema-osseo.html" title="Edema Osseo" class="sal-related-article-link" data-pos="32">Edema Osseo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/idrope.html" title="Idrope" class="sal-related-article-link" data-pos="33">Idrope</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/linfedema-sintomi-terapie.html" title="Linfedema: Sintomi e Terapie" class="sal-related-article-link" data-pos="34">Linfedema: Sintomi e Terapie</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Ananase.html" title="Ananase - Foglietto Illustrativo" class="sal-related-article-link" data-pos="35">Ananase - Foglietto Illustrativo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Anasarca" title="Anasarca - Cause e Sintomi" class="sal-related-article-link" data-pos="36">Anasarca - Cause e Sintomi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/erboristeria/antiedematose.html" title="Antiedematose" class="sal-related-article-link" data-pos="37">Antiedematose</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/edema.html" title="Edema" class="sal-related-article-link" data-pos="38">Edema</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Edema_cerebrale" title="Edema cerebrale - Sintomi e cause di Edema cerebrale" class="sal-related-article-link" data-pos="39">Edema cerebrale - Sintomi e cause di Edema cerebrale</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Edema_della_papilla" title="Edema della papilla - Sintomi e cause di Edema della papilla" class="sal-related-article-link" data-pos="40">Edema della papilla - Sintomi e cause di Edema della papilla</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Edema" title="Edema: Cause e Sintomi" class="sal-related-article-link" data-pos="41">Edema: Cause e Sintomi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/essudato.html" title="Essudato" class="sal-related-article-link" data-pos="42">Essudato</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Flaminase.html" title="Flaminase - Foglietto Illustrativo" class="sal-related-article-link" data-pos="43">Flaminase - Foglietto Illustrativo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Labbra_gonfie" title="Labbra gonfie - Sintomi e cause di Labbra gonfie" class="sal-related-article-link" data-pos="44">Labbra gonfie - Sintomi e cause di Labbra gonfie</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Sindrome_compartimentale" title="Sintomi Sindrome compartimentale" class="sal-related-article-link" data-pos="45">Sintomi Sindrome compartimentale</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/trasudato.html" title="Trasudato" class="sal-related-article-link" data-pos="46">Trasudato</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://it.wikipedia.org/wiki/Edema" title="Edema su Wikipedia italiano" class="sal-related-article-link" data-pos="47">Edema su Wikipedia italiano</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://en.wikipedia.org/wiki/Edema" title="Edema su Wikipedia inglese" class="sal-related-article-link" data-pos="48">Edema su Wikipedia inglese</a>
        </ul>
</section>
<input type="hidden" id="last_art" value="49">
    <input type="hidden" id="jsonbotlooplast" value="/ajax/related?id=7076" >

					

	    	</div>

</main>


	<footer class="sal-footer sal-pTop5x sal-pBottom5x sal-elevator-ame-base">
    <div class="sal-sitewidth">
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom5x"><span class="sal-list-heading-content">Seguici su</span></div>
        <ul class="sal-social sal-inner sal-mBottom5x">
            <li>
                <a href="https://www.facebook.com/My-personaltrainerit-169273149780864/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-FB" />
						</svg>
                    </span>
                    Facebook
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-YT" />
						</svg>
                    </span>
                    YouTube
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/myptrainer/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-IG" />
						</svg>
                    </span>
                    Instagram
                </a>
            </li>
        </ul>
        <p class="sal-disclaimer sal-mBottom5x" data-alert="ATTENZIONE">
            Le informazioni contenute in questo sito sono presentate a solo scopo informativo, in nessun caso possono costituire la formulazione di una diagnosi o la prescrizione di un trattamento, e non intendono e non devono in alcun modo sostituire il rapporto diretto medico-paziente o la visita specialistica. Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer&raquo;</a>
        </p>
        <ul class="sal-crosslinks sal-inner sal-mBottom5x">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-farmacoecura"><a href="https://www.farmacoecura.it" rel="nofollow" title="Farmaco e Cura - La salute spiegata in parole semplici">Farmaco e Cura - La salute spiegata in parole semplici</a></li>
        </ul>
        <p class="sal-footer-copy sal-inner">
            &copy; 2020 Mondadori Media S.p.A. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata
        </p>
        <ul class="sal-footer-menu sal-inner">
            <li><a href="/chi-siamo-my-personaltrainer.html">Chi siamo</a></li>
            <li><a href="https://www.my-personaltrainer.it/contatti.html">Contatti</a></li>
            <li><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
            <li><a href="https://www.mondadori.it/privacy-policy">Privacy Policy</a></li>
            <li><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
            <li><a href="/disclaimer.htm">Disclaimer e Note legali</a></li>
            <li><a href="http://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni d'uso</a></li>
            <li><a title="Gruppo Mondadori" href="https://www.mondadori.it">Gruppo Mondadori</a></li>
        </ul>
        <ul class="sal-footer-menu sal-inner">
            <li><a class="sal-hide-mobile" rel="nofollow" href="https://m.my-personaltrainer.it/salute-benessere/edema-maculare.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">Vai al Sito Mobile</a></li>
        </ul>
    </div>
</footer>

	</div>

	<script type="text/javascript">
		var nonce = '6938d9d2903440d8807d37a63ad511d6392d0f6d';
		var sw = document.documentElement.clientWidth,
			larghezzaSitoAdv = sw,
			isTouch = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			isPushing = false,
			is_bnzm_pdown = false;

	    var is_mobile = false;
	    var utag_data=false;
		var pageType = "leaf";
		var isLeaf = false;
		if (pageType == 'leaf') {
				isLeaf = true;
		}
		var ga_infocommerce = false;
		
		var uLogged_top = false;
		var modale = true;
		var varmypkrux = "alimentazione";
	</script>

	<!-- SCRIPTS LOADER -->
<script type="text/javascript">
function scriptsLoader(){
    var me = this;
    me.scripts;
    me.scrollOffset;
    me.loadTimeout;
    me.callback;
    me.ctrl = false;

    me.init = function(conf){
        me.scripts = conf.scripts || null;
        me.scrollOffset = conf.scrollOffset || null;
        me.loadTimeout = conf.loadTimeout || null;
        me.callback = conf.callback || null;

        if(!me.scripts){
            return;
        }

        if(me.scrollOffset || me.loadTimeout){
            if(me.scrollOffset){
                window.addEventListener("scroll", function(){
                    if(!me.ctrl && window.pageYOffset > me.scrollOffset){
                        me.ctrl = true;
                        me.loadScript();
                    }
                }, false);
            }

            if(me.loadTimeout){
                setTimeout(function() {
                    if(!me.ctrl){
                        me.ctrl = true;
                        me.loadScript();
                    }
                }, me.loadTimeout);
            }
            return;
        }

        me.loadScript();
    };

    me.loader = function(scriptObj, handler){
        if(scriptObj.src){
            var script = document.createElement("script");
            script.src = scriptObj.src;
            script.async = scriptObj.async || null;
            script.defer = scriptObj.defer || null;

            script.onload = script.onreadystatechange = function(){
                script.onreadystatechange = script.onload = null;
                handler();
            }

            document.head.appendChild(script);
        }
    };

    me.loadScript = function(){
        if(me.scripts.length != 0){
            me.loader(me.scripts.shift(), me.loadScript);
        } else {
            if(me.callback) {
                window[me.callback]();
            }
        }
    }
}
</script>
<!-- END SCRIPTS LOADER -->


    <script type="text/javascript" src="/js/jquery-3.3.1.min.js"></script>

	
			<script type="text/javascript">
    	function postscribeQueue() {
            var psQueueT;
    		if(device == 'desktop') {
    			psQueueT = 0;
    		} else {
    			psQueueT = 0;
    		}

			setTimeout(function() {
				postscribe('#header_mediamond', '<script src="https://adv.mediamond.it/hpsponsor/mypersonaltrainer/tag_adv_mediamond.js"><\/script>',{
					done : function() {
                        if(typeof(headerMediamondCB) === 'function') {
							headerMediamondCB();
						}
					}
				});
			}, psQueueT);
		}
	</script>
			

	
    <!-- BEGIN Krux Control Tag for "Mypersonal" -->
    <!-- Source: /snippet/controltag?confid=JOY6wR42&site=Mypersonal&edit=1 -->
    <script class="kxct _iub_cs_activate" data-id="JOY6wR42" data-timing="async" data-version="1.9" type="text/plain">
        window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
        (function(){
            var k=document.createElement('script');k.type='text/javascript';k.async=true;
            var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
            k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
            (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42";
            var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
        }());
    </script>
    <!-- END Krux Controltag -->


	
    <!-- KRUX RETRIEVE -->
    <script>
        window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
        (function(){
            function retrieve(n){
                var m, k='kx'+n;
                if (window.localStorage) {
                    return window.localStorage[k] || "";
                } else if (navigator.cookieEnabled) {
                    m = document.cookie.match(k+'=([^;]*)');
                    return (m && unescape(m[1])) || "";
                } else {
                    return '';
                }
            }
            Krux.user = retrieve('user');
            Krux.kxkuid = retrieve('kuid');
            Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
        })();
    </script>
    <!-- END KRUX RETRIEVE -->


	<!-- ADMANTX -->

<script type="text/javascript">
var admantxChain = {
    scripts: [
        { src: 'https://euasync01.admantx.com/admantx/service?request={%20tag%3A%22%22%2C%20key%3A%2222cbbb90124cd6d31021dcaf988c7ce7010fe3b99f50bd0332b5256656d6dc3f%22%2Cmethod%3A%22descriptor%22%2Cfilter%3A%22default%22%2Cdecorator%3A%22template.mypersonal%22%2Ctype%3A%22URL%22%2Cmode%3A%22async%22%2Cbody:\'' + escape(document.location.href) + '\'%2Ccustom1%3A%22'+Krux.user+'%22%2Ccustom2%3A%22'+Krux.kxkuid+'%22}' },
        { src: '/js/postscribe.min.js?cb=6938d9d2903440d8807d37a63ad511d6392d0f6d', async:true }
    ],
    callback: "postscribeQueue"
};

var admantxHandler = new scriptsLoader();
admantxHandler.init(admantxChain);
</script>

<!-- END ADMANTX -->

	
<!-- ADSENSE -->
<script type="text/javascript">
    var adsense = {
        scripts: [
            { src: '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js', defer: true }
        ]
    };

    if(isCSSLoaded){
        var adsenseHandler = new scriptsLoader();
        adsenseHandler.init(adsense);
    } else {
        document.addEventListener("loadedCSS", function(){
            var adsenseHandler = new scriptsLoader();
            adsenseHandler.init(adsense);
        });
    }
</script>
<!-- END ADSENSE -->



	<script async type="text/javascript" src="https://polyfill.io/v3/polyfill.min.js"></script>

	
    <script type="text/javascript">
        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.loadMode = 1;
        window.lazySizesConfig.lazyClass = 'sal-img-lazyload';
        window.lazySizesConfig.loadingClass = 'sal-img-loading';
        window.lazySizesConfig.loadedClass = 'sal-img-loaded';
    </script>
    

	<script async type="text/javascript" src="/js/lazysizes.min.js?cb=6938d9d2903440d8807d37a63ad511d6392d0f6d"></script>
    <script async type="text/javascript" src="/js/common.js?cb=6938d9d2903440d8807d37a63ad511d6392d0f6d"></script>
    <script async type="text/javascript" src="/js/salheader.js?cb=6938d9d2903440d8807d37a63ad511d6392d0f6d"></script>

	
<script type="text/javascript">
var jsCounter = true;

var sectionCounter = 0;
var showInread = true;
var showAdsense = true;

function MM_jumpMenu(targ,selObj,restore){
	eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
	if (restore) selObj.selectedIndex=0;
}
</script>
<script async type="text/javascript" src="/js/foglia.js?cb=6938d9d2903440d8807d37a63ad511d6392d0f6d"></script>
<script type="text/javascript">
				var outbrain = {
		scripts: [
			{ src: 'https://widgets.outbrain.com/outbrain.js', async: true }
		],
		loadTimeout: 3000
	};

	var outbrainHandler = new scriptsLoader();
	outbrainHandler.init(outbrain);
			</script>


	
	

	
<!-- PUSH NOTIFICATION -->
<script type="text/javascript">
    var pushnotification = {
        scripts: [
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'},
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'},
            { src: '/js/push/api.js?cb=6938d9d2903440d8807d37a63ad511d6392d0f6d'},
            { src: '/js/push/object.js?cb=6938d9d2903440d8807d37a63ad511d6392d0f6d'},
            { src: '/js/push/frontend.js?cb=6938d9d2903440d8807d37a63ad511d6392d0f6d'},
            { src: '/js/push/client.js?cb=6938d9d2903440d8807d37a63ad511d6392d0f6d'}
        ],
        loadTimeout: 5000
    };

    var pushnotificationHandler = new scriptsLoader();
    pushnotificationHandler.init(pushnotification);
</script>
<!-- END PUSH NOTIFICATION -->



	
    <!-- COMSCORE -->
    <script>
        var _comscore = _comscore || [];
        setTimeout(function(){
            _comscore.push({ c1: "2", c2: "8971536" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        },1000);
    </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" />
    </noscript>
    <!-- END COMSCORE -->



		
    <!-- TEALIUM -->
    <script type="text/javascript">
        (function(a,b,c,d) {
    		a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
    		b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    		a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    	})();
    </script>
    <!-- END TEALIUM -->


	
	<!-- START Nielsen Online SiteCensus V6.0 -->
	<!-- COPYRIGHT 2012 Nielsen Online -->
	<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
	<script type="text/javascript">
		var pvar = { cid: "mondadori-it", content: "0", server: "secure-it" };
		var feat = { check_cookie: 0 };
		var trac = nol_t(pvar, feat);
		trac.record().post();
	</script>
	<noscript>
		<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" /></div>
	</noscript>
	<!-- END Nielsen Online SiteCensus V6.0 -->
	<script data-ad-client="ca-pub-5623698869845345" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
<!-- NETWORK COMMON -->
<script defer src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v2.js"></script>
<!-- END NETWORK COMMON -->



	
</body>
</html>
<!-- Time 0,467 Database 22/0,386 PHP 0,081 -->