<!DOCTYPE html>
<html lang="it">
<head>
	<meta charset="utf-8">
	<meta name="language" content="it" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Sali Minerali: Funzioni, Eccesso e Carenza</title>
	<meta name="description" content="Sali Minerali: Cosa Sono? A Cosa Servono? Quali Funzioni svolgono? Classificazione, Biodisponibilità, Eccesso e Carenza di Sali Minerali" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="robots" content="all" />
		    <meta property="og:title" content="Sali Minerali: Funzioni, Eccesso e Carenza" />
        <meta property="og:type" content="website" />
        <meta property="og:url" content="https://www.my-personaltrainer.it/sali-minerali/sali-minerali.html" />
    <meta property="og:image" content="https://www.my-personaltrainer.it/2020/09/15/sali-minerali-orig.jpeg" />        <meta property="og:description" content="Sali Minerali: Cosa Sono? A Cosa Servono? Quali Funzioni svolgono? Classificazione, Biodisponibilità, Eccesso e Carenza di Sali Minerali. ali minerali sono composti inorganici (privi di carbonio organico) che ricoprono un  ruolo fondamentale nel funzionamento di tutti gli organismi viventi, uomo compreso." />
    
			<link rel="canonical" href="https://www.my-personaltrainer.it/sali-minerali/sali-minerali.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="https://m.my-personaltrainer.it/sali-minerali/sali-minerali.html">
			<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="https://feeds.feedburner.com/My-personaltrainer/" />
	<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
	<link rel="preload" href="https://fonts.googleapis.com/css?family=Barlow:400,500,700|Barlow+Condensed:500,600,600i,700&display=swap" as="style">
	<link rel="preload" href="/css/min/common.min.css?cb=df24e70e7b81d46cfc29a1e2fd160a5a76e308b4" as='style'>
    <link rel="preload" href="/css/min/common-desktop.min.css?cb=df24e70e7b81d46cfc29a1e2fd160a5a76e308b4" as='style'>
	
<link rel="preload" href="/css/min/foglia.min.css?cb=df24e70e7b81d46cfc29a1e2fd160a5a76e308b4" as='style'>
<link rel="preload" href="/css/min/foglia-desktop.min.css?cb=df24e70e7b81d46cfc29a1e2fd160a5a76e308b4" as='style'>

	<link rel="preload" href="/js/jquery-3.3.1.min.js" as="script">
    <link rel="preload" href="/js/lazysizes.min.js?cb=df24e70e7b81d46cfc29a1e2fd160a5a76e308b4" as="script">
    <link rel="preload" href="/js/min/common.min.js?cb=df24e70e7b81d46cfc29a1e2fd160a5a76e308b4" as="script">
    <link rel="preload" href="/js/min/salheader.min.js?cb=df24e70e7b81d46cfc29a1e2fd160a5a76e308b4" as="script">
	
<link rel="preload" href="/js/min/foglia.min.js?cb=df24e70e7b81d46cfc29a1e2fd160a5a76e308b4" as="script">

    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v2.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">

    <style>
    body {
    	opacity: 0;
        -webkit-transition: opacity .01s ease-in-out;
        -o-transition: opacity .01s ease-in-out;
    	transition: opacity .01s ease-in-out;
    }
    </style>

    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Barlow:400,500,700|Barlow+Condensed:500,600,600i,700&display=swap">
	<link rel="stylesheet" href='/css/min/common.min.css?cb=df24e70e7b81d46cfc29a1e2fd160a5a76e308b4' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common.min.css?cb=df24e70e7b81d46cfc29a1e2fd160a5a76e308b4'></noscript>
	<link rel='stylesheet' href='/css/min/common-desktop.min.css?cb=df24e70e7b81d46cfc29a1e2fd160a5a76e308b4' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common-desktop.min.css?cb=df24e70e7b81d46cfc29a1e2fd160a5a76e308b4'></noscript>
	
<link rel="stylesheet" href='/css/min/foglia.min.css?cb=df24e70e7b81d46cfc29a1e2fd160a5a76e308b4' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia.min.css?cb=df24e70e7b81d46cfc29a1e2fd160a5a76e308b4'></noscript>
<link rel='stylesheet' href='/css/min/foglia-desktop.min.css?cb=df24e70e7b81d46cfc29a1e2fd160a5a76e308b4' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia-desktop.min.css?cb=df24e70e7b81d46cfc29a1e2fd160a5a76e308b4'></noscript>


	

	
	
	    
	
	
	

	
	

	<link rel="apple-touch-icon" sizes="57x57" href="/img/icon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/icon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/icon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/icon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/icon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/icon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/icon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/icon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/icon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/icon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/icon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/icon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/icon/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/icon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">

	
	
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=UDBRj1a8wt00UP" style="display:none" height="1" width="1" alt="" /></noscript>
</head>

<body class="sal-article 
sal-alimentazione
 sal-leaf" data-id="4514"  data-type="leaf" data-class="Article" data-pageaction="article">
	<div class="sal-page">
	

	<div id="header_mediamond"></div>
	
	<div class="static-container">
    <div id="flying-container" class="flying-container">
        <div id="av-pushdown-wrapper"></div>
        <div class="expanding advCollapse" id="gpt_strip_adv">
            <div class="adv strip" id="gpt_strip"></div>
            <div id="gpt_minimasthead"></div>
        </div>
        <header class="sal-header" id="sal-header">
            <div class="sal-header-container">
                                <div class="sal-header-logo"><a href="https://www.my-personaltrainer.it/" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></div>
                                <div class="sal-header-search-container">
                    <form class="sal-header-container sal-header-search-form">
                        <input type="text" class="sal-header-search-input" autocomplete="off" name="q" id="sal-header-search-input">
                        <button type="submit" value="" class="sal-header-search sal-header-icon" name="submit" id="sal-header-search-submit">
                            <span class="sal-icon sal-hide-desktop">
                                <svg viewBox="0 0 28 28">
                                    <use xlink:href="/css/images/icons.svg#header-search" />
                                </svg>
                            </span>
                            <span class="sal-icon sal-hide-mobile">
                                <svg viewBox="0 0 28 28">
                                    <use xlink:href="/css/images/icons.svg#header-search" />
                                </svg>
                            </span>
                        </button>
                        <div id="sal-tendina" class="sal-tendina"></div>
                    </form>
                    <div class="sal-header-search-close sal-header-icon" id="sal-header-search-close">
                        <span class="sal-icon">
                            <svg viewBox="0 0 28 28">
                                <use xlink:href="/css/images/icons.svg#header-search" />
                            </svg>
                        </span>
                    </div>
                </div>
            </div>
            <div class="sal-header-actions sal-hide-desktop">
                <div class="sal-header-search sal-header-icon" id="sal-header-search">
                    <span class="sal-icon">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </div>
            </div>
            <div class="sal-header-hamburger sal-header-icon" id="sal-header-hamburger"><span></span></div>
        </header>
    </div>
</div>
<div class="sal-header-overlay" id="sal-header-overlay">
    <div class="sal-header-overlay-close" id="sal-header-overlay-close"></div>
    <div class="sal-header-overlay-container" id="sal-header-overlay-container">
        <nav class="sal-header-overlay-nav" id="sal-header-overlay-nav">
            <ul>
                <li><a href="/salute.htm" class="sal-section-name" title="Salute">Salute</a></li>
    			<li><a href="/fitness.html" class="sal-section-name" title="Fitness">Fitness</a></li>
    			<li><a href="/dieta/dieta.html" class="sal-section-name" title="Dieta">Dieta</a></li>
    			<li><a href="/salute/benessere.htm" class="sal-section-name" title="Benessere">Benessere</a></li>
    			<li><a href="/bellezza/bellezza.html" class="sal-section-name" title="Bellezza">Bellezza</a></li>
    			<li><a href="/Tv/" class="sal-section-name" title="Video Salute, Dieta, Fitness">Video</a></li>
            </ul>
        </nav>
        <div class="sal-list-separator sal-list-heading barlow-cond"><span class="sal-list-heading-content">Il network</span></div>
        <ul class="sal-crosslinks">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-farmacoecura"><a href="https://www.farmacoecura.it" rel="nofollow" title="Farmaco e Cura - La salute spiegata in parole semplici">Farmaco e Cura - La salute spiegata in parole semplici</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom1x"><span class="sal-list-heading-content">Seguici su</span></div>
        <div class="sal-header-overlay-social sal-social sal-mBottom5x" id="sal-header-overlay-social"></div>
    </div>
    <div class="sal-header-overlay-close-panel" id="sal-header-overlay-close-panel"></div>
</div>
<script type="text/javascript">
var SALheaderOptions = {
    topstrip: true,
    search: {
        visible: true,
        placeholder: "Fitness, alimentazione, sintomi...",
        submitCallback: "doSubmit"
    },
    social: [
        {
            name: "Facebook",
            className: "sal-header-facebook",
            url: "https://www.facebook.com/My-personaltrainerit-169273149780864/"
        },
        {
            name: "YouTube",
            className: "sal-header-youtube",
            url: "https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg"
        },
        {
            name: "Instagram",
            className: "sal-header-instagram",
            url: "https://www.instagram.com/myptrainer/"
        }
    ]
};
</script>

	

	
<main class="sal-wrapper sal-sitewidth">
	<div class="sal-content">
		<a name="top" id="top"></a>
		<article>
						
										
<header class="sal-heading sal-outer">
    <div class="sal-heading-content-wrapper">
        <div class="sal-heading-content sal-heading-content barlow-cond">
        	<h1 class="sal-heading-title">Sali Minerali: Funzioni, Eccesso e Carenza</h1>
        	<ul class="sal-heading-topics barlow-cond">
    			    				    				<li class="sal-heading-topic" rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/nutrizione.htm"><span itemprop="title">Nutrizione</span></a></li>
    				    			    			    				    				<li class="sal-heading-topic" rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Sali_minerali.html"><span itemprop="title">Sali minerali</span></a></li>
    				    			        	</ul>
                        <div class="sal-author-container">
                                        
    		        		<span class="sal-author-name barlow" data-authorattribute="di "><a href="/chi-siamo-my-personaltrainer.html" title="Redazione MyPersonalTrainer">Redazione MyPersonalTrainer</a></span>
    		
            
            </div>
        	        </div>
    </div>
				<picture class="sal-heading-image">
		<source data-srcset="https://www.my-personaltrainer.it/2020/09/15/sali-minerali_900x760.jpeg">
		<img src="/css/images/sal-img-placeholder-65.svg" alt="Sali Minerali: Funzioni, Eccesso e Carenza" class="sal-img-lazyload" />
        <!-- span class="sal-image-credits sal-rotate90 barlow">Ghetti Imegis</span -->
    </picture>
			</header>

			
			<div class="sal-inner sal-leaf-content barlow sal-mBottom4x">
				
					
<div class="sal-leaf-accessori sal-leaf-accessori-top sal-mBottom2x">
		<div class="sal-leaf-accessori-lastmod barlow">Ultima modifica <date>15.09.2020</date></div>
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Sali Minerali: Funzioni, Eccesso e Carenza - https://www.my-personaltrainer.it/sali-minerali/sali-minerali.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/sali-minerali/sali-minerali.html','MYP-shareFB','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/sali-minerali/sali-minerali.html&text=Sali Minerali: Funzioni, Eccesso e Carenza','MYP-shareTW','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Sali Minerali: Funzioni, Eccesso e Carenza - https://www.my-personaltrainer.it/sali-minerali/sali-minerali.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


											

					<div class="sal-leaf-indice sal-leaf-indice-article sal-mBottom4x">
		<div class="sal-leaf-indice-heading sal-mBottom1x"><span class="sal-icon"><svg viewBox="0 0 16 12"><use xlink:href="/css/images/icons.svg#foglia-indice" /></svg></span> INDICE</div>
		<ol class="sal-leaf-indice-items sal-leaf-indice-items-article" id="toc-content-navigation">
										<li class="sal-leaf-indice-item"><a href="#167575" title="Generalità">Generalità</a></li>
														<li class="sal-leaf-indice-item"><a href="#167574" title="Macroelementi">Macroelementi</a></li>
														<li class="sal-leaf-indice-item"><a href="#167576" title="Oligoelementi e Microelementi">Oligoelementi e Microelementi</a></li>
														<li class="sal-leaf-indice-item"><a href="#167577" title="Biodisponibilità">Biodisponibilità</a></li>
														<li class="sal-leaf-indice-item"><a href="#167578" title="Eccesso e Carenza">Eccesso e Carenza</a></li>
														<li class="sal-leaf-indice-item"><a href="#167579" title="Funzioni">Funzioni</a></li>
									</ol>
		<div class="sal-list-separator"></div>
	</div>
			
					
									

				<div id="toc-hook">
				
				
					
		<section class="sal-widget-section sal-mBottom5x">
									<a name="167575"></a>
				<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Generalità</h2>
							            <h3 class="sal-section-subheading sal-mBottom2x">Cosa Sono i Sali Minerali?</h3>

                <p>I sali minerali sono composti inorganici (privi di carbonio organico) che ricoprono un &nbsp;ruolo fondamentale nel funzionamento di tutti gli organismi viventi, uomo compreso.</p>

                <div class="sal-widget-image sal-image-right">
	<div class="sal-image-container">
		<picture>
			<source data-srcset="https://www.my-personaltrainer.it/imgs/2020/09/15/sali-minerali-orig.jpeg">
			<img src="/css/images/sal-img-placeholder-65.svg" alt="https://www.my-personaltrainer.it/imgs/2020/09/15/sali-minerali-orig.jpeg" class="sal-img-lazyload" />
		</picture>
				<span class="sal-image-credits" data-credits-label="fonte: ">Shutterstock</span>
			</div>
	</div>

                <p>Sebbene i sali minerali costituiscano una parte relativamente piccola dell'organismo umano (circa il 6-7% del&nbsp;<a title="Peso Forma - Calcolo Peso Forma" href="https://www.my-personaltrainer.it/peso-forma.html">peso</a>&nbsp;corporeo), rientrano nella costituzione di molti tessuti e rappresentano fattori essenziali per le funzioni biologiche e per l'<a href="/salute/crescita-bambino.html" title="Crescita del Bambino">accrescimento</a>.</p>
<p>I sali minerali sono presenti nell'organismo umano sia legati alle molecole organiche, sia in forma inorganica in due differenti stati:</p>
<ul>
<li>Stato solido: come cristalli (nelle <a href="/fisiologia/ossa.html" title="
Ossa">ossa</a> e nei <a href="/denti.html" title="Denti - come sono fatti?">denti</a>);</li>
<li>In soluzione: sia in forma ionizzata che non-ionizzata (nel <a href="/Sangue.htm" title="Sangue e Cellule del Sangue">sangue</a> e nei liquidi biologici).</li>
</ul>
<p>I sali minerali possono passare da uno stato all'altro, come accade, ad esempio, per il <a href="/alimentazione/calcio.html" title="Calcio (Alimentazione)">calcio</a> che - in caso di <a href="/salute/ipocalcemia.html" title="Ipocalcemia">ipocalcemia</a> - viene spostato dalle ossa&nbsp;(dove si trova in forma cristallina) al&nbsp;<a href="/fisiologia/plasma-sangue.html" title="Plasma: parte liquida del sangue">plasma</a>&nbsp;(in forma ionica).</p>

                <h3 class="sal-section-subheading sal-mBottom2x">Classificazione dei Sali Minerali</h3>

                <p>In base al <a href="/fabbisogno-calorico.htm" title="Fabbisogno calorico quotidiano">fabbisogno giornaliero</a>, nell'alimentazione umana, i sali minerali vengono classificati in:</p>
<ul>
<li><strong>Macroelementi;</strong></li>
<li><strong>Oligoelementi</strong>;</li>
<li><strong><a href="/nutrizione/microelementi.html" title="Microelementi">Microelementi</a></strong>.</li>
</ul>

    
	</section>
			    

<div class="sal-adv-slot sal-honcode sal-mBottom5x sal-hide-desktop"><div class="sal-adv-gpt" id="adv-gpt-box-mobile-container1"></div></div>








				<section class="sal-widget-section sal-mBottom5x">
									<a name="167574"></a>
				<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Macroelementi</h2>
							            <h3 class="sal-section-subheading sal-mBottom2x">Sali Minerali appartenenti al gruppo dei Macroelementi</h3>

                <p>Appartengono a questa categoria tutti quei sali minerali presenti in discrete quantit&agrave; nell'organismo.</p>
<p>Tra i macroelementi rientrano: <a href="/sali-minerali/calcio-fosforo.html" title="Calcio e fosforo">calcio, fosforo</a>,&nbsp;<a title="Magnesio" href="https://www.my-personaltrainer.it/sali-minerali/magnesio.html">magnesio</a>, <a href="/alimentazione/zolfo.html" title="Zolfo - Alimenti, Fabbisogno, Funzioni">zolfo</a>, <a href="/sali-minerali/sodio.html" title="Sodio">sodio</a>, <a href="/sali-minerali/potassio.html" title="Potassio">potassio</a>,&nbsp;<a href="/sali-minerali/cloro.html" title="Cloro">cloro</a>. Il bisogno giornaliero di questi sali minerali &egrave; nell'ordine dei grammi o dei decimi di grammo.</p>

                <br /> <img src="composizione-corpo.gif" width="301" height="538" alt="Composizione Corpo Umano" class="imgleft"> </p>
 <table class="tabella pot2">
 <tr>
 <td>Elemento</td>
 <td>Percentuale nel <a href="/salute-benessere/corpo-umano.html" title="Corpo Umano">Corpo Umano</a></td>
 </tr>
 <tr>
 <td>Ossigeno</td>
 <td>65%</td>
 </tr>
 <tr>
 <td>Carbonio</td>
 <td>18,5</td>
 </tr>
 <tr>
 <td>Idrogeno</td>
 <td>9,5</td>
 </tr>
 <tr>
 <td><a href="/salute/azotemia.html" title="Azotemia">Azoto</a></td>
 <td>3,2</td>
 </tr>
 <tr>
 <td>Calcio</td>
 <td>1,5</td>
 </tr>
 <tr>
 <td><a href="/sali-minerali/fosforo.html" title="Fosforo">Fosforo</a></td>
 <td>1</td>
 </tr>
 <tr>
 <td>Potassio</td>
 <td>0,4</td>
 </tr>
 <tr>
 <td>Zolfo</td>
 <td>0,3</td>
 </tr>
 <tr>
 <td>Sodio</td>
 <td>0,2</td>
 </tr>
 <tr>
 <td><p>Cloro</p></td>
 <td>0,2</td>
 </tr>
 <tr>
 <td>Magnesio</td>
 <td>0,3</td>
 </tr>
 <tr>
 <td>Elementi in traccia: boro, <a href="/integratori/cromo-picolinato.html" title="Cromo e Cromo Picolinato">cromo</a>, cobalto, <a href="/rame.html" title="Rame">rame</a>, <a href="/sali-minerali/fluoro.html" title="Fluoro e Fluorosi">fluoro</a>, <a href="/sali-minerali/iodio.html" title="Iodio">iodio</a>, <a href="/sali-minerali/ferro.html" title="Ferro">ferro</a>, <a href="/benessere/manganese.html" title="Manganese: A Cosa Serve">manganese</a>, molibdeno, <a href="/sali-minerali/selenio.html" title="Selenio">selenio</a>, <a href="/alimentazione/silicio.html" title="Silicio - Nutrizione">silicio</a>, stagno, <a href="/nutrizione/vanadio.html" title="Vanadio">vanadio</a>, <a href="/nutrizione/zinco.html" title="Zinco">zinco</a></td>
 <td>&lt; 1%</td>
 </tr>
 </table>
    
	</section>
			    		<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x"><div class="sal-adv-adsense"><ins class="adsbygoogle adfooter" style="display:block;margin:0 auto;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-0820544532937748" data-ad-slot="6768292487" data-full-width-responsive="false"></ins></div></div>
	









				<section class="sal-widget-section sal-mBottom5x">
									<a name="167576"></a>
				<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Oligoelementi e Microelementi</h2>
							            <h3 class="sal-section-subheading sal-mBottom2x">Sali Minerali appartenenti al gruppo degli Oligoelementi e Microelementi</h3>

                <p>I sali minerali di questa categoria sono presenti soltanto in tracce nell'organismo; pertanto, il loro fabbisogno giornaliero &egrave; nell'<strong>ordine dei milligrammi</strong> o addirittura dei <strong>microgrammi</strong> (milionesimi di grammo).</p>
<ul>
<li>Si considerano <span >oligoelementi</span> i sali minerali caratterizzati da un <span >fabbisogno giornaliero inferiore a 200&nbsp;mg</span>;</li>
<li>Si considerano <span >microelementi</span> i sali minerali caratterizzati da un <span >fabbisogno giornaliero inferiore a 100&nbsp;mg</span>.</li>
</ul>
<p>Negli ultimi anni, grazie a sofisticate tecniche analitiche, &egrave; stato possibile evidenziare le svariate funzioni che gli oligoelementi esercitano nell'organismo valorizzandone l'importanza nutrizionale.<br />Gli oligoelementi possono essere a loro volta suddivisi in:</p>
<ul>
<li><strong>Oligoelementi essenziali</strong>&nbsp;(ferro, rame, zinco, iodio, selenio, cromo, cobalto,&nbsp;fluoro): minerali indispensabili per l'organismo, fanno parte di molecole organiche preposte a ruoli vitali; una loro carenza comprometterebbe funzioni fisiologiche importanti.</li>
<li><strong>Oligoelementi probabilmente essenziali</strong>&nbsp;(silicio,&nbsp;manganese,&nbsp;<a href="https://www.my-personaltrainer.it/alimentazione/nichel-alimenti.html">nichel</a>,&nbsp;<a href="https://www.my-personaltrainer.it/alimentazione/vanadio-solfato.html">vanadio</a>).</li>
<li><strong>Oligoelementi potenzialmente tossici</strong>&nbsp;(<a href="/nutrizione/arsenico.html" title="Arsenico">arsenico</a>,&nbsp;<a href="/tossicologia/piombo-34.html" title="Piombo: tossicità del piombo">piombo</a>, <a href="/tossicologia/catena-alimentare-bioaccumolo-2.html" title="Catena alimentare, Bioaccumulo, Biomagnificazione">cadmio</a>,&nbsp;<a href="/nutrizione/mercurio-alimenti.html" title="Mercurio, salute e alimenti">mercurio</a>,&nbsp;<a href="/alimentazione/alluminio-alimenti.html" title="Alluminio negli Alimenti">alluminio</a>, <a href="/salute-benessere/litio.html" title="Litio come Farmaco">litio</a>, stronzio): svolgono probabilmente funzioni importanti a bassissime concentrazioni.</li>
</ul>

    
	</section>
			    




<div class="sal-adv-slot sal-hide-desktop"><div class="sal-adv-inread sal-mBottom5x" id="adv-video-article"></div></div>





				<section class="sal-widget-section sal-mBottom5x">
									<a name="167577"></a>
				<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Biodisponibilità</h2>
							            <p>Per valutare l'essenzialit&agrave;&nbsp;o la&nbsp;tossicit&agrave;&nbsp;di un elemento bisogna valutarne la&nbsp;<strong>biodisponibilit&agrave;</strong>, ovvero la quota ingerita che viene effettivamente assorbita, trasportata al sito d'azione e convertita nella forma attiva.</p>
<p>La&nbsp;biodisponibilit&agrave;&nbsp;di un elemento &egrave; influenzata da diversi fattori interagenti tra loro, alcuni intrinseci all'organismo (specie, genotipo, et&agrave;, sesso, stato fisiologico, stato nutrizionale e di salute, <a href="/nutrizione/flora-batterica.html" title="Flora Batterica Intestinale">microflora intestinale</a> ecc.), altri estrinsechi (forma chimica del minerale, presenza di fattori antinutrizionali che ne limitano l'assorbimento o che, viceversa, lo favoriscono).</p>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
									<a name="167578"></a>
				<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Eccesso e Carenza</h2>
							            <p>La tossicit&agrave; dei minerali dipende essenzialmente dalla quantit&agrave; che di essi perviene all'organismo, quindi sono tutti potenzialmente tossici a dosi elevate.</p>
<p>Un'alimentazione varia e razionale &egrave; da sola in grado di soddisfare il fabbisogno di sali minerali; tuttavia per alcuni di essi come calcio, ferro e iodio si pu&ograve; facilmente andare incontro a <a href="/salute/sindrome.html" title="Sindrome">sindromi</a> da carenza, soprattutto in condizioni fisiologiche particolari quale la gravidanza.</p>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
									<a name="167579"></a>
				<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Funzioni</h2>
							            <h3 class="sal-section-subheading sal-mBottom2x">Ruolo dei Sali Minerali nell'Organismo</h3>

                <p>In definitiva i sali minerali svolgono numerose funzioni di controllo, di regolazione e di struttura.</p>
<p>Funzioni svolte da pi&ugrave; minerali sono la&nbsp;<a href="/fisiologia/osmosi.html" title="Osmosi ">regolazione osmotica</a>&nbsp;e il mantenimento dell'<a href="/dieta/dieta-alcalina.html" title="Dieta Alcalina">equilibrio acido-base</a>.</p>
<p>Nella tabella sottostante sono riportate le principali funzioni di alcuni sali minerali e alcuni esempi di alimenti che li contengono.</p>

                <div class="myp-widget widget-table">
    <table class="table-white" border="1">
<tbody>
<tr>
<td><strong>Elemento</strong></td>
<td><strong>Funzione</strong></td>
<td valign="top" width="30%"><strong>Alimenti</strong></td>
</tr>
<tr>
<td>Calcio (Ca)</td>
<td>Forma il materiale rigido di ossa e denti. Regola la <a href="/salute/piastrine.html" title="Piastrine e coagulazione">coagulazione del sangue</a> e il funzionamento dei <a href="/fisiologia/muscoli.html" title="Muscoli del corpo umano">muscoli</a>. Se manca le ossa si indeboliscono.</td>
<td>
<a title="Latte" href="https://www.my-personaltrainer.it/nutrizione/latte.html">Latte</a> e derivati, <a href="/alimentazione/ortaggi.html" title="Ortaggi: definizione e proprietà nutrizionali">ortaggi</a> verdi, <a href="/nutrizione/legumi.html" title="Legumi: Caratteristiche Nutrizionali">legumi</a>, <a title="Cereali" href="https://www.my-personaltrainer.it/nutrizione/cereali.html">cereali</a>.</td>
</tr>
<tr>
<td>Fosforo (P)</td>
<td>Insieme al calcio contribuisce alla formazione del materiale rigido di ossa e denti. E' importante per le trasformazioni <a href="/erboristeria/energetiche.html" title="Energetiche">energetiche</a> che avvengono nelle <a href="/biologia/cellula-eucariote.html" title="La cellula eucariote ">cellule</a>.</td>
<td>Latte, <a href="/nutrizione/carne.html" title="Carne">carne</a>, <a title="Pesce e Prodotti della Pesca" href="https://www.my-personaltrainer.it/nutrizione/pesce.html">pesce</a>, <a href="/nutrizione/uova.html" title="Uova e salute">uova</a>, <a href="/fegato/fegato.html" title="Fegato">fegato</a>, cereali, legumi.</td>
</tr>
<tr>
<td>Potassio (K)</td>
<td>Regola gli scambi tra le cellule e i liquidi corporei.</td>
<td>E' presente in tutti i <a href="/nutrizione/calorie-cibi.html" title="Calorie dei cibi">cibi</a>, soprattutto cereali,  <a href="/alimentazione/verdura.html" title="Verdura - Proprietà Nutrizionali">verdure</a> e carne.</td>
</tr>
<tr>
<td>Sodio (Na)</td>
<td>Regola gli scambi tra cellule e liquidi corporei. E' utile per il bilancio dell'<a href="/acqua-minerale.htm" title="Acqua Minerale">acqua</a> nell'organismo.</td>
<td>E' il costituente, insieme al cloro, del <a href="/alimentazione/sale-da-cucina.html" title="Sale da Cucina - Tipi di Sale ed Aspetti Nutrizionali">sale da cucina</a>.</td>
</tr>
<tr>
<td>Cloro (Cl)</td>
<td>E' importante per la formazione del <a href="/fisiologia/succhi-gastrici.html" title="Succo gastrico">succo gastrico</a>.</td>
<td>E' il costituente, insieme al sodio, del sale da cucina.</td>
</tr>
<tr>
<td>Magnesio (Mg)</td>
<td>Attua alcune reazioni chimiche nell'organismo.</td>
<td>Cereali, legumi, <a title="Mandorle" href="https://www.my-personaltrainer.it/nutrizione/mandorle.html">mandorle</a>, <a href="/alimentazione/noci.html" title="Noci">noci</a>.</td>
</tr>
<tr>
<td>Ferro (Fe)</td>
<td>Entra a far parte della molecola di <a href="/fisiologia/emoglobina-mioglobina.html" title="Emoglobina mioglobina">emoglobina</a> che costituisce i <a href="/fisiologia/globuli-rossi.html" title="Globuli rossi">globuli rossi</a>. Trasporta ossigeno e anidride carbonica nel sangue. Se manca si hanno forme di <a href="https://www.my-personaltrainer.it/anemiaesport.htm">anemia</a>.</td>
<td>Carne, fegato, uova, legumi, cereali, verdura.</td>
</tr>
<tr>
<td>Zolfo (S)</td>
<td>
<p>Entra nella costituzione delle <a title="Proteine" href="https://www.my-personaltrainer.it/proteine.htm">proteine</a>.</p>
</td>
<td>
<a href="/carne-pesce.htm" title="Carne o pesce? qual è migliore?">Carne, pesce</a>, latte e derivati, legumi, cereali.</td>
</tr>
<tr>
<td>Manganese (Mn)</td>
<td>Attua alcune reazioni chimiche nell'organismo.</td>
<td>Attua alcune reazioni chimiche nell'organismo.</td>
</tr>
<tr>
<td>Iodio (I)</td>
<td>Regola l'attività della <a title="Tiroide" href="https://www.my-personaltrainer.it/fisiologia/tiroide.html">ghiandola tiroidea</a>. Se manca si ha l'ingrossamento della ghiandola e il caratteristico <a href="/salute/gozzo-tiroideo.html" title="Gozzo">gozzo</a>.</td>
<td>
<a href="/sale.html" title="Sale">Sale marino</a>, pesce e <a href="/alimentazione/molluschi.html" title="Molluschi - Proprietà Nutrizionali dei vari molluschi">molluschi</a> marini, verdure, uova.</td>
</tr>
</tbody>
</table>
</div>

        <!-- finevid -->
                <a href="https://www.my-personaltrainer.it/sali-minerali/fabbisogno-saliminerali.html" class="sal-widget-text-related sal-outer barlow-cond sal-mBottom4x sal-mTop4x" title="Fabbisogno Sali Minerali">
    <span class="sal-widget-text-related-label">Per approfondire:</span>
    Fabbisogno Sali Minerali
</a>

                <a href="https://www.my-personaltrainer.it/integratori/integratori-sali-minerali.html" class="sal-widget-text-related sal-outer barlow-cond sal-mBottom4x sal-mTop4x" title="Integratori di Sali Minerali">
    <span class="sal-widget-text-related-label"></span>
    Integratori di Sali Minerali
</a>

                <a href="https://www.my-personaltrainer.it/contenutovitaminicoalimenti.htm" class="sal-widget-text-related sal-outer barlow-cond sal-mBottom4x sal-mTop4x" title="Sali Minerali negli Alimenti">
    <span class="sal-widget-text-related-label"></span>
    Sali Minerali negli Alimenti
</a>

                <a href="https://www.my-personaltrainer.it/nutrizione/biodisponibilita.html" class="sal-widget-text-related sal-outer barlow-cond sal-mBottom4x sal-mTop4x" title="Biodisponibilità dei Sali Minerali">
    <span class="sal-widget-text-related-label"></span>
    Biodisponibilità dei Sali Minerali
</a>

    
	</section>
			
		
				

				
								</div>

															<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x"><div class="sal-adv-adsense"><ins class="adsbygoogle adfooter" style="display:block;margin:0 auto;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-0820544532937748" data-ad-slot="6768292487" data-full-width-responsive="false"></ins></div></div>
	








				
				
					
						
				

				

				
<div class="sal-leaf-accessori sal-leaf-accessori-bottom sal-mBottom2x">
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Sali Minerali: Funzioni, Eccesso e Carenza - https://www.my-personaltrainer.it/sali-minerali/sali-minerali.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/sali-minerali/sali-minerali.html','MYP-shareFB','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/sali-minerali/sali-minerali.html&text=Sali Minerali: Funzioni, Eccesso e Carenza','MYP-shareTW','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Sali Minerali: Funzioni, Eccesso e Carenza - https://www.my-personaltrainer.it/sali-minerali/sali-minerali.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


				

				






<div class="sal-adv-slot sal-mBottom5x"><div class="sal-adv-outbrain"><div class="OUTBRAIN" data-src="https://www.my-personaltrainer.it/sali-minerali/sali-minerali.html" data-widget-id="AR_2" data-ob-template="IT_my-personaltrainer.it"></div></div></div>


			</div>
		</article>
	</div>

	<aside class="sal-sidebar sal-column">
    <div class="sal-elevator">
        
<div class="sal-adv-slot sal-honcode sal-mBottom2x sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-box-container1"></div></div>








                





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-1"></div></div>



        





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-2"></div></div>



        





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-3"></div></div>



                


<div class="sal-adv-slot sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-promobox"></div></div>






    </div>
</aside>


	<div class="sal-content">
		



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/sali-minerali/sodio.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/2020/09/15/sodio-orig.jpeg">Sodio
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Sodio.html">Sodio</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Sali_minerali.html">Sali minerali</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/sali-minerali/sodio.html"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/nutrizione/zinco.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/2018/04/17/zinco-orig.jpeg">Zinco
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Zinco.html">Zinco</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Sali_minerali.html">Sali minerali</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/nutrizione/zinco.html"><span class="espandi"></span></a>
	</div>


		
			
							<section class="sal-list sal-mBottom4x barlow" id="sal-related-DSA">
	<h2 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom2x"><span class="sal-list-heading-content">Articoli Correlati</a></span></a></h2>
	


	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/nutrizione/alimenti-magnesio.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="0" title="Alimenti con Magnesio: Quali sono?">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/2020/02/04/alimenti-ricchi-di-magnesio_250x210.jpeg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Alimenti con Magnesio: Quali sono?" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/nutrizione/alimenti-magnesio.html#" title="Alimenti con Magnesio: Quali sono?" class="sal-related-article-link" data-pos="0">Alimenti con Magnesio: Quali sono?</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/nutrizione/alimenti-magnesio.html" title="Alimenti con Magnesio: Quali sono?" class="sal-related-article-link" data-pos="0">
			Vedi anche: magnesio negli alimenti; carenza di magnesio; magnesio stearato; cloruro di magnesio
 
 Il magnesio è un minerale presente negli alimenti di origine vegetale (verdure a foglia verde, frutta secca, legumi, funghi, cereali interi e banane). 
 
 
 
 
 
 
 Alimenti ricchi di...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/Tv/Destinazione-Benessere/Alimentazione/Il_Magnesio.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="1" title="Il Magnesio - Video">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/thumbs/250x210/https://www.my-personaltrainer.it/images/destben/22/magnesio.jpg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Il Magnesio - Video" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/Tv/Destinazione-Benessere/Alimentazione/Il_Magnesio.html#" title="Il Magnesio - Video" class="sal-related-article-link" data-pos="1">Il Magnesio - Video</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/Tv/Destinazione-Benessere/Alimentazione/Il_Magnesio.html" title="Il Magnesio - Video" class="sal-related-article-link" data-pos="1">
			Oggi parleremo del Magnesio ed in particolare delle sue FUNZIONI,
dei SINTOMI da CARENZA, da ECCESSO, 
delle FONTI ALIMENTARI e dei LIVELLI RACCOMANDATI.

Come molti di voi già sapranno, il magnesio...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/sali-minerali/assorbimento-magnesio.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="2" title="Assorbimento del Magnesio: Dieta e Integratori">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/thumbs/250x210/https://www.my-personaltrainer.it/sali-minerali/assorbimento-magnesio.jpg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Assorbimento del Magnesio: Dieta e Integratori" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/sali-minerali/assorbimento-magnesio.html#" title="Assorbimento del Magnesio: Dieta e Integratori" class="sal-related-article-link" data-pos="2">Assorbimento del Magnesio: Dieta e Integratori</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/sali-minerali/assorbimento-magnesio.html" title="Assorbimento del Magnesio: Dieta e Integratori" class="sal-related-article-link" data-pos="2">
			Solo una piccola parte del magnesio alimentare viene assorbita: scopri quali sono i fattori che ne influenzano l'assorbimento e come aumentarlo.<br /> Solo una frazione minoritaria del magnesio assunto tramite alimenti e integratori viene effettivamente assorbita dall'intestino umano; per rendere...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/sali-minerali/magnesio.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="3" title="Magnesio">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/2020/09/15/magnesio_250x210.jpeg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Magnesio" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/sali-minerali/magnesio.html#" title="Magnesio" class="sal-related-article-link" data-pos="3">Magnesio</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/sali-minerali/magnesio.html" title="Magnesio" class="sal-related-article-link" data-pos="3">
			Cos’è il Magnesio? Ruolo Biologico. Metabolismo, Assorbimento ed Escrezione. Alimenti e Fabbisogno, Carenza e Tossicità. Integratori. Il magnesio è un elemento chimico, un metallo, con simbolo “Mg” e numero atomico 12.<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	


		<article class="sal-list-item sal-mBottom5x">
		
		<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.farmacoecura.it/integratori/magnesio-cloruro-alimenti-proprieta-carenza-eccesso/" title="Magnesio (e Mg Cloruro): alimenti, benefici, integratori, carenza, eccesso" class="sal-related-article-link-esterno" data-pos="4 - esterno">Magnesio (e Mg Cloruro): alimenti, benefici, integratori, carenza, eccesso</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.farmacoecura.it/integratori/magnesio-cloruro-alimenti-proprieta-carenza-eccesso/" title="Magnesio (e Mg Cloruro): alimenti, benefici, integratori, carenza, eccesso" class="sal-related-article-link-esterno" data-pos="4 - esterno">
			E' molto diffuso il ricorso ad integratori di magnesio, come la ricetta popolare che prevede 33 g di magnesio cloruro in 1l di acqua: scopriamone le proprietà.<span class="sal-list-item-summary-more">Leggi</span></a></p>
			<div class="sal-list-item-related-info sal-related-link">
				<span class="sal-list-item-related-info-text">Farmaco e Cura</span>
			  	<span class="sal-icon">
					<svg viewBox="0 0 20 22">
						<use xlink:href="/css/images/icons.svg#related-fec-logo"></use>
					</svg>
				</span>
			</div>
		</div>
	</article>

		
		<article class="sal-list-item sal-mBottom5x">
		
		<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.farmacoecura.it/alimentazione/dieta-vegetariana-e-vegana-e-davvero-possibile/" title="Dieta vegetariana e vegana: è davvero possibile?" class="sal-related-article-link-esterno" data-pos="5 - esterno">Dieta vegetariana e vegana: è davvero possibile?</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.farmacoecura.it/alimentazione/dieta-vegetariana-e-vegana-e-davvero-possibile/" title="Dieta vegetariana e vegana: è davvero possibile?" class="sal-related-article-link-esterno" data-pos="5 - esterno">
			Un'alimentazione strettamente vegetariana o vegana, è salutare? E' completa? Quali sono i rischi e quali i benefici? Ecco le ultime evidenze scientifiche.<span class="sal-list-item-summary-more">Leggi</span></a></p>
			<div class="sal-list-item-related-info sal-related-link">
				<span class="sal-list-item-related-info-text">Farmaco e Cura</span>
			  	<span class="sal-icon">
					<svg viewBox="0 0 20 22">
						<use xlink:href="/css/images/icons.svg#related-fec-logo"></use>
					</svg>
				</span>
			</div>
		</div>
	</article>

		
	

</section>

				<section class="sal-related-articles sal-mBottom4x barlow" id="sal-related-articles">
    <h2 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom3x"><span class="sal-list-heading-content">Altri Articoli Correlati</span></h2>
    <ul class="sal-anchor-list">
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/acqua-minerale.htm" title="Acqua minerale" class="sal-related-article-link" data-pos="0">Acqua minerale</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/sali-minerali/magnesio.html" title="Magnesio" class="sal-related-article-link" data-pos="1">Magnesio</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/manganese.html" title="Manganese" class="sal-related-article-link" data-pos="2">Manganese</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/nutrizione/calcio-verdura.html" title="Calcio nella verdura" class="sal-related-article-link" data-pos="3">Calcio nella verdura</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/integratori/integratori-sali-minerali.html" title="Integratori di sali minerali" class="sal-related-article-link" data-pos="4">Integratori di sali minerali</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/alimentazione/calcio.html" title="Calcio" class="sal-related-article-link" data-pos="5">Calcio</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/alimentazione/manganese.html" title="Manganese: funzioni e alimenti apportatori" class="sal-related-article-link" data-pos="6">Manganese: funzioni e alimenti apportatori</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/alimentazione/silicio.html" title="Silicio" class="sal-related-article-link" data-pos="7">Silicio</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/nutrizione/funzioni-zinco.html" title="Funzioni dello Zinco" class="sal-related-article-link" data-pos="8">Funzioni dello Zinco</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/nutrizione/zinco.html" title="Zinco" class="sal-related-article-link" data-pos="9">Zinco</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/nutrizione/funzioni-selenio-proprieta-selenio.html" title="Funzioni del Selenio - Proprietà del Selenio" class="sal-related-article-link" data-pos="10">Funzioni del Selenio - Proprietà del Selenio</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/nutrizione/elettroliti-cosa-sono-cosa-servono-come-assumerli.html" title="Elettroliti: Cosa Sono, A Cosa Servono e Come Assumerli" class="sal-related-article-link" data-pos="11">Elettroliti: Cosa Sono, A Cosa Servono e Come Assumerli</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/sali-schussler.html" title="Sali di Schüssler: cosa sono e utilizzi" class="sal-related-article-link" data-pos="12">Sali di Schüssler: cosa sono e utilizzi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/integratori/integratori-multivitaminici-perche-sono-utili.html" title="Integratori Multivitaminici: Perché Sono Utili?" class="sal-related-article-link" data-pos="13">Integratori Multivitaminici: Perché Sono Utili?</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/alimentazione/macroelementi-microelementi-oligoelementi.html" title="Sali minerali: Macrolementi, Microelementi ed Oligoelementi" class="sal-related-article-link" data-pos="14">Sali minerali: Macrolementi, Microelementi ed Oligoelementi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/nutrizione/vanadio.html" title="Vanadio" class="sal-related-article-link" data-pos="15">Vanadio</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/nutrizione/vitamine-minerali.html" title="Vitamine e minerali" class="sal-related-article-link" data-pos="16">Vitamine e minerali</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/integratori/vitamine-minerali-integratori.html" title="Vitamine e minerali: dosi massime ammissibili negli integratori alimentari" class="sal-related-article-link" data-pos="17">Vitamine e minerali: dosi massime ammissibili negli integratori alimentari</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/manganese-carenza-eccesso.html" title="Manganese: carenza, eccesso e dosi di assunzione" class="sal-related-article-link" data-pos="18">Manganese: carenza, eccesso e dosi di assunzione</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/alimentazione/perdita-vitamine-minerali-cottura.html" title="Perdita di Vitamine e Minerali con la Cottura" class="sal-related-article-link" data-pos="19">Perdita di Vitamine e Minerali con la Cottura</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/integratori/sali-di-magnesio.html" title="Sali di Magnesio - Quale scegliere?" class="sal-related-article-link" data-pos="20">Sali di Magnesio - Quale scegliere?</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/alimentazione/zolfo.html" title="Zolfo - Alimenti, Fabbisogno, Funzioni" class="sal-related-article-link" data-pos="21">Zolfo - Alimenti, Fabbisogno, Funzioni</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/nutrizione/acido-fitico.html" title="Acido fitico e fitati" class="sal-related-article-link" data-pos="22">Acido fitico e fitati</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/nutrizione/alimenti-magnesio.html" title="Alimenti con magnesio" class="sal-related-article-link" data-pos="23">Alimenti con magnesio</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/contenutovitaminicoalimenti.htm" title="Alimenti con vitamine e minerali" class="sal-related-article-link" data-pos="24">Alimenti con vitamine e minerali</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/nutrizione/alimenti-zinco.html" title="Alimenti con zinco" class="sal-related-article-link" data-pos="25">Alimenti con zinco</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/sali-minerali/alimenti-fluoro.html" title="Alimenti ricchi di fluoro" class="sal-related-article-link" data-pos="26">Alimenti ricchi di fluoro</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/sali-minerali/calcio-fosforo.html" title="Calcio e fosforo" class="sal-related-article-link" data-pos="27">Calcio e fosforo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/sali-minerali/cloro.html" title="Cloro" class="sal-related-article-link" data-pos="28">Cloro</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/sali-minerali/fabbisogno-saliminerali.html" title="Fabbisogno sali minerali e vitamine" class="sal-related-article-link" data-pos="29">Fabbisogno sali minerali e vitamine</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/sali-minerali/fluoro.html" title="Fluoro e fluorosi" class="sal-related-article-link" data-pos="30">Fluoro e fluorosi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/sali-minerali/fosforo.html" title="Fosforo" class="sal-related-article-link" data-pos="31">Fosforo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/integratori/integratori-salini.html" title="Integratori salini" class="sal-related-article-link" data-pos="32">Integratori salini</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/sali-minerali/iodio.html" title="Iodio" class="sal-related-article-link" data-pos="33">Iodio</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/nutrizione/latte2.html" title="Latte: grassi, glucidi, vitamine, sali minerali" class="sal-related-article-link" data-pos="34">Latte: grassi, glucidi, vitamine, sali minerali</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/nutrizione/latte-materno3.html" title="Minerali e vitamine nel latte materno" class="sal-related-article-link" data-pos="35">Minerali e vitamine nel latte materno</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/nutrizione/nutrienti2.html" title="Nutrienti: lipidi, fibre, vitamine e minerali" class="sal-related-article-link" data-pos="36">Nutrienti: lipidi, fibre, vitamine e minerali</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/sali-minerali/potassio.html" title="Potassio" class="sal-related-article-link" data-pos="37">Potassio</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/sali-minerali/calcio-fosforo2.html" title="RDA di Calcio e fosforo" class="sal-related-article-link" data-pos="38">RDA di Calcio e fosforo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/fisiologia/rene3.html" title="Rene ed equilibrio idrosalino" class="sal-related-article-link" data-pos="39">Rene ed equilibrio idrosalino</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/erboristeria/rimineralizzanti.html" title="Rimineralizzanti" class="sal-related-article-link" data-pos="40">Rimineralizzanti</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/sali-minerali/selenio.html" title="Selenio" class="sal-related-article-link" data-pos="41">Selenio</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/sali-minerali/sodio.html" title="Sodio" class="sal-related-article-link" data-pos="42">Sodio</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/manganese-riassunto.html" title="Manganese in breve: schema riassuntivo" class="sal-related-article-link" data-pos="43">Manganese in breve: schema riassuntivo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/sali-minerali/ferro.html" title="Ferro" class="sal-related-article-link" data-pos="44">Ferro</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://it.wikipedia.org/wiki/Sali_minerali" title="Sali minerali su Wikipedia italiano" class="sal-related-article-link" data-pos="45">Sali minerali su Wikipedia italiano</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://en.wikipedia.org/wiki/Dietary_mineral" title="Dietary mineral su Wikipedia inglese" class="sal-related-article-link" data-pos="46">Dietary mineral su Wikipedia inglese</a>
        </ul>
</section>
<input type="hidden" id="last_art" value="47">
    <input type="hidden" id="jsonbotlooplast" value="/ajax/related?id=4514" >

					

	    	</div>

</main>


	<footer class="sal-footer sal-pTop5x sal-pBottom5x sal-elevator-ame-base">
    <div class="sal-sitewidth">
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom5x"><span class="sal-list-heading-content">Seguici su</span></div>
        <ul class="sal-social sal-inner sal-mBottom5x">
            <li>
                <a href="https://www.facebook.com/My-personaltrainerit-169273149780864/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-FB" />
						</svg>
                    </span>
                    Facebook
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-YT" />
						</svg>
                    </span>
                    YouTube
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/myptrainer/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-IG" />
						</svg>
                    </span>
                    Instagram
                </a>
            </li>
        </ul>
        <p class="sal-disclaimer sal-mBottom5x" data-alert="ATTENZIONE">
            Le informazioni contenute in questo sito sono presentate a solo scopo informativo, in nessun caso possono costituire la formulazione di una diagnosi o la prescrizione di un trattamento, e non intendono e non devono in alcun modo sostituire il rapporto diretto medico-paziente o la visita specialistica. Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer&raquo;</a>
        </p>
        <ul class="sal-crosslinks sal-inner sal-mBottom5x">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-farmacoecura"><a href="https://www.farmacoecura.it" rel="nofollow" title="Farmaco e Cura - La salute spiegata in parole semplici">Farmaco e Cura - La salute spiegata in parole semplici</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <p class="sal-footer-copy sal-inner">
            &copy; 2020 Mondadori Media S.p.A. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata
        </p>
        <ul class="sal-footer-menu sal-inner">
            <li><a href="/chi-siamo-my-personaltrainer.html">Chi siamo</a></li>
            <li><a href="https://www.my-personaltrainer.it/contatti.html">Contatti</a></li>
            <li><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
            <li><a href="https://www.mondadori.it/privacy-policy">Privacy Policy</a></li>
            <li><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
            <li><a href="/disclaimer.htm">Disclaimer e Note legali</a></li>
            <li><a href="http://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni d'uso</a></li>
            <li><a title="Gruppo Mondadori" href="https://www.mondadori.it">Gruppo Mondadori</a></li>
        </ul>
        <ul class="sal-footer-menu sal-inner">
            <li><a class="sal-hide-mobile" rel="nofollow" href="https://m.my-personaltrainer.it/sali-minerali/sali-minerali.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">Vai al Sito Mobile</a></li>
        </ul>
    </div>
</footer>

	</div>

	
	<script type="text/javascript">
        function isConsentGiven (siteId,cookiePolicyId){
            var cs = document.cookie.split(';');
            for (var i = 0; i < cs.length; i++) {
                while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
                if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) return true;
            }
            return false;
        }
    </script>
	

	
    <!-- ANALYTICS -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-46640582-1', 'auto');
        if(isConsentGiven(1779545, 81919939)) {
            ga('set', 'allowAdFeatures', true);
        } else {
            ga('set', 'allowAdFeatures', false);
        }
        ga('set', 'anonymizeIp', true);


        

        if (typeof(ga_infocommerce) !== 'undefined' && ga_infocommerce) {
            ga('send', 'pageview', {'dimension1':'infocommerce','dimension2':ga_infocommerce});
        } else {
            ga('send', 'pageview');
        }
    </script>
    <!-- END ANALYTICS -->



	<script type="text/javascript">
		var nonce = 'df24e70e7b81d46cfc29a1e2fd160a5a76e308b4';
		var sw = document.documentElement.clientWidth,
			larghezzaSitoAdv = sw,
			isTouch = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			isPushing = false,
			is_bnzm_pdown = false;

	    var is_mobile = false;
	    var page_speciale=false;
		var pageType = "leaf";
		var isLeaf = false;
		if (pageType == 'leaf') {
				isLeaf = true;
		}
		var ga_infocommerce = false;
		
		var uLogged_top = false;
		var modale = true;
		var varmypkrux = "alimentazione";
	</script>

	<!-- SCRIPTS LOADER -->
<script type="text/javascript">
function scriptsLoader(){
    var me = this;
    me.scripts;
    me.scrollOffset;
    me.loadTimeout;
    me.callback;
    me.ctrl = false;

    me.init = function(conf){
        me.scripts = conf.scripts || null;
        me.scrollOffset = conf.scrollOffset || null;
        me.loadTimeout = conf.loadTimeout || null;
        me.callback = conf.callback || null;

        if(!me.scripts){
            return;
        }

        if(me.scrollOffset || me.loadTimeout){
            if(me.scrollOffset){
                window.addEventListener("scroll", function(){
                    if(!me.ctrl && window.pageYOffset > me.scrollOffset){
                        me.ctrl = true;
                        me.loadScript();
                    }
                }, false);
            }

            if(me.loadTimeout){
                setTimeout(function() {
                    if(!me.ctrl){
                        me.ctrl = true;
                        me.loadScript();
                    }
                }, me.loadTimeout);
            }
            return;
        }

        me.loadScript();
    };

    me.loader = function(scriptObj, handler){
        if(scriptObj.src){
            var script = document.createElement("script");
            script.src = scriptObj.src;
            script.async = scriptObj.async || null;
            script.defer = scriptObj.defer || null;

            script.onload = script.onreadystatechange = function(){
                script.onreadystatechange = script.onload = null;
                handler();
            }

            document.head.appendChild(script);
        }
    };

    me.loadScript = function(){
        if(me.scripts.length != 0){
            me.loader(me.scripts.shift(), me.loadScript);
        } else {
            if(me.callback) {
                window[me.callback]();
            }
        }
    }
}
</script>
<!-- END SCRIPTS LOADER -->


    <script type="text/javascript" src="/js/jquery-3.3.1.min.js"></script>

	
			<script type="text/javascript">
    	function postscribeQueue() {
            var psQueueT;
    		if(device == 'desktop') {
    			psQueueT = 0;
    		} else {
    			psQueueT = 0;
    		}

			setTimeout(function() {
				postscribe('#header_mediamond', '<script src="https://adv.mediamond.it/hpsponsor/mypersonaltrainer/tag_adv_mediamond.js"><\/script>',{
					done : function() {
						if(typeof(headerMediamondCB) === 'function') {
							headerMediamondCB();
						}
					}
				});
			}, psQueueT);
		}
	</script>
			

	
    <!-- BEGIN Krux Control Tag for "Mypersonal" -->
    <!-- Source: /snippet/controltag?confid=JOY6wR42&site=Mypersonal&edit=1 -->
    <script class="kxct _iub_cs_activate" data-id="JOY6wR42" data-timing="async" data-version="1.9" type="text/plain">
        window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
        (function(){
            var k=document.createElement('script');k.type='text/javascript';k.async=true;
            var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
            k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
            (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42";
            var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
        }());
    </script>
    <!-- END Krux Controltag -->


	
    <!-- KRUX RETRIEVE -->
    <script>
        window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
        (function(){
            function retrieve(n){
                var m, k='kx'+n;
                if (window.localStorage) {
                    return window.localStorage[k] || "";
                } else if (navigator.cookieEnabled) {
                    m = document.cookie.match(k+'=([^;]*)');
                    return (m && unescape(m[1])) || "";
                } else {
                    return '';
                }
            }
            Krux.user = retrieve('user');
            Krux.kxkuid = retrieve('kuid');
            Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
        })();
    </script>
    <!-- END KRUX RETRIEVE -->


	<!-- ADMANTX -->

<script type="text/javascript">
let admantxOptions = `{"tag": "","key": "4c1d28029914072d7b96a278ef7ef6fd25809a20638848ee8590da4a3cf07bc4","method": "descriptor","filter": "default","decorator": "template.mypersonal","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
let urlAdmantx = encodeURI(decodedAdmantx);
console.log(admantxOptions);
var admantxChain = {
    scripts: [
        { src: urlAdmantx, async: true},
        { src: '/js/postscribe.min.js?cb=df24e70e7b81d46cfc29a1e2fd160a5a76e308b4', async:true }
    ],
    callback: "postscribeQueue"
};

window.addEventListener('tcf2Ready',function(){
    var admantxHandler = new scriptsLoader();
    admantxHandler.init(admantxChain);
})
</script>

<!-- END ADMANTX -->

	
<!-- ADSENSE -->
<script type="text/javascript">
    var adsense = {
        scripts: [
            { src: '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js', defer: true }
        ]
    };

    var adsenseHandler = new scriptsLoader();
    adsenseHandler.init(adsense);
</script>
<!-- END ADSENSE -->



	<script async type="text/javascript" src="https://polyfill.io/v3/polyfill.min.js"></script>

	
    <script type="text/javascript">
        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.loadMode = 1;
        window.lazySizesConfig.lazyClass = 'sal-img-lazyload';
        window.lazySizesConfig.loadingClass = 'sal-img-loading';
        window.lazySizesConfig.loadedClass = 'sal-img-loaded';
    </script>
    

	<script async type="text/javascript" src="/js/lazysizes.min.js?cb=df24e70e7b81d46cfc29a1e2fd160a5a76e308b4"></script>
    <script  type="text/javascript" src="/js/min/common.min.js?cb=df24e70e7b81d46cfc29a1e2fd160a5a76e308b4"></script>
    <script async type="text/javascript" src="/js/min/salheader.min.js?cb=df24e70e7b81d46cfc29a1e2fd160a5a76e308b4"></script>

	
<script type="text/javascript">
var jsCounter = false;

var sectionCounter = 6;
var showInread = true;
var showAdsense = true;

function MM_jumpMenu(targ,selObj,restore){
	eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
	if (restore) selObj.selectedIndex=0;
}
</script>
<script async type="text/javascript" src="/js/min/foglia.min.js?cb=df24e70e7b81d46cfc29a1e2fd160a5a76e308b4"></script>
<script type="text/javascript">
				var outbrain = {
		scripts: [
			{ src: 'https://widgets.outbrain.com/outbrain.js', async: true }
		],
		loadTimeout: 3000
	};

	var outbrainHandler = new scriptsLoader();
	outbrainHandler.init(outbrain);
			</script>


	
	

	
<!-- PUSH NOTIFICATION -->
<script type="text/javascript">
    var pushnotification = {
        scripts: [
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'},
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'},
            { src: '/js/push/api.js?cb=df24e70e7b81d46cfc29a1e2fd160a5a76e308b4'},
            { src: '/js/push/object.js?cb=df24e70e7b81d46cfc29a1e2fd160a5a76e308b4'},
            { src: '/js/push/frontend.js?cb=df24e70e7b81d46cfc29a1e2fd160a5a76e308b4'},
            { src: '/js/push/client.js?cb=df24e70e7b81d46cfc29a1e2fd160a5a76e308b4'}
        ],
        loadTimeout: 5000
    };

    var pushnotificationHandler = new scriptsLoader();
    pushnotificationHandler.init(pushnotification);
</script>
<!-- END PUSH NOTIFICATION -->



	
    <!-- COMSCORE -->
    <script>
        var _comscore = _comscore || [];
        setTimeout(function(){
            _comscore.push({ c1: "2", c2: "8971536" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        },1000);
    </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" />
    </noscript>
    <!-- END COMSCORE -->



		
    <!-- TEALIUM -->
    <script type="text/javascript">
        (function(a,b,c,d) {
    		a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
    		b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    		a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    	})();
    </script>
    <!-- END TEALIUM -->


	
	<script data-ad-client="ca-pub-7835681492882497" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
	
<!-- NETWORK COMMON -->
<script defer src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v2.js"></script>
<!-- END NETWORK COMMON -->



	
<script type="module">
    import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals@0.2.2/dist/web-vitals.es5.min.js?module';
    let addWebVitals = () => {
        getCLS(data => {
            console.log("coreWebVitals cls",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'cumulative-layout-shift',
                'timingValue': Math.round(data.value*1000)
            });
        });
        getFCP(data => {
            console.log("coreWebVitals fcp",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'first-contentful-paint',
                'timingValue': Math.round(data.value)
            });
        });
        getFID(data => {
            console.log("coreWebVitals fid",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'first-input-delay',
                'timingValue': Math.round(data.value)
            });
        });
        getLCP(data => {
            console.log("coreWebVitals lcp",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'largest-contentful-paint',
                'timingValue': Math.round(data.value)
            });
        });
    }
    addWebVitals();
</script>



	
	<style>html body {opacity:1;}</style>
	

	
</body>
</html>
<!-- Time 0,323 PHP 0,055 Database 23/0,269 Search 1/0,033 -->