<!DOCTYPE html>
<html lang="it">
<head>
	<meta charset="utf-8">
	<meta name="language" content="it" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Rimedi per le Escoriazioni</title>
	<meta name="description" content="Rimedi per le Escoriazioni: cosa fare e cosa non fare, cosa mangiare, che farmaci assumere, come prevenire le Escoriazioni, come curarle" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="robots" content="all" />
		    <meta property="og:title" content="Rimedi per le Escoriazioni" />
        <meta property="og:type" content="website" />
        <meta property="og:url" content="https://www.my-personaltrainer.it/rimedi/escoriazioni.html" />
    <meta property="og:image" content="https://www.my-personaltrainer.it/2021/07/27/rimedi-escoriazioni-orig.jpeg" />        <meta property="og:description" content="Rimedi per le Escoriazioni: cosa fare e cosa non fare, cosa mangiare, che farmaci assumere, come prevenire le escoriazioni, come curarle con i farmaci ed in modo naturale." />
    
			<link rel="canonical" href="https://www.my-personaltrainer.it/rimedi/escoriazioni.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="https://m.my-personaltrainer.it/rimedi/escoriazioni.html">
			<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="https://feeds.feedburner.com/My-personaltrainer/" />
	<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
	<link rel="preload" href="https://fonts.googleapis.com/css?family=Barlow:400,500,700|Barlow+Condensed:500,600,600i,700&display=swap" as="style">
	<link rel="preload" href="/css/min/common.min.css?cb=a8bc2a30b2fe738a4e43e219af26b500ea69972c" as='style'>
    <link rel="preload" href="/css/min/common-desktop.min.css?cb=a8bc2a30b2fe738a4e43e219af26b500ea69972c" as='style'>
	
<link rel="preload" href="/css/min/foglia.min.css?cb=a8bc2a30b2fe738a4e43e219af26b500ea69972c" as='style'>
<link rel="preload" href="/css/min/foglia-desktop.min.css?cb=a8bc2a30b2fe738a4e43e219af26b500ea69972c" as='style'>

	<link rel="preload" href="/js/jquery-3.3.1.min.js" as="script">
	
	<script>
	if ('loading' in HTMLImageElement.prototype === false) {
		const LazySizePreload = document.createElement('link');
	    LazySizePreload.href = '/js/lazysizes.min.js?cb={$NONCE}';
	    LazySizePreload.rel = 'preload';
	    LazySizePreload.as = 'script';
	    document.getElementsByTagName("head")[0].appendChild(LazySizePreload);
	}
    </script>
    
    <link rel="preload" href="/js/min/common.min.js?cb=a8bc2a30b2fe738a4e43e219af26b500ea69972c" as="script">
    <link rel="preload" href="/js/min/salheader.min.js?cb=a8bc2a30b2fe738a4e43e219af26b500ea69972c" as="script">
	
<link rel="preload" href="/js/min/foglia.min.js?cb=a8bc2a30b2fe738a4e43e219af26b500ea69972c" as="script">

    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">

    <meta name="p:domain_verify" content="c5d543139286d3d153a7696ac73bc177"/>

    <style>
    body {
    	opacity: 0;
        -webkit-transition: opacity .01s ease-in-out;
        -o-transition: opacity .01s ease-in-out;
    	transition: opacity .01s ease-in-out;
    }
    </style>

    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Barlow:400,500,700|Barlow+Condensed:500,600,600i,700&display=swap">
	<link rel="stylesheet" href='/css/min/common.min.css?cb=a8bc2a30b2fe738a4e43e219af26b500ea69972c' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common.min.css?cb=a8bc2a30b2fe738a4e43e219af26b500ea69972c'></noscript>
	<link rel='stylesheet' href='/css/min/common-desktop.min.css?cb=a8bc2a30b2fe738a4e43e219af26b500ea69972c' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common-desktop.min.css?cb=a8bc2a30b2fe738a4e43e219af26b500ea69972c'></noscript>
	
<link rel="stylesheet" href='/css/min/foglia.min.css?cb=a8bc2a30b2fe738a4e43e219af26b500ea69972c' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia.min.css?cb=a8bc2a30b2fe738a4e43e219af26b500ea69972c'></noscript>
<link rel='stylesheet' href='/css/min/foglia-desktop.min.css?cb=a8bc2a30b2fe738a4e43e219af26b500ea69972c' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia-desktop.min.css?cb=a8bc2a30b2fe738a4e43e219af26b500ea69972c'></noscript>


	

	
	
	    
	
	
	

	
	

	<link rel="apple-touch-icon" sizes="57x57" href="/img/icon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/icon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/icon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/icon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/icon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/icon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/icon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/icon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/icon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/icon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/icon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/icon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/icon/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/icon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">

	
	
</head>

<body class="sal-article 
 sal-leaf" data-id="10613"  data-type="leaf" data-class="Article" data-pageaction="article">
	<ame-mh selector-wrapper=".sal-page" bg-mh="#2A3B58"></ame-mh>
	<div class="sal-page">
	

	<div id="header_mediamond"></div>
	
	<header class="sal-header" id="sal-header">
    <div class="sal-header-container">
                <div class="sal-header-logo"><a href="https://www.my-personaltrainer.it/" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></div>
                <div class="sal-header-search-container">
            <form class="sal-header-container sal-header-search-form">
                <input type="text" class="sal-header-search-input" autocomplete="off" name="q" id="sal-header-search-input">
                <button type="submit" value="" class="sal-header-search sal-header-icon" name="submit" id="sal-header-search-submit">
                    <span class="sal-icon sal-hide-desktop">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                    <span class="sal-icon sal-hide-mobile">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </button>
                <div id="sal-tendina" class="sal-tendina"></div>
            </form>
            <div class="sal-header-search-close sal-header-icon" id="sal-header-search-close">
                <span class="sal-icon">
                    <svg viewBox="0 0 28 28">
                        <use xlink:href="/css/images/icons.svg#header-search" />
                    </svg>
                </span>
            </div>
        </div>
    </div>
    <div class="sal-header-actions sal-hide-desktop">
        <div class="sal-header-search sal-header-icon" id="sal-header-search">
            <span class="sal-icon">
                <svg viewBox="0 0 28 28">
                    <use xlink:href="/css/images/icons.svg#header-search" />
                </svg>
            </span>
        </div>
    </div>
    <div class="sal-header-hamburger sal-header-icon" id="sal-header-hamburger"><span></span></div>
</header>
<div class="sal-header-overlay" id="sal-header-overlay">
    <div class="sal-header-overlay-close" id="sal-header-overlay-close"></div>
    <div class="sal-header-overlay-container" id="sal-header-overlay-container">
        <nav class="sal-header-overlay-nav" id="sal-header-overlay-nav">
            <ul>
                <li><a href="/" class="sal-section-name" title="Home">Home</a></li>
                <li><a href="/salute.htm" class="sal-section-name" title="Salute">Salute</a></li>
    			<li><a href="/fitness.html" class="sal-section-name" title="Fitness">Fitness</a></li>
    			<li><a href="/dieta/dieta.html" class="sal-section-name" title="Dieta">Dieta</a></li>
    			<li><a href="/salute/benessere.htm" class="sal-section-name" title="Benessere">Benessere</a></li>
    			<li><a href="/bellezza/bellezza.html" class="sal-section-name" title="Bellezza">Bellezza</a></li>
    			<li><a href="/Tv/" class="sal-section-name" title="Video Salute, Dieta, Fitness">Video</a></li>
            </ul>
        </nav>
        <div class="sal-list-separator sal-list-heading barlow-cond"><span class="sal-list-heading-content">Il network</span></div>
        <ul class="sal-crosslinks">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-farmacoecura"><a href="https://www.farmacoecura.it" rel="nofollow" title="FarmacoeCura.it - La salute spiegata in parole semplici">FarmacoeCura.it - La salute spiegata in parole semplici</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom1x"><span class="sal-list-heading-content">Seguici su</span></div>
        <div class="sal-header-overlay-social sal-social sal-mBottom5x" id="sal-header-overlay-social"></div>
    </div>
    <div class="sal-header-overlay-close-panel" id="sal-header-overlay-close-panel"></div>
</div>


	

	
<main class="sal-wrapper sal-sitewidth">
	
	<div class="sal-content">
		<a id="top"></a>
		<article>
						
												
<header class="sal-heading sal-outer">
    <div class="sal-heading-content-wrapper">
        <div class="sal-heading-content sal-heading-content barlow-cond">
        	<h1 class="sal-heading-title">Rimedi per le Escoriazioni</h1>
        	<ul class="sal-heading-topics barlow-cond">
    			    				    				<li class="sal-heading-topic" rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/traumatologia-ortopedia/traumatologia.html"><span itemprop="title">Traumatologia</span></a></li>
    				    				<li class="sal-heading-topic" rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/salute-sport.html"><span itemprop="title">Sport e salute</span></a></li>
    				    			    			    				    				<li class="sal-heading-topic" rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Escoriazioni.html"><span itemprop="title">Escoriazioni</span></a></li>
    				    			        	</ul>
                        <div class="sal-author-container">
                                        
    		        		<span class="sal-author-name barlow" data-authorattribute="di "><a href="/chi-siamo-my-personaltrainer.html" title="Redazione Mypersonaltrainer">Redazione Mypersonaltrainer</a></span>
    		
            
            </div>
        	        </div>
    </div>
						<picture class="sal-heading-image">
				<img src="https://www.my-personaltrainer.it/2021/07/27/rimedi-escoriazioni_900x760.jpeg" width="900" height="760" alt="Rimedi per le Escoriazioni" />
				<!-- span class="sal-image-credits sal-rotate90 barlow">Ghetti Imegis</span -->
			</picture>
			</header>

			
			<div class="sal-inner sal-leaf-content barlow sal-mBottom4x">
				
					
<div class="sal-leaf-accessori sal-leaf-accessori-top sal-mBottom2x">
		<div class="sal-leaf-accessori-lastmod barlow">Ultima modifica <date>27.07.2021</date></div>
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Rimedi per le Escoriazioni - https://www.my-personaltrainer.it/rimedi/escoriazioni.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/rimedi/escoriazioni.html','MYP-shareFB','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/rimedi/escoriazioni.html&text=Rimedi per le Escoriazioni','MYP-shareTW','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Rimedi per le Escoriazioni - https://www.my-personaltrainer.it/rimedi/escoriazioni.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


											

					<div class="sal-leaf-indice sal-leaf-indice-article sal-mBottom4x">
		<div class="sal-leaf-indice-heading sal-mBottom1x"><span class="sal-icon"><svg viewBox="0 0 16 12"><use xlink:href="/css/images/icons.svg#foglia-indice" /></svg></span> INDICE</div>
		<ol class="sal-leaf-indice-items sal-leaf-indice-items-article" id="toc-content-navigation">
										<li class="sal-leaf-indice-item"><a href="#197468" title="Generalità">Generalità</a></li>
														<li class="sal-leaf-indice-item"><a href="#197469" title="Cosa Fare">Cosa Fare</a></li>
														<li class="sal-leaf-indice-item"><a href="#197470" title="Cosa NON fare">Cosa NON fare</a></li>
														<li class="sal-leaf-indice-item"><a href="#197471" title="Cosa Mangiare e Cosa Non Mangiare">Cosa Mangiare e Cosa Non Mangiare</a></li>
														<li class="sal-leaf-indice-item"><a href="#197472" title="Cure e Rimedi Naturali">Cure e Rimedi Naturali</a></li>
														<li class="sal-leaf-indice-item"><a href="#197473" title="Cure Farmacologiche">Cure Farmacologiche</a></li>
														<li class="sal-leaf-indice-item"><a href="#197474" title="Prevenzione">Prevenzione</a></li>
														<li class="sal-leaf-indice-item"><a href="#197475" title="Trattamenti medici">Trattamenti medici</a></li>
									</ol>
		<div class="sal-list-separator"></div>
	</div>
		
					
									

				<div id="toc-hook">
				
				
					
		<section class="sal-widget-section sal-mBottom5x">
					<a id="197468"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Generalità
							</h2>
				            <p>Le&nbsp;<a href="https://www.my-personaltrainer.it/benessere/escoriazioni.html">escoriazioni</a>&nbsp;sono lievi lesioni traumatiche della&nbsp;<a href="https://www.my-personaltrainer.it/fisiologia/pelle.html">pelle</a>, che coinvolgono gli&nbsp;<a href="https://www.my-personaltrainer.it/fisiologia/epidermide.html">strati epidermici</a>&nbsp;superficiali.&nbsp;</p>

                <div class="sal-widget-image sal-image-right">
	
	<div class="sal-image-container">
		<picture>
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/imgs/2021/07/27/rimedi-escoriazioni-orig.jpeg" alt="https://www.my-personaltrainer.it/imgs/2021/07/27/rimedi-escoriazioni-orig.jpeg"  width="900" height="760" class="lazyload sal-img-lazyload" loading="lazy" />
		</picture>
				<span class="sal-image-credits" data-credits-label="fonte: ">Shutterstock</span>
			</div>
	</div>

                <p>A seguito di sfregamenti contro superfici ruvide, od insulti da corpi contundenti, la pelle subisce una lesione e, lacerandosi, origina escoriazioni pi&ugrave; o meno importanti.</p>
<p>Le escoriazioni pi&ugrave; profonde assumono la connotazione di abrasione o ferita.</p>
<p>Le escoriazioni sono lesioni di modesta entit&agrave;, che si risolvono in pochi giorni, senza necessit&agrave; di particolari cure.</p>

                <p><em>Il materiale pubblicato ha lo scopo di permettere il rapido accesso a consigli, suggerimenti e rimedi di carattere generale che medici e libri di testo sono soliti dispensare per il trattamento delle escoriazioni; tali indicazioni non devono in alcun modo sostituirsi al parere del medico curante o di altri specialisti sanitari del settore che hanno in cura il paziente.</em></p>
<section></section>

    
	</section>
			    

<div class="sal-adv-slot amePlaceholderBox sal-honcode sal-mBottom5x sal-hide-desktop"><div class="sal-adv-gpt" id="adv-gpt-box-mobile-container1"></div></div>









				<section class="sal-widget-section sal-mBottom5x">
					<a id="197469"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Cosa Fare
							</h2>
				            <ul>
<li><a href="https://www.my-personaltrainer.it/salute/lavarsi-mani.html">Lavarsi accuratamente le mani</a>&nbsp;prima di toccare l'escoriazione: cos&igrave; facendo si minimizza il rischio d'infezione</li>
<li>Rimuovere eventuali corpi estranei dall'escoriazione (schegge, frammenti di vetro, terriccio ecc.); se possibile utilizzare garze sterili durante la manovra</li>
<li>Disinfettare l'abrasione con sostanze&nbsp;<a href="https://www.my-personaltrainer.it/benessere/antisettici.html">antisettiche</a>&nbsp;specifiche o con&nbsp;<a href="https://www.my-personaltrainer.it/acqua-minerale.htm">acqua</a>&nbsp;ossigenata (ottimo&nbsp;<a href="https://www.my-personaltrainer.it/benessere/disinfettanti.html">disinfettante</a>&nbsp;per ferite, abrasioni, escoriazioni)</li>
<li>Se l'escoriazione &egrave; importate: fasciare l'abrasione con bende sterili. Cambiare la fasciatura una o pi&ugrave; volte al giorno</li>
<li>Dopo la fasciatura, &egrave; possibile applicare una borsa del&nbsp;<a href="https://www.my-personaltrainer.it/benessere/crioterapia.html">ghiaccio</a>&nbsp;direttamente sull'abrasione. L'<a href="https://www.my-personaltrainer.it/benessere/crioterapia.html">applicazione di ghiaccio</a> da' sollievo immediato, dunque riduce la percezione di calore, maschera il <a href="https://www.my-personaltrainer.it/farmacologia/cura-dolore-63.html">dolore</a>&nbsp;e riduce il gonfiore</li>
</ul>

    
	</section>
			    		<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x sal-adsense-slot"></div>
	










				<section class="sal-widget-section sal-mBottom5x">
					<a id="197470"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Cosa NON fare
							</h2>
				            <ul>
<li>Toccare l'abrasione con le mani sporche</li>
<li>Fasciare la ferita senza rimuovere corpi estranei (es. schegge)</li>
<li>Esporre la ferita al sole</li>
<li>Graffiare/strappare o rimuovere la crosticina formatasi nell'escoriazione, poich&eacute; l'<a href="https://www.my-personaltrainer.it/Sintomi/Escara">escara</a>&nbsp;si staccher&agrave; da s&eacute; al momento oppportuno</li>
<li>Utilizzare panni o fazzoletti non sterili</li>
<li>Pulire la ferita dall'esterno verso l'interno (cos&igrave; facendo, le eventuali schegge o frammenti di legno/vetro vengono veicolate nell'abrasione)</li>
<li>Applicare direttamente ghiaccio sull'abrasione: prima la ferita dev'essere pulita, medicata e fasciata</li>
</ul>

    
	</section>
			    




<div class="sal-adv-slot"><div class="sal-adv-inread sal-mBottom5x" id="adv-video-article"></div></div>






				<section class="sal-widget-section sal-mBottom5x">
					<a id="197471"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Cosa Mangiare e Cosa Non Mangiare
							</h2>
				            <section>
<p>Non c'&egrave; alcuna evidenza scientifica che relazioni il cibo con il miglioramento od il peggioramento dei <a href="https://www.my-personaltrainer.it/Sintomi/">sintomi</a>&nbsp;delle escoriazioni. Ad ogni modo, sembra che un'alimentazione ricca di&nbsp;<a title="Vitamina C" href="https://www.my-personaltrainer.it/vitamina-c.html">vitamina C</a>&nbsp;(<a href="https://www.my-personaltrainer.it/alimentazione/agrumi.html">agrumi</a>,&nbsp;<a href="https://www.my-personaltrainer.it/alimentazione/fragole.html">fragole</a>,&nbsp;<a href="https://www.my-personaltrainer.it/integratori/ribes-nero.html">ribes nero</a>,&nbsp;<a href="https://www.my-personaltrainer.it/tabelle-nutrizionali/prezzemolo.htm">prezzemolo</a>,&nbsp;<a href="https://www.my-personaltrainer.it/alimentazione/cavolfiore.html">cavolfiori</a>,&nbsp;<a href="https://www.my-personaltrainer.it/alimentazione/broccoli.html">broccoli</a>&nbsp;ecc.) velocizzi la guarigione.</p>
</section>
<section></section>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
					<a id="197472"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Cure e Rimedi Naturali
							</h2>
				            <ul>
<li>&nbsp;L'applicazione di pomate o creme naturali formulate con principi attivi ad azione&nbsp;<a href="https://www.my-personaltrainer.it/erboristeria/antiflogistiche.html">antinfiammatoria</a>,&nbsp;<a href="https://www.my-personaltrainer.it/erboristeria/cicatrizzanti.html">cicatrizzante</a>, riepitelizzante e&nbsp;<a href="https://www.my-personaltrainer.it/erboristeria/lenitivo.html">lenitiva</a>&nbsp;accorcia i tempi di recupero e di rimarginazione dell'escoriazione:
<ul>
<li><a href="https://www.my-personaltrainer.it/integratori/aloe-gel.html">Aloe gel</a>:&nbsp;<em><a title="Aloe in Erboristeria: Propriet&agrave; dell'Aloe" href="https://www.my-personaltrainer.it/erboristeria/aloe.html">Aloe barbadensis</a>&nbsp;&rarr;</em> propriet&agrave;&nbsp;riepitelizzante</li>
<li>Camomilla:&nbsp;<em><a title="Camomilla Comune: Cos'&egrave;, Areale, Coltura, Usi" href="https://www.my-personaltrainer.it/erbe-medicinali/camomilla.html">Matricaria camomilla</a>&nbsp;L.&rarr;</em>&nbsp;<a href="https://www.my-personaltrainer.it/erboristeria/lenitivo.html">propriet&agrave; lenitive</a>,&nbsp;<a href="https://www.my-personaltrainer.it/erboristeria/antiflogistiche.html">antinfiammatorie</a>, antisettiche</li>
<li><a href="https://www.my-personaltrainer.it/erboristeria/mirra.html">Mirra</a>:&nbsp;<em>Commiphora molmol &rarr; </em>&egrave; un ottimo&nbsp;antinfiammatorio,&nbsp;<a href="https://www.my-personaltrainer.it/salute-benessere/antidolorifici.html">analgesico</a>&nbsp;e disinfettante</li>
<li><a href="https://www.my-personaltrainer.it/integratori/propoli-proprieta.html">Propoli</a>: sostanza resinosa dalle eccellenti&nbsp;<a title="Antiossidanti: Cosa e Quali Sono" href="https://www.my-personaltrainer.it/antiossidanti.htm">propriet&agrave; antiossidanti</a>, antinfiammatorie, riepitelizzanti ed antisettiche</li>
</ul>
</li>
</ul>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
					<a id="197473"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Cure Farmacologiche
							</h2>
				            <ul>
<li>Applicare soluzioni&nbsp;<a href="https://www.my-personaltrainer.it/benessere/disinfettanti.html">disinfettanti</a>, direttamente sull'abrasione per minimizzare il rischio d'infezione</li>
<li>Applicare pomate/gel ad azione antinfiammatoria/<a href="https://www.my-personaltrainer.it/erboristeria/analgesiche.html">antidolorifica</a>&nbsp;per minimizzare il dolore innescato dall'escoriazione:&nbsp;<a href="https://www.my-personaltrainer.it/benessere/lidocaina.html">lidocaina</a> e&nbsp;<a title="Benzocaina: A Cosa Serve, Farmaci, Dosaggio ed Effetti Collaterali" href="https://www.my-personaltrainer.it/benessere/benzocaina.html">benzocaina</a> sono particolarmente indicate</li>
<li>Assumere per bocca&nbsp;<a href="https://www.my-personaltrainer.it/salute/infiammazione-fans.html">farmaci antinfiammatori</a>/<a href="https://www.my-personaltrainer.it/salute-benessere/antidolorifici.html">analgesici</a>: indicati in caso di dolore intenso associato alle abrasioni. Ad esempio&nbsp;<a title="Ibuprofene: A Cosa Serve, Come e Quando Assumerlo" href="https://www.my-personaltrainer.it/salute-benessere/ibuprofene.html">ibuprofene</a>, <a href="https://www.my-personaltrainer.it/salute-benessere/ketoprofene.html">ketoprofene</a></li>
<li>Applicare pomate o garze impregnate a base di&nbsp;<a title="Acido Ialuronico" href="https://www.my-personaltrainer.it/acido-ialuronico.html">acido ialuronico</a></li>
</ul>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
					<a id="197474"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Prevenzione
							</h2>
				            <ul>
<li>Si raccomanda la&nbsp;<a href="https://www.my-personaltrainer.it/salute/vaccinazione-tetano.html">vaccinazione antitetanica</a>: ferite, lesioni od escoriazioni della cute costituiscono porte d'ingresso per i patogeni. In tal senso, le infezioni da&nbsp;<em><a title="Tetano" href="https://www.my-personaltrainer.it/salute/tetano.html">Clostridium tetani</a>&nbsp;sono le pi&ugrave; pericolose.</em></li>
<li>Indossare&nbsp;<a title="Prodotti Solari: Cosa Sono, Tipi e Caratteristiche" href="https://www.my-personaltrainer.it/cosmetici-categorie/prodotti-solari.html">protezioni</a>&nbsp;specifiche prima di&nbsp;<a href="https://www.my-personaltrainer.it/ipertensione/ipertensione-sport.html">praticare sport</a>&nbsp;"a rischio" (<a href="https://www.my-personaltrainer.it/sport/ciclismo.html">ciclismo</a>, sci, pattinaggio, snowboard ecc.): casco, ginocchiere imbottite, parastinchi ecc. si rivelano accorgimenti utili per ridurre al minimo il rischio di escoriazioni in caso di caduta.</li>
</ul>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
					<a id="197475"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Trattamenti medici
							</h2>
				            <div>
<article>
<div>
<div id="toc-hook">
<div>
<section>
<ul>
<li>Nella maggior parte dei casi, le escoriazioni non necessitano di alcun trattamento medico specifico; trattandosi di lesioni generalmente superficiali, le escoriazioni si autorisolvono nell'arco di pochi giorni.</li>
</ul>
</section>
</div>
</div>
</div>
</article>
</div>

    
	</section>
			
		
				

				
								</div>

															<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x sal-adsense-slot"></div>
	









				
				
				
									
				

				

				
<div class="sal-leaf-accessori sal-leaf-accessori-bottom sal-mBottom2x">
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Rimedi per le Escoriazioni - https://www.my-personaltrainer.it/rimedi/escoriazioni.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/rimedi/escoriazioni.html','MYP-shareFB','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/rimedi/escoriazioni.html&text=Rimedi per le Escoriazioni','MYP-shareTW','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Rimedi per le Escoriazioni - https://www.my-personaltrainer.it/rimedi/escoriazioni.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


				

				






<div class="sal-adv-slot sal-mBottom5x"><div class="sal-adv-outbrain"><div class="OUTBRAIN" data-src="https://www.my-personaltrainer.it/rimedi/escoriazioni.html" data-widget-id="AR_2" data-ob-template="IT_my-personaltrainer.it"></div></div></div>



			</div>
		</article>
	</div>

	<aside class="sal-sidebar sal-column">
    <div class="sal-elevator">
        
<div class="sal-adv-slot amePlaceholderBox sal-honcode sal-mBottom2x sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-box-container1"></div></div>









                





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-1"></div></div>




        





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-2"></div></div>




        





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-3"></div></div>




                


<div class="sal-adv-slot sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-promobox"></div></div>







                








	<div id="flyfirst-placement"></div>

    </div>
</aside>


	<div class="sal-content">
		



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Foille_sole.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg">Foille sole - Foglietto Illustrativo
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Scottature_solari.html">Scottature solari</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Escoriazioni.html">Escoriazioni</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Foille_sole.html"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/benessere/escoriazioni.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/2021/07/27/escoriazione-orig.jpeg">Escoriazioni
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Escoriazioni.html">Escoriazioni</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/benessere/escoriazioni.html"><span class="espandi"></span></a>
	</div>


		
			
							<section class="sal-list sal-mBottom4x barlow" id="sal-related-DSA">
	<h2 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom2x"><span class="sal-list-heading-content">Articoli Correlati</span></h2>
	


	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/benessere/escoriazioni.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="0" title="Escoriazioni">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/2021/07/27/escoriazione_250x210.jpeg" height="250" width="210" alt="Escoriazioni" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/benessere/escoriazioni.html#" title="Escoriazioni" class="sal-related-article-link" data-pos="0">Escoriazioni</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/benessere/escoriazioni.html" title="Escoriazioni" class="sal-related-article-link" data-pos="0">
			L'escoriazione è una ferita superficiale della pelle, in cui si assiste ad un'esportazione di strati epidermici più o meno ampi, conseguenza di spellature, sfregamenti od urti contro superfici ruvide. Le escoriazioni sono causate da sfregamenti o graffi contro pareti od oggetti ruvidi. Anche il...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/Sintomi/Erisipela" class="sal-list-item-pictorial sal-related-article-link" data-pos="1" title="Erisipela">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/2019/10/14/thumb-mypersonaltrainer_250x210.jpeg" height="250" width="210" alt="Erisipela" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/Sintomi/Erisipela#" title="Erisipela" class="sal-related-article-link" data-pos="1">Erisipela</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/Sintomi/Erisipela" title="Erisipela" class="sal-related-article-link" data-pos="1">
			L'erisipela è un'infezione acuta della pelle, caratterizzata da un interessamento dei vasi linfatici. 
Questa forma di cellulite superficiale è provocata, nella maggior parte dei casi, da streptococchi ?-emolitici di gruppo...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/benessere/favo-carbonchio.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="2" title="Favo - Carbonchio: lesioni cutanee da S. Aureus">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/thumbs/250x210/https://www.my-personaltrainer.it/benessere/img/favo-carbonchio.jpg" height="250" width="210" alt="Favo - Carbonchio: lesioni cutanee da S. Aureus" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/benessere/favo-carbonchio.html#" title="Favo - Carbonchio: lesioni cutanee da S. Aureus" class="sal-related-article-link" data-pos="2">Favo - Carbonchio: lesioni cutanee da S. Aureus</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/benessere/favo-carbonchio.html" title="Favo - Carbonchio: lesioni cutanee da S. Aureus" class="sal-related-article-link" data-pos="2">
			Il favo o carbonchio da stafilococco (dal termine inglese carbuncle) - da non confondere con il carbonchio-antrace - è un'infezione piogenica della pelle, spesso coinvolgente anche un gruppo di follicoli piliferi; il materiale infetto favorisce la formazione di un accumulo di pus in profondità,...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-erisipela.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="3" title="Erisipela - Farmaci per la Cura dell&#039;Erisipela">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/2019/10/14/thumb-mypersonaltrainer_250x210.jpeg" height="250" width="210" alt="Erisipela - Farmaci per la Cura dell&#039;Erisipela" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-erisipela.html#" title="Erisipela - Farmaci per la Cura dell&#039;Erisipela" class="sal-related-article-link" data-pos="3">Erisipela - Farmaci per la Cura dell'Erisipela</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-erisipela.html" title="Erisipela - Farmaci per la Cura dell&#039;Erisipela" class="sal-related-article-link" data-pos="3">
			L'erisipela dipende da un'infezione batterica sostenuta da streptococchi o da altri patogeni gram negativi; di conseguenza, la somministrazione tempestiva di antibiotici abbatte il rischio di complicanze, allontanando l'agente eziologico.
Malgrado il quadro clinico-sintomatologico del paziente...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	

		<article class="sal-list-item sal-mBottom5x">
				<a rel="nofollow" href="https://www.farmacoecura.it/malattie/cellulite-sintomi-cause-cura/" class="sal-list-item-pictorial sal-related-article-link-esterno" title="Cellulite: sintomi, cause e cura" data-pos="4 - esterno">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.farmacoecura.it/wp-content/uploads/2017/10/Streptococcus-pyogenes-cellulite.jpg" height="250" width="210" alt="" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
		
		<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a rel="nofollow" href="https://www.farmacoecura.it/malattie/cellulite-sintomi-cause-cura/" title="Cellulite: sintomi, cause e cura" class="sal-related-article-link-esterno" data-pos="4 - esterno">Cellulite: sintomi, cause e cura</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a rel="nofollow" href="https://www.farmacoecura.it/malattie/cellulite-sintomi-cause-cura/" title="Cellulite: sintomi, cause e cura" class="sal-related-article-link-esterno" data-pos="4 - esterno">
			Parliamo della cellulite intesa come infezione e spieghiamo in parole semplici cause, pericoli, cura e i sintomi per riconoscerla.<span class="sal-list-item-summary-more">Leggi</span></a></p>
			<div class="sal-list-item-related-info sal-related-link">
				<span class="sal-list-item-related-info-text">FarmacoeCura.it</span>
			  	<span class="sal-icon">
					<svg viewBox="0 0 20 22">
						<use xlink:href="/css/images/icons.svg#related-fec-logo"></use>
					</svg>
				</span>
			</div>
		</div>
	</article>

	
		<article class="sal-list-item sal-mBottom5x">
				<a rel="nofollow" href="https://www.farmacoecura.it/pelle/eczema-dermatite-atopica-neonati-bambini-adulti/" class="sal-list-item-pictorial sal-related-article-link-esterno" title="Eczema e dermatite atopica in neonati, bambini ed adulti" data-pos="5 - esterno">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.farmacoecura.it/wp-content/uploads/2009/07/atopica.jpg" height="250" width="210" alt="" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
		
		<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a rel="nofollow" href="https://www.farmacoecura.it/pelle/eczema-dermatite-atopica-neonati-bambini-adulti/" title="Eczema e dermatite atopica in neonati, bambini ed adulti" class="sal-related-article-link-esterno" data-pos="5 - esterno">Eczema e dermatite atopica in neonati, bambini ed adulti</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a rel="nofollow" href="https://www.farmacoecura.it/pelle/eczema-dermatite-atopica-neonati-bambini-adulti/" title="Eczema e dermatite atopica in neonati, bambini ed adulti" class="sal-related-article-link-esterno" data-pos="5 - esterno">
			Spieghiamo in parole semplici come riconoscere e soprattutto la cura per la dermatite atopica in neonati, adulti e bambini; Quali i rimedi più efficaci?<span class="sal-list-item-summary-more">Leggi</span></a></p>
			<div class="sal-list-item-related-info sal-related-link">
				<span class="sal-list-item-related-info-text">FarmacoeCura.it</span>
			  	<span class="sal-icon">
					<svg viewBox="0 0 20 22">
						<use xlink:href="/css/images/icons.svg#related-fec-logo"></use>
					</svg>
				</span>
			</div>
		</div>
	</article>

	
	

</section>

				<section class="sal-related-articles sal-mBottom4x barlow" id="sal-related-articles">
    <h2 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom3x"><span class="sal-list-heading-content">Altri Articoli Correlati</span></h2>
    <ul class="sal-anchor-list">
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/escoriazioni.html" title="Escoriazioni" class="sal-related-article-link" data-pos="0">Escoriazioni</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Foille_sole.html" title="Foille sole - Foglietto Illustrativo" class="sal-related-article-link" data-pos="1">Foille sole - Foglietto Illustrativo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Erosioni_cutanee" title="Erosioni cutanee - Sintomi e cause di Erosioni cutanee" class="sal-related-article-link" data-pos="2">Erosioni cutanee - Sintomi e cause di Erosioni cutanee</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://it.wikipedia.org/wiki/Escoriazione" title="Escoriazioni su Wikipedia italiano" class="sal-related-article-link" data-pos="3">Escoriazioni su Wikipedia italiano</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://en.wikipedia.org/wiki/Abrasion_(medical)" title="Abrasion su Wikipedia inglese" class="sal-related-article-link" data-pos="4">Abrasion su Wikipedia inglese</a>
        </ul>
</section>
<input type="hidden" id="last_art" value="5">
    <input type="hidden" id="jsonbotlooplast" value="/ajax/related?id=10613" >

					

	    	</div>

	



<div class="sal-adv-slot sal-hide-desktop"><div class="sal-adv-gpt" id="adv-gpt-promobox-mobile"></div></div>






</main>


	








	<div id="flyfirst-slot"></div>

	








	<div id="flyfirst-mobile-placement"></div>


	<footer class="sal-footer sal-pTop5x sal-pBottom5x sal-elevator-ame-base">
    <div class="sal-sitewidth">
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom5x"><span class="sal-list-heading-content">Seguici su</span></div>
        <ul class="sal-social sal-inner sal-mBottom5x">
            <li>
                <a href="https://www.facebook.com/My-personaltrainerit-169273149780864/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-FB" />
						</svg>
                    </span>
                    Facebook
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-YT" />
						</svg>
                    </span>
                    YouTube
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/myptrainer/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-IG" />
						</svg>
                    </span>
                    Instagram
                </a>
            </li>
        </ul>
        <p class="sal-disclaimer sal-mBottom5x" data-alert="ATTENZIONE">
            Le informazioni contenute in questo sito sono presentate a solo scopo informativo, in nessun caso possono costituire la formulazione di una diagnosi o la prescrizione di un trattamento, e non intendono e non devono in alcun modo sostituire il rapporto diretto medico-paziente o la visita specialistica. Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer&raquo;</a>
        </p>
        <ul class="sal-crosslinks sal-inner sal-mBottom5x">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-farmacoecura"><a href="https://www.farmacoecura.it" rel="nofollow" title="FarmacoeCura.it - La salute spiegata in parole semplici">FarmacoeCura.it - La salute spiegata in parole semplici</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <p class="sal-footer-copy sal-inner">
            &copy; 2021 Mondadori Media S.p.A. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata
        </p>
        <ul class="sal-footer-menu sal-inner">
            <li><a href="/chi-siamo-my-personaltrainer.html">Chi siamo</a></li>
            <li><a href="https://www.my-personaltrainer.it/contatti.html">Contatti</a></li>
            <li><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
            <li><a href="https://www.mondadori.it/privacy-policy">Privacy Policy</a></li>
            <li><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
            <li><a href="#" class="iubenda-advertising-preferences-link">Personalizza tracciamento</a></li>
            <li><a href="/disclaimer.htm">Disclaimer e Note legali</a></li>
            <li><a href="https://digital.mondadori.it/condizioni-di-partecipazione-ai-siti/">Condizioni d'uso</a></li>
            <li><a title="Gruppo Mondadori" href="https://www.mondadori.it">Gruppo Mondadori</a></li>
        </ul>
        <ul class="sal-footer-menu sal-inner">
            <li><a class="sal-hide-mobile" rel="nofollow" href="https://m.my-personaltrainer.it/rimedi/escoriazioni.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">Vai al Sito Mobile</a></li>
        </ul>
    </div>
</footer>

	</div>

	
	<script>
        function isConsentGiven (siteId,cookiePolicyId){
            var cs = document.cookie.split(';');
            for (var i = 0; i < cs.length; i++) {
                while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
                if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) return true;
            }
            return false;
        }

		/*postTcfReady*/
        function postTcfReady(cb) {
            if(typeof tcfIsReady !== 'undefined') {
                console.log('[Ame consent] cb by variable:',cb.name);
                cb();
            } else {
                window.addEventListener('tcf2Ready', function() {
                    console.log('[Ame consent] cb by listener:',cb.name);
                    cb();
                })
            }
        }

		 /*MM LOADER*/
        function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
            return new Promise(function (resolve, reject) {
                let element = document.createElement(elementType);

                for (const property in objAttr) {
                    element.setAttribute(property, objAttr[property]);
                }
                let path = objAttr.src || objAttr.href;
                element.onload = () => {
                    resolve(element);
                    console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
                };
                element.onerror = e => {
                    reject(
                        new Error(`[mmLoader] Errore sul caricamento di ${path}`)
                    );
                    console.log(e);
                };

                target.appendChild(element);
            });
        }

        function wait(ms) {
            return new Promise(resolve => setTimeout(resolve, ms));
        }
        /*END MM LOADER*/
    </script>
	

	
    <!-- ANALYTICS -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-46640582-1', 'auto');
        if(isConsentGiven(1779545, 81919939)) {
            ga('set', 'allowAdFeatures', true);
        } else {
            ga('set', 'allowAdFeatures', false);
        }
        ga('set', 'anonymizeIp', true);


        // Tracciamento presenza box infocommerce
                
        
            

        if (typeof(ga_infocommerce) !== 'undefined' && ga_infocommerce) {
            ga('send', 'pageview', {'dimension1':'infocommerce','dimension2':ga_infocommerce});
        } else {
            ga('send', 'pageview');
        }
    </script>
    <!-- END ANALYTICS -->



	<script>
		var nonce = 'a8bc2a30b2fe738a4e43e219af26b500ea69972c';
		var sw = document.documentElement.clientWidth,
			larghezzaSitoAdv = sw,
			isTouch = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			isPushing = false,
			is_bnzm_pdown = false;

	    var is_mobile = false;
	    var page_speciale=false;
		var pageType = "leaf";
		var isLeaf = false;
		if (pageType == 'leaf') {
				isLeaf = true;
		}
		var ga_infocommerce = false;
		
		var uLogged_top = false;
		var modale = true;
		var varmypkrux = "alimentazione";
		var initAdsenseDone = false;
	</script>

    <script src="/js/jquery-3.3.1.min.js"></script>

	
    

	<script>
	var SALheaderOptions = {
	    topstrip: true,
	    search: {
	        visible: true,
	        placeholder: "Fitness, alimentazione, sintomi...",
	        submitCallback: "doSubmit"
	    },
	    social: [
	        {
	            name: "Facebook",
	            className: "sal-header-facebook",
	            url: "https://www.facebook.com/My-personaltrainerit-169273149780864/"
	        },
	        {
	            name: "YouTube",
	            className: "sal-header-youtube",
	            url: "https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg"
	        },
	        {
	            name: "Instagram",
	            className: "sal-header-instagram",
	            url: "https://www.instagram.com/myptrainer/"
	        }
	    ]
	};
	</script>
    <script async src="/js/min/salheader.min.js?cb=a8bc2a30b2fe738a4e43e219af26b500ea69972c"></script>

	<script>
	mmLoader({
        src: "/js/min/common.min.js?cb=a8bc2a30b2fe738a4e43e219af26b500ea69972c",
        defer: true
    });
	</script>

	<script>
		mmLoader({
			src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
			defer: true
		});
	</script>

	
<script>
var jsCounter = false;

var sectionCounter = 8;
var showInread = true;
var showAdsense = true;

function MM_jumpMenu(targ,selObj,restore){
	eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
	if (restore) selObj.selectedIndex=0;
}

mmLoader({
	src: "/js/min/foglia.min.js?cb=a8bc2a30b2fe738a4e43e219af26b500ea69972c",
	async: true
});

</script>
<script>
			        postTcfReady(startOutbrain = function() {
            setTimeout(() => {
                mmLoader({
                    src: "https://widgets.outbrain.com/outbrain.js",
                    async: true
                });
            }, 3000);
        });
			</script>
<script>
	/* Youtube video */
	let YoutubeVideos = document.querySelectorAll(".containervideo.youtube");
	if(YoutubeVideos.length > 0){
		// Load YouTube Player API
		mmLoader({
			src: "https://www.youtube.com/iframe_api",
			async: true
		});
		var player;

		// YouTube video script
		let videoWrappersInfo = [];
			let videoWrappers = document.querySelectorAll(".videowrapper");
			videoWrappers.forEach(function(videoContainer) {
				videoWrappersInfo.push(videoContainer.id);
			});
			//console.log('ARRAY: ' + JSON.stringify(videoWrappersInfo));

			function onYouTubeIframeAPIReady() {
			// Manage more than one video on the page
			videoWrappersInfo.forEach(function(containerId, index) {
				let videoid = containerId.slice(17);
				let videoAutoplay = 0;
				let videoMute = 0;
				if(index == 0) {
					videoAutoplay = 1;
					videoMute = 1;
				}

				player = new YT.Player(containerId, {
					width: '640',
					height: '360',
					videoId: videoid,
					embedConfig: {
						'adsConfig': {
						'adTagParameters': {
						'iu': '/4758/mypersonal/videopfp',
						'pp': null
						},
						'nonPersonalizedAd': false
						},
					},
					playerVars: {
						mute: videoMute,
						autoplay: videoAutoplay
					}
				});
			});
		}
	}
</script>


		
	
<script>
function kruxRetrieve(n){
    var m, k='kx'+n;
    if (window.localStorage) {
        return window.localStorage[k] || "";
    } else if (navigator.cookieEnabled) {
        m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || "";
    } else {
        return '';
    }
}

let kruxLoaded;

let kruxLoad = () => {
    /* KRUX CONF */
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42";

    return mmLoader({
        src: urlKrux,
        async: true
    },"advChain");
};

let admantxLoad = () => {
    let admantxOptions = `{"tag": "","key": "4c1d28029914072d7b96a278ef7ef6fd25809a20638848ee8590da4a3cf07bc4","method": "descriptor","filter": "default","decorator": "template.mypersonal","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
    let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
    let urlAdmantx = encodeURI(decodedAdmantx);

    return mmLoader({
        src: urlAdmantx,
        async: true
    },"advChain");
};

let mediamondLoad = () => {
    return mmLoader({
        src: "https://adv.mediamond.it/hpsponsor/mypersonaltrainer/header_cls.v2.js",
        defer: true
    },"advChain");
}

function startAdvChain() {
    setTimeout(()=>{
    kruxLoad().then(() => {
        window.Krux.user = kruxRetrieve('user');
        window.Krux.kxkuid = kruxRetrieve('kuid');
        window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];


        admantxLoad().then(() => mediamondLoad());


    });
    },1000);
}
postTcfReady(startAdvChain);

let adsensePush = () => {
    let adsense_slots = document.querySelectorAll(".adsbygoogle");
    if(adsense_slots.length > 0) {
        for (var i = 0; i < adsense_slots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
        }
    }
}

function startAdsense() {
    setTimeout(() => {
        mmLoader({
            src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
            async: true
        },"adsenseChain").then(element => {
            adsensePush();
            initAdsenseDone = true;
        });
    },3000)
}

postTcfReady(startAdsense);
</script>


	

	
	

	
<!-- PUSH NOTIFICATION -->
<script>
    setTimeout(function() {
        mmLoader({
            src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js",
            async: true
        }, "pushNotificationChain")
        .then(element => mmLoader({
            src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/api.js?cb=a8bc2a30b2fe738a4e43e219af26b500ea69972c",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/object.js?cb=a8bc2a30b2fe738a4e43e219af26b500ea69972c",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/frontend.js?cb=a8bc2a30b2fe738a4e43e219af26b500ea69972c",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/client.js?cb=a8bc2a30b2fe738a4e43e219af26b500ea69972c",
            async: true
        }, "pushNotificationChain"));
    }, 5000);
</script>
<!-- END PUSH NOTIFICATION -->


		
    <!-- TEALIUM -->
    <script>
        (function(a,b,c,d) {
    		a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
    		b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    		a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    	})();
    </script>
    <!-- END TEALIUM -->


	
	
	
<!-- NETWORK COMMON -->
<script async src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>
<!-- END NETWORK COMMON -->



	
<script type="module">
    import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';
    let addWebVitals = () => {
        getCLS(data => {
            console.log("coreWebVitals cls",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'cumulative-layout-shift',
                'timingValue': Math.round(data.value*1000)
            });
        });
        getFCP(data => {
            console.log("coreWebVitals fcp",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'first-contentful-paint',
                'timingValue': Math.round(data.value)
            });
        });
        getFID(data => {
            console.log("coreWebVitals fid",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'first-input-delay',
                'timingValue': Math.round(data.value)
            });
        });
        getLCP(data => {
            console.log("coreWebVitals lcp",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'largest-contentful-paint',
                'timingValue': Math.round(data.value)
            });
        });
    }
    addWebVitals();
</script>



	
	<style>html body {opacity:1;}</style>
	

	
</body>
</html>
<!-- Time 0,488 PHP 0,033 Database 24/0,456 Search 1/0,026 -->