<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">

<title>Peso Forma - Calcolo Peso Forma</title>
<meta  name="description" content="Peso Forma – Calcolo Peso Forma. Cos’è il Peso Forma? Perché è Importante? Come Raggiungere e Mantenere il Peso Forma? Diete Utili" />
	<link rel="canonical" href="https://www.my-personaltrainer.it/peso-forma.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="https://m.my-personaltrainer.it/peso-forma.html">
<meta content="all" name="robots" />

<link rel="shortcut icon" href="/favicon.ico" />
<link href="/css/mgmenu1.css?cb=1563456943" rel="stylesheet" />
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700|Lora:400,400i,700" rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="https://feeds.feedburner.com/My-personaltrainer/" />

	    <meta property="og:title" content="Peso Forma - Calcolo Peso Forma" />
            <meta property="og:type" content="website" />
        <meta property="og:url" content="https://www.my-personaltrainer.it/peso-forma.html" />
    <meta property="og:image" content="/2019/07/18/calcolo-peso-forma-ideale-orig.jpeg" />        <meta property="og:description" content="Peso Forma – Calcolo Peso Forma. Cos’è il Peso Forma? Perché è Importante? Come Raggiungere e Mantenere il Peso Forma? Diete Utili. Il peso forma di una persona viene calcolato attraverso formule matematiche che sono state elaborate dopo anni di studi condotti su migliaia di soggetti." />
    


<script type="text/javascript">
    var is_mobile = false;
    var utag_data=false;
		var pageType = "leaf";
		var isLeaf = false;
		if (pageType == 'leaf') {
				isLeaf = true;
		}
		var ga_infocommerce = false;
		</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script> var uLogged_top = false; var modale = true; var varmypkrux = "alimentazione";   </script>
<script src="https://www.my-personaltrainer.it/2016_analytics2015_2.js?cb=1563456943"></script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=UDBRj1a8wt00UP" style="display:none" height="1" width="1" alt="" /></noscript>



    		    <link type="text/css" href="/css/myp-widgets.css?cb=1563456943" rel="stylesheet" />

	

																	        	


<!-- BEGIN Krux Control Tag for "Mypersonal" -->
<!-- Source: /snippet/controltag?confid=JOY6wR42&site=Mypersonal&edit=1 -->
<script class="kxct _iub_cs_activate" data-id="JOY6wR42" data-timing="async" data-version="1.9" type="text/plain">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
(function(){
var k=document.createElement('script');k.type='text/javascript';k.async=true;
var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42"
;
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
}());
</script>
<!-- END Krux Controltag -->


<!--[if lt IE 9]>
	<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<script src="/2012/js/libs/selectivizr-domassistant.min.js"></script>
<![endif]-->


<script type="text/javascript">
var startPageTimes = {
  performanceNow : performance.now(),
  dateNow: Date.now()
};
console.log('startPageTimes per gpt_strip: '+startPageTimes.performanceNow+' - '+startPageTimes.dateNow);
</script>

<!-- Push notifications -->
<script src="https://www.gstatic.com/firebasejs/4.10.1/firebase.js"></script>
<script src="/js/push/api.js?cb=1563456943"></script>
<script src="/js/push/object.js?cb=1563456943"></script>
<script src="/js/push/frontend.js?cb=1563456943"></script>
<script src="/js/push/client.js?cb=1563456943"></script>
<!-- END Push notifications -->

</head>

<body data-id="5950"  data-type="leaf" data-class="Article">




	<script language="javascript" src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/hpsponsor_mypersonaltrainer_new2.js"></script>
<div id="av-pushdown-wrapper"></div>
<div class="static-container">
	<div id="flying-container" class="flying-container">
				<div class="expanding advCollapse" id="strip_adv">
			<div class="placeholderFlyingPushdown"><div class="targetFlyingPushdown"><div class="adv strip" id="gpt_strip"></div></div></div>
			<div id="gpt_stripmobile"></div>
		</div>
		
		<header id="newmenu"class="myp-site">
			
			<div id="topnav">
				<div class="contmenu">
					<a class="expmenu" id="nhmh" href="#" rel="nofollow" title="Apri il menù di navigazione"><i></i><span>MENU</span></a>
					<div class="navmyp">
						<a class="logomyp" href="/"  title="My-personaltrainer.it Salute e Benessere"></a>
						<a href="/bellezza/bellezza.html" title="Bellezza">Bellezza</a>
						<a href="/dieta/dieta.html" title="Dieta">Dieta</a>
						<a href="/fitness.html" title="Fitness">Fitness</a>
						<a href="/integratori.htm" title="Integratori">Integratori</a>
						<a href="/salute.htm"  title="Salute">Salute</a>
						<a href="/Tv/" title="Video Salute, Dieta, Fitness">Video</a>
					</div>
					<!--<a id="logmyp" href="#"></a>-->
					<div id="searchmyp"><gcse:searchbox></gcse:searchbox></div>
				</div>
			</div>
			<div id="login2016"></div>
		</header>
	</div>
</div>



<div id="container">

	
	<div id="strip">
				<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_980x50.js"></script>
			</div>
	

	<div id="cse"><gcse:searchresults></gcse:searchresults></div>
	<div id="dimagrire">

		

		

<nav>
	<!-- content_tags -->
	<div id="tag">
		<mark>
											<div rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/antropometria.htm">
						<span itemprop="title">Antropometria</span>
					</a>
				</div>
								<div rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/test.htm">
						<span itemprop="title">Test</span>
					</a>
				</div>
																		<div rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Forma_fisica.html">
						<span itemprop="title">Forma fisica</span>
					</a>
				</div>
								<div rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Calcolo.html">
						<span itemprop="title">Calcolo</span>
					</a>
				</div>
								<div rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Peso.html">
						<span itemprop="title">Peso</span>
					</a>
				</div>
									</mark>
	</div>
	<!-- /content_tags -->
</nav>


<!-- class trainer inizio -->
<div class="trainer">
	<article>
		<a name="top" id="top"></a>
		<header>
			<!-- google_ad_section_start -->
			<h1>
	Peso Forma - Calcolo Peso Forma
	            					<span class="author-link">di <a href="/my-personaltrainer.html#redazione">
				R.Borgacci
			</a>
		</span>
			</h1>

		</header>

		
	<div id="lista">
		<nav>
												<a title="Cos'è" href="#106863">Cos'è</a>
																<a title="Calcolo Peso Forma" href="#106866">Calcolo Peso Forma</a>
																<a title="Salute" href="#106869">Salute</a>
																<a title="Sport" href="#106872">Sport</a>
																<a title="Come Fare" href="#106875">Come Fare</a>
																<a title="Dieta" href="#106878">Dieta</a>
																<a title="Scegliere la Dieta" href="#106881">Scegliere la Dieta</a>
									</nav>
	</div>


		
        
		<section class="myp-section">
					<a name="106863"></a>
			<h2 class="myp-section-title">Cos'è</h2>
				            <h3>
    Cos’è il peso forma?
</h3>

                <div class="myp-widget widget-text">
    <p>Il peso forma di una persona viene calcolato attraverso formule matematiche che sono state elaborate dopo anni di studi condotti su migliaia di soggetti.</p>
</div>

                <figure class="myp-widget widget-image alignright">
	<img alt="Peso Forma"
		src="https://www.my-personaltrainer.it/imgs/2019/07/18/calcolo-peso-forma-ideale-orig.jpeg"
		class="size-full">
	
		<figcaption>
				Peso Forma
						(fonte: Shutterstock)
			</figcaption>
	</figure>

                <div class="myp-widget widget-text">
    <p>Queste formule si preoccupano di calcolare il <a href="/peso-teorico.html" title="Peso ideale calcolo peso ideale">peso ideale</a>, che a dire vero non sempre coincide con il peso forma. Quest'ultimo pu&ograve; essere definito come quel peso capace di conferire la sensazione pi&ugrave; piacevole di <a href="/allenamento/salute-corpo.html" title="FITNESS = Benessere = Salute del Tuo corpo ">benessere</a> fisico e di pienezza vitale, e con il quale presumibilmente si corre il minor rischio di morbilit&agrave; e mortalit&agrave; per patologie peso-correlate (principalmente ipertensione, <a href="/salute/aterosclerosi.html" title="Aterosclerosi">aterosclerosi</a> e <a href="/salute/diabete.html" title="Diabete">diabete mellito</a> di <a href="/fisiologia/fibre-muscolari.html" title="Fibre Muscolari">tipo II</a>, ma anche malattie legate all'eccessiva <a href="/bellezza/magrezza.html" title="Magrezza">magrezza</a> e a <a href="/salute/cachessia.html" title="Cachessia">stati cachettici</a>). Inserendo negli appositi spazi sesso, et&agrave; ed <a href="/misura-altezza.html" title="Misurare Altezza Statura">altezza</a> potrai calcolare istantaneamente il tuo peso forma teorico.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="106866"></a>
			<h2 class="myp-section-title">Calcolo Peso Forma</h2>
				            <h3>
    Calcolo perso forma uomo e calcolo perso forma donna
</h3>

                <div class="myp-widget widget-text-related">
    <span>Per approfondire vai all'articolo dedicato:</span>
    <a href="https://www.my-personaltrainer.it/peso-teorico.html" title="">
        Calcolo del peso ideale »
    </a>
</div>
    
	</section>
			<section class="myp-section">
					<a name="106869"></a>
			<h2 class="myp-section-title">Salute</h2>
				            <h3>
    Peso forma per la salute
</h3>

                <div class="myp-widget widget-text">
    <p>Raggiungere e mantenere un peso accettabile significa, oggi pi&ugrave; che mai, proteggere il proprio corpo da numerose patologie legate al benessere, tra cui: alcune forme tumorali, diabete <a href="/il_diabete.htm" title="Diabete di Tipo 2">mellito</a>, <a href="/ipertensione/ipertensione.html" title="Ipertensione">ipertensione arteriosa</a>, <a href="/salute/colesterolemia.html" title="Colesterolemia e Ipercolesterolemia">ipercolesterolemia</a>, <a href="/salute-benessere/trigliceridi-alti.html" title="Trigliceridi Alti, Ipertrigliceridemia">ipertrigliceridemia</a>, <a href="/salute/gotta-iperuricemia.html" title="Gotta e Iperuricemia">iperuricemia</a>, <a href="/cardiopatia-ischemica/malattie-cardiovascolari.html" title="Malattie Cardiovascolari">malattie cardiocircolatorie</a>, malattie articolari, degenerazione nervosa in terza et&agrave; ecc. Il rischio di sviluppare tali malattie &egrave; direttamente proporzionale allo scarto esistente tra il proprio peso e quello ideale.</p>
</div>

                <h3>
    Peso forma per la psiche
</h3>

                <div class="myp-widget widget-text">
    <p>Allontanarsi troppo dal peso forma pu&ograve; avere serie ripercussioni anche dal punto di vista psicologico, bench&eacute; la correlazione sia pi&ugrave; spesso di tipo inverso. Ci&ograve; non toglie, comunque, che avere maggiore cura di s&eacute; contribuisca ad aumentare l'<a href="/allenamento/forma-fisica-autostima.html" title="Autostima, sport e forma fisica">autostima</a> e il tono dell'umore. In soggetti con gi&agrave; definiti <a href="/salute/sintomi-depressione.html" title="Depressione">sintomi depressivi</a> o <a href="/benessere/sindrome-ansiosa.html" title="Sindrome ansiosa">ansiosi</a>, <a href="/nutrizione/disturbi-del-comportamento-alimentare.html" title="Disturbi del comportamento alimentare">disturbi del comportamento alimentare</a> (DCA), tendenza all'isolamento, alterazioni della personalit&agrave; ecc, l'obbiettivo primario rimane quello di sviscerare le cause e diminuire i <a href="/sintomi.html" title="Sintomi Malattie">sintomi</a>; il raggiungimento del peso forma non andrebbe preso in considerazione come vero e proprio focus del trattamento.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="106872"></a>
			<h2 class="myp-section-title">Sport</h2>
				            <h3>
    Peso forma e sport
</h3>

                <div class="myp-widget widget-text">
    <p>Se le formule che includono altezza, peso ed et&agrave; proposte sopra possono avere un elevato significato in campo medico e sociale, altrettanto non si pu&ograve; dire del settore sportivo. Per alcuni atleti o sportivi, anche non professionisti, come <a href="/nutrizione/proteine.html" title="Proteine e body building">body builder</a>, lottatori, sollevatori di <a href="/allenamento/pesi-liberi-catene-muscolari.html" title="Importanza di allenarsi con i pesi liberi">pesi</a> ecc, il peso forma &egrave; di gran lunga superiore a quello teorico mentre, per altri come ballerini, <a href="/allenamento-ciclismo/allenamento-ciclismo.html" title="Allenamento ciclismo">ciclisti</a> e <a href="/integratori/integratori-marcia.html" title="Integratori ed alimentazione per marcia e maratona">maratoneti</a>, &egrave; fondamentalmente al di sotto dei valori standard.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="106875"></a>
			<h2 class="myp-section-title">Come Fare</h2>
				            <h3>
    Raggiungere e mantenere il peso forma
</h3>

                <div class="myp-widget widget-text">
    <p>Per raggiungere e mantenere il peso forma &egrave; essenziale identificare anzitutto se e di quanto questo possa risultare in eccesso o in difetto. Poi, diventa necessario comprendere la giusta strategia, quindi la riduzione o l'aumento delle <a href="/calorie-macronutrienti.html" title="Calorie alimenti">calorie</a>, la pratica di attivit&agrave; motorie devolute alla <a href="/massa-muscolare.html" title="Aumentare la massa muscolare">crescita muscolare</a> o al consumo <a href="/nutrizione/energia-alimenti.html" title="Energia degli alimenti">energetico</a> ecc.</p>
<p>Facciamo ora alcune precisazioni:</p>
<ol>
<li>In termini pratici, &egrave; meglio porsi come obiettivo una fascia di peso in cui rientrare piuttosto che un valore ben preciso. Variazioni di 1-2 kg sono infatti piuttosto comuni (possono essere causate da disidratazione/<a href="/salute/ritenzione-idrica.html" title="Ritenzione Idrica">ritenzione idrica</a>, deplezione di <a href="/il_glICOGENO.htm" title="GLICOGENO">glicogeno</a>/saturazione delle scorte <a href="/La_supercompensazione_di_glicogeno.htm" title="Supercompensazione di glicogeno">glucidiche</a>)</li>
<li>La parte pi&ugrave; difficile, per molte persone, &egrave; quella di mantenere i risultati nel lungo termine</li>
<li>Se un individuo ha una <a href="/fisiologia/muscoli.html" title="Muscoli del corpo umano">muscolatura</a> superiore al normale, soprattutto in presenza di uno <a href="/fisiologia/scheletro.html" title="Scheletro">scheletro</a> importante, applicando le formule menzionate potrebbe risultare fuori forma senza che ci&ograve; sia dovuto ad un eccesso di <a href="/massa-grassa.html" title="Massa grassa, calcolo massa grassa">massa grassa</a>. La natura ha infatti previsto che esistano diversi tipi di costituzione e <a href="/bellezza/normolineo-brevilineo-longilineo.html" title="Brevileneo, Normolineo, Longilineo">tipo morfologico</a>. Per maggiori informazioni leggi anche: Calcolo <a href="/bmi.htm" title="BMI o Body Mass index">BMI</a>.</li>
</ol>
</div>

    
	</section>
			<section class="myp-section">
					<a name="106878"></a>
			<h2 class="myp-section-title">Dieta</h2>
				            <h3>
    Quante Calorie per raggiungere il peso forma?
</h3>

                <div class="myp-widget widget-text">
    <p>Per raggiungere e mantenere sotto controllo il peso forma &egrave; molto importante monitorare l'assunzione calorica. Per farlo &egrave; necessario innanzitutto stimare il <a href="/fabbisogno-calorico.htm" title="Fabbisogno calorico quotidiano">fabbisogno calorico</a> quotidiano in relazione al <a href="/salute/stress-lavoro.html" title="Stress e lavoro">tipo di lavoro svolto</a>, all'et&agrave; ed al livello di attivit&agrave; fisica. Il calcolatore proposto di seguito pu&ograve; essere un valido aiuto.</p>
</div>

                <div class="myp-widget widget-text-related">
    <span>Per approfondire vai all'articolo dedicato:</span>
    <a href="https://www.my-personaltrainer.it/calcolo-calorie3.html" title="">
        Calcolo delle calorie »
    </a>
</div>
                <div class="myp-widget widget-text">
    <p>Il <a href="/nutrizione/fabbisogno-energia.html" title="Fabbisogno di energia e metabolismo basale">fabbisogno energetico</a> quotidiano rappresenta con buona approssimazione la quantit&agrave; giornaliera di calorie che:</p>
<ul>
<li>Consente di raggiungere gradualmente il peso forma se il peso attuale &egrave; superiore (<a href="/alimentazione/dieta-ipocalorica.html" title="Dieta Ipocalorica">dieta ipocalorica</a> <a href="/erbe-medicinali/tisane-dimagranti.html" title="Tisane dimagranti">dimagrante</a>)</li>
<li>Consente di raggiungere gradualmente il peso forma se il peso attuale &egrave; inferiore (dieta blandamente ipercalorica ricostituente).</li>
</ul>
<p>Normalmente, <a href="/dimagrimento.html" title="Dimagrire">per dimagrire</a> (circa 3 kg al mese) si consiglia di consumare il 70% delle calorie ottenute dal calcolo del fabbisogno energetico quotidiano (normocalorico); quindi, nel caso quest'ultimo fosse ad esempio di 2000 <a href="/calorie-dimagrimento.htm" title="Dimagrimento e calorie">kcal</a>, e nel caso il soggetto avesse bisogno di dimagrire, la dieta per raggiungere il peso forma dovrebbe fornire 1400 kcal giornaliere.</p>
<p>Questo non vale per chi si impegna in attivit&agrave; sportive molto intense e prolungate, nelle quali, anche valutando il maggior consumo, si consiglia di non decurtare oltre il 10% dell'<a href="/nutrizione/calorie-cibi.html" title="Calorie dei cibi">energia</a>.</p>
<p>&nbsp;</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="106881"></a>
			<h2 class="myp-section-title">Scegliere la Dieta</h2>
				            <h3>
    Scegliere la dieta che più si presta alle proprie esigenze
</h3>

                <div class="myp-widget widget-text">
    <p>Ora che hai scoperto il tuo peso forma e le calorie necessarie per mantenerlo, forse &egrave; giunto il momento di mettersi a dieta. Fortunatamente per te, abbiamo gi&agrave; preparato dei modelli dietetici sani ed equilibrati a cui ispirarti:</p>
</div>

                <div class="myp-widget widget-table">
    <table class="table-white" border="1"><tbody>
<tr style="height: 54px;">
<td style="width: 377px; height: 54px;"><a href="/dieta/esempi/dieta1000calorie.html" title="Dieta 1000 calorie esempio">Dieta 1000 calorie</a></td>
<td style="width: 47px; height: 54px;"><a href="/dieta/esempi/dieta1200calorie.html" title="Dieta 1200 calorie esempio">Dieta 1200 calorie</a></td>
</tr>
<tr style="height: 54px;">
<td style="width: 377px; height: 54px;">
<p><a href="/dieta/esempi/dieta1400calorie.html" title="Dieta 1400 calorie esempio">Dieta 1400 calorie</a></p>
</td>
<td style="width: 47px; height: 54px;"><a href="/dieta/esempi/dieta1600calorie.html" title="Dieta 1600 calorie esempio">Dieta 1600 calorie</a></td>
</tr>
<tr style="height: 54px;">
<td style="width: 377px; height: 54px;"><a href="https://www.my-personaltrainer.it/dieta/esempi/dieta1600calorie1.html">Dieta 1600 calorie</a></td>
<td style="width: 47px; height: 54px;"><a href="https://www.my-personaltrainer.it/dieta/esempi/dieta1700calorie.html">Dieta 1700 calorie</a></td>
</tr>
<tr style="height: 54px;">
<td style="width: 377px; height: 54px;"><a href="https://www.my-personaltrainer.it/dieta/esempi/dieta1700calorie2.html">Dieta 1700 calorie</a></td>
<td style="width: 47px; height: 54px;"><a href="/dieta/esempi/dieta1800calorie.html" title="Dieta 1800 calorie esempio">Dieta 1800 calorie</a></td>
</tr>
<tr style="height: 18px;">
<td style="width: 377px; height: 18px;"><a href="https://www.my-personaltrainer.it/dieta/esempi/dieta1800calorie1.html">Dieta 1800 calorie</a></td>
<td style="width: 47px; height: 18px;"><a href="/dieta/esempi/dieta2000calorie.html" title="Dieta 2000 calorie esempio">Dieta 2000 calorie</a></td>
</tr>
<tr style="height: 18px;">
<td style="width: 377px; height: 18px;"><a href="/dieta/esempi/dieta2200calorie.html" title="Dieta 2100 2200 calorie esempio">Dieta 2200 calorie</a></td>
<td style="width: 47px; height: 18px;"><a href="/dieta/esempi/dieta2400calorie.html" title="Dieta 2400 calorie esempio">Dieta 2400 calorie</a></td>
</tr>
<tr style="height: 18px;">
<td style="width: 377px; height: 18px;"><a href="https://www.my-personaltrainer.it/dieta/esempi/dieta2400calorie-mediterranea.html">Dieta mediterranea 2400 calorie</a></td>
<td style="width: 47px; height: 18px;"><a href="/dieta/esempi/dieta2600calorie.html" title="Dieta 2600 calorie esempio">Dieta 2600 calorie</a></td>
</tr>
<tr style="height: 18px;">
<td style="width: 377px; height: 18px;"><a href="/dieta/esempi/dieta3000calorie.html" title="Dieta 3000 calorie esempio">Dieta 3000 calorie</a></td>
<td style="width: 47px; height: 18px;"><a href="https://www.my-personaltrainer.it/dieta/dieta-ingrassare.html#dieta%203500%20calorie">Dieta 3500 calorie</a></td>
</tr>
</tbody></table>
</div>

        <!-- finevid -->
                <div class="myp-widget widget-text">
    <p>Se invece preferisci evitare la dieta puoi raggiungere il peso forma aumentando semplicemente il tuo livello di attivit&agrave; fisica, vedi: <a href="https://www.my-personaltrainer.it/calorie-sport-consumo.htm">Calcolatore consumo calorico e sport - Perdere peso</a></p>
</div>

                <div class="myp-widget widget-text-related">
    <span>Per approfondire:</span>
    <a href="https://www.my-personaltrainer.it/calorie-sport-consumo.htm" title="">
        Calcolatore consumo calorico e sport - Perdere peso  »
    </a>
</div>
    
	</section>
	

        
			<div class="author-box">
				<figure class="author-image">
			<img src="/users/riccardo.borgacci.jpeg" alt="Riccardo Borgacci">
		</figure>
				<p class="author-heading">L'autore</p>
		<p class="author-name">
			<a href="/my-personaltrainer.html#redazione">
			Riccardo Borgacci
			</a>
		</p>
		<p class="author-bio">Laureato in Scienze motorie e in Dietistica, esercita in libera professione attività di tipo ambulatoriale come dietista e personal trainer</p>
	</div>


		
					

			<!-- google_ad_section_end -->
			



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/allenamento/forma-fisica-autostima.html">
			<img src="/thumbs/120x120/https://www.my-personaltrainer.it/allenamento/forma-fisica-autostima.jpg">Autostima, sport e forma fisica
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Forma_fisica.html">Forma fisica</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Psicologia_dello_sport.html">Psicologia dello sport</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/allenamento/forma-fisica-autostima.html"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/allenamento/forma-perfetta.html">
			<img src="/thumbs/120x120/https://www.my-personaltrainer.it/allenamento/forma-perfetta.jpg">Forma perfetta? Ecco some si fa
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Forma_fisica.html">Forma fisica</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/allenamento/forma-perfetta.html"><span class="espandi"></span></a>
	</div>

			</article>

            


	




									



        <!-- div id="adsbot">
        <ins class="adsbygoogle adfooter" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-0820544532937748" data-ad-slot="6768292487"></ins>
    </div  -->
            <div class="OUTBRAIN" data-src="https://www.my-personaltrainer.it/peso-forma.html" data-widget-id="AR_2" data-ob-template="IT_my-personaltrainer.it" ></div>
    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        <br />



<div id="dimagrire1">
    <div class="correlatileft">
                <p><a id="correlati" name="correlati"></a>ARTICOLI CORRELATI</p>
            <script>
                
            </script>
                            
                
                                            <a class="related-article-link" data-pos=0 href="https://www.my-personaltrainer.it/perdere-peso.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/schiena-obesita.jpg)"></i>
                            <span><strong>Perdere peso</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=1 href="https://www.my-personaltrainer.it/bellezza/peso-ideale.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/bellezza/polso-morfologia.gif)"></i>
                            <span><strong>Peso ideale</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=2 href="https://www.my-personaltrainer.it/salute/peso-gravidanza.html">
                            <i style="background:url(/2019/04/29/peso-in-gravidanza-orig.jpeg)"></i>
                            <span><strong>Peso in gravidanza</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=3 href="https://www.my-personaltrainer.it/perdere-peso-dimagrire.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/perdere-peso-dimagrire.jpg)"></i>
                            <span><strong>Perdere peso o dimagrire?</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=4 href="https://www.my-personaltrainer.it/peso-teorico.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/dimagrire/img/peso-ideale.jpg)"></i>
                            <span><strong>Peso ideale calcolo peso ideale</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=5 href="https://www.my-personaltrainer.it/salute/crescita-peso-neonato-bambini.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/salute/img/curva-crescita1.gif)"></i>
                            <span><strong>Crescita di peso neonati e bambini</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=6 href="https://www.my-personaltrainer.it/alimentazione/non-dimagrisco-piu.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/alimentazione/img/non-dimagrisco-piu.jpg)"></i>
                            <span><strong>Non dimagrisco più! - Lo stallo o plateau del peso</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=7 href="https://www.my-personaltrainer.it/dieta/dieta-perdere-peso.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/dieta/dieta-perdere-peso.gif)"></i>
                            <span><strong>Dieta per perdere peso</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=8 href="https://www.my-personaltrainer.it/salute/peso-nascita.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/salute/img/peso-nascita.jpg)"></i>
                            <span><strong>Peso alla nascita</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=9 href="https://www.my-personaltrainer.it/dimagrire/stress-aumento-di-peso.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/dimagrire/img/stress-ingrassare.jpg)"></i>
                            <span><strong>Stress e Aumento di Peso - C'è un Legame?</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=10 href="https://www.my-personaltrainer.it/benessere/cerotto-anticoncezionale-vantaggi-svantaggi.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/benessere/img/cerotto-anticoncezionale2.jpg)"></i>
                            <span><strong>Cerotto Anticoncezionale, aumento di peso, vantaggi e svantaggi</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=11 href="https://www.my-personaltrainer.it/salute/aumento-peso-neonato.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/salute/img/aumento-peso-neonato-maschiomini.gif)"></i>
                            <span><strong>Aumento di peso del neonato</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=12 href="https://www.my-personaltrainer.it/Sintomi/Aumento-di-peso">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/dhea2.gif)"></i>
                            <span><strong>Aumento di peso: Cause e Sintomi</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=13 href="https://www.my-personaltrainer.it/dimagrire/perdere-peso-grasso.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/dimagrire/perdere-peso-grasso.jpg)"></i>
                            <span><strong>Chi non vorrebbe perdere peso e grasso</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=14 href="https://www.my-personaltrainer.it/dimagrire/perdere-peso-grasso2.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Chi non vorrebbe perdere peso e grasso... allenamento</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=15 href="https://www.my-personaltrainer.it/dimagrire/perdere-peso-grasso1.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/dimagrire/perdere-peso-grasso1.jpg)"></i>
                            <span><strong>Chi non vorrebbe perdere peso e grasso... seconda parte</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=16 href="https://www.my-personaltrainer.it/calcolatore-grammi.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Conversione grammi nelle varie unit&agrave; di peso</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=17 href="https://www.my-personaltrainer.it/salute/conversione-mg-dl.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Conversioni da mg/dL a mcg/ml e simili - Calcolo online -</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=18 href="https://www.my-personaltrainer.it/bellezza/diminuire-peso.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Diminuire di peso</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=19 href="https://www.my-personaltrainer.it/nutrizione/latte-artificiale2.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/nutrizione/latte-prematuri.jpg)"></i>
                            <span><strong>Latte per neonati prematuri o di basso peso</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=20 href="https://www.my-personaltrainer.it/libbre.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Libbra - Conversione Libbre / grammi</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=21 href="https://www.my-personaltrainer.it/perdere-pesodimagrire.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Perdere peso Senza Dimagrire</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=22 href="https://www.my-personaltrainer.it/peso-luna.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Peso e Luna: calcola il tuo peso sulla Luna</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=23 href="https://www.my-personaltrainer.it/peso-montagna.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/peso-altura.jpg)"></i>
                            <span><strong>Peso in altura, peso in montagna</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=24 href="https://www.my-personaltrainer.it/salute/peso-specifico-urine.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/salute/img/peso-specifico-urine.jpg)"></i>
                            <span><strong>Peso specifico delle Urine</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=25 href="https://www.my-personaltrainer.it/peso-giove.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Peso su Giove: calcola quanto pesi su Giove</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=26 href="https://www.my-personaltrainer.it/peso-marte.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Peso su Marte: quanto peso su Marte</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=27 href="https://www.my-personaltrainer.it/peso-mercurio.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Peso su Mercurio: calcola quanto pesi su Mercurio</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=28 href="https://www.my-personaltrainer.it/peso-nettuno.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Peso su Nettuno: calcola quanto pesi su Nettuno</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=29 href="https://www.my-personaltrainer.it/peso-saturno.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Peso su Saturno: calcola quanto pesi su Saturno</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=30 href="https://www.my-personaltrainer.it/peso-urano.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Peso su Urano: calcola quanto pesi su Urano</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=31 href="https://www.my-personaltrainer.it/peso-venere.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Peso su Venere: calcola quanto pesi su Venere</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=32 href="https://www.my-personaltrainer.it/peso-corsa.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/peso-corsa.jpg)"></i>
                            <span><strong>Sovrappeso e corsa, peso ideale per correre</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=33 href="https://it.wikipedia.org/wiki/Peso_corporeo_umano" target="_blank">
                            <i class="wiki"></i>
                            <span><strong>peso su Wikipedia italiano</strong></span>
                        </a>
				                    
                            
                
                                            <a class="related-article-link" data-pos=34 href="https://en.wikipedia.org/wiki/Body_weight" target="_blank">
                            <i class="wiki"></i>
                            <span><strong>Body Weight su Wikipedia inglese</strong></span>
                        </a>
				                    
                            
                
                                            <a class="related-article-link" data-pos=35 href="https://www.my-personaltrainer.it/calcolo-calorie3.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Calcola le calorie di cui hai bisogno</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=36 href="https://www.my-personaltrainer.it/calcolatore_metaboico.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Calcolare il metabolismo</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=37 href="https://www.my-personaltrainer.it/calcolo-calorie2.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Calcolo fabbisogno calorico</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=38 href="https://www.my-personaltrainer.it/calcolatore-calorico-giornaliero.htm">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Calcolo metabolismo basale</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=39 href="https://www.my-personaltrainer.it/calcolo-calorie.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/calcolo-calorie.gif)"></i>
                            <span><strong>Calcolo calorie</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=40 href="https://www.my-personaltrainer.it/massa-grassa.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Massa grassa, calcolo massa grassa</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=41 href="https://www.my-personaltrainer.it/massa-magra.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Massa magra, calcolo massa magra</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=42 href="https://www.my-personaltrainer.it/conta-calorie.htm">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Calcola e brucia calorie</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=43 href="https://www.my-personaltrainer.it/salute/valori-ideali-colesterolo-ldl.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/salute/img/valori-ideali-colesterolo-ldl.jpg)"></i>
                            <span><strong>Calcolo colesterolo LDL ideale</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=44 href="https://www.my-personaltrainer.it/cardiopatia-ischemica/rischio-cardiovascolare-donne.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Calcolo rischio cardiovascolare donne</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=45 href="https://www.my-personaltrainer.it/cardiopatia-ischemica/rischio-cardiovascolare-uomini.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Calcolo rischio cardiovascolare uomini</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=46 href="https://www.my-personaltrainer.it/salute/calcolo-colesterolo.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Calcolo colesterolo LDL</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=47 href="https://www.my-personaltrainer.it/calcolo_massimale.htm">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/calcolo_massimale_tabella-massimale.gif)"></i>
                            <span><strong>Calcolo del massimale</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=48 href="https://www.my-personaltrainer.it/salute/rischio-diabete.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/benessere/img/uva-proprieta.jpg)"></i>
                            <span><strong>Calcolo rischio diabete</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=49 href="https://www.my-personaltrainer.it/salute/statura-figlio.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Calcolo statura adulta bambino in base altezza genitori</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=50 href="https://www.my-personaltrainer.it/alimentazione/calcolo-pH-dieta.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/alimentazione/img/calcolatore-ph-alimenti.jpg)"></i>
                            <span><strong>Calcola pH della Tua Dieta - Alimenti alcalinizzanti</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=51 href="https://www.my-personaltrainer.it/gruppo-sanguigno-figlio.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Calcolare il gruppo sanguigno Test di paternit&agrave;</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=52 href="https://www.my-personaltrainer.it/allenamento/calcolo-forza-massimale.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/allenamento/calcolo-forza-massimale1.gif)"></i>
                            <span><strong>Calcolo della forza massimale</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=53 href="https://it.wikipedia.org/wiki/Wellness" target="_blank">
                            <i class="wiki"></i>
                            <span><strong>Forma fisica su Wikipedia italiano</strong></span>
                        </a>
				                    
                            
                
                                            <a class="related-article-link" data-pos=54 href="https://en.wikipedia.org/wiki/Physical_fitness" target="_blank">
                            <i class="wiki"></i>
                            <span><strong>Physical fitness su Wikipedia inglese</strong></span>
                        </a>
				                    
                    <input type="hidden" id="last_art" value="55">
    	        <input type="hidden" id="jsonbotlooplast" value="/ajax/related?id=5950" >
        </div>
</div>


    
    
</div><!-- class trainer fine -->



        
			<div id="left">
                					<span id="mod">Ultima modifica dell'articolo: 18/07/2019</span>
                
				<div id="rxcolnew">
                    
					<div id="spazio2">
						<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_300x250.js"></script>
					</div>

					<div style="margin: 0 auto;width:300px;" id="native-sidebar-1"></div>
					<div style="margin: 0 auto;width:300px;" id="native-sidebar-2"></div>
					<div style="margin: 0 auto;width:300px;" id="native-sidebar-3"></div>

					<div style="width:300px; margin:0 auto"><script language="javascript" src="https://adv.mediamond.it/300x100_mypersonaltrainer/300x100_mypersonaltrainer.js"></script></div>

					
					
					
					<div id="articolicorrelati">
	<aside>
		<p>ARTICOLI IN EVIDENZA</p>
		                					<a href="https://www.my-personaltrainer.it/perdere-peso.html">
						<span style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/schiena-obesita.jpg)"></span>
                        Perdere peso
					</a>
                		                					<a href="https://www.my-personaltrainer.it/bellezza/peso-ideale.html">
						<span style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/bellezza/polso-morfologia.gif)"></span>
                        Peso ideale
					</a>
                			</aside>
	<div class="veditutti"><a id="articoli_correlati" href="#correlati">VEDI TUTTI</a></div>
</div>

					
						<div class="correlatiright">
		<p>APPROFONDIMENTI E CURIOSITÀ</p>
			</div>
	<input type="hidden" id="last_img" value="0">

					
					

					<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_300x252.js"></script>

				</div> <!--fine rxcolnew -->
			</div><!-- fine left -->
        

		<div class="clear"></div>
	</div><!-- fine dimagrire -->

	
	

	<!-- google_ad_section_end -->

	<footer>

		<div id="footero">
			<div id="footerino"></div>

			<div class="container">

				<div class="left">
					<a id="footerlogo" href="/"></a>
				</div>
				<div class="center">
					<summary>
						&copy; 2019 Arnoldo Mondadori Editore Spa - riproduzione riservata - P.IVA 08386600152 - Tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.
						- <a href="/my-personaltrainer.html" rel="nofollow">Chi siamo</a>
						- <a href="https://www.my-personaltrainer.it/contatti.html" target="_blank" rel="nofollow">Contatti</a>
						- <a href="https://digital.mondadori.it/privacy/informativasiti/mondadoridigital.html">Privacy</a>
						- <a href="http://www.mondadori.it/privacy-policy">Privacy Policy</a>
						- <a rel="nofollow" href="http://static.stbm.it/cookie_policy/policy.html" id="cookiepolicy">Cookie Policy</a>
						- <a href="/disclaimer.htm">Disclaimer e Note legali</a>
						- <a href="http://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni d'uso</a>
						- <a href="/site-map.htm">Mappa del Sito</a>
						<span class="strong">
							<a  rel="nofollow" title="Peso Forma - Calcolo Peso Forma" href="#top" id="scroll-to-page-start">Torna ad inizio articolo: Peso Forma - Calcolo Peso Forma</a>
							- <a rel="nofollow" href="https://m.my-personaltrainer.it/peso-forma.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">Vai al Sito Mobile</a>
						</span>
					</summary>
					<p style="font-size:15px">
						ATTENZIONE: Le informazioni contenute in  questo sito sono presentate a solo scopo informativo, in nessun  caso possono costituire la formulazione di una diagnosi o  la prescrizione di un trattamento, e non intendono e non devono in alcun  modo sostituire il rapporto diretto medico-paziente o la visita specialistica. <br />
						Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di  specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o  quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer &raquo;</a>
					</p>
				</div>
			</div>
		</div>

	</footer>

<script src="https://www.google.com/jsapi"></script>
<script>window.jQuery || document.write('<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"><\/script>')</script>
<script>window.jQuery || document.write('<script src="/2012/js/jquery.min.js"><\/script>')</script>

<script src="/js/common2016.js?cb=1563456943"></script>
<script async src="/js/checkCookiePolicy.js?cb=1563456943"></script>





<input type="hidden" id="url_to_go_back_new" value="https://www.my-personaltrainer.it/peso-forma.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">

<!-- sezmyp  -->

<script src="https://apis.google.com/js/platform.js" async defer>
{ lang: 'it'}
</script>

<script type="text/javascript">
(function(a,b,c,d) {
	a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
	b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
	a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
})();
</script>

<script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.js"></script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "mondadori-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" /></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

	


</div><!-- fine container -->







	        
    


    



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8971536" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->




</body>
</html>
<!-- Time: 0.158 Queries: 18 Query time: 0.130 secs -->
