<!DOCTYPE html>
<html lang="it">
<head>
	<meta charset="utf-8">
	<meta name="language" content="it" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>DDL Salva Mare: nuove regole per un mare sempre più libero dalla plastica</title>
	<meta name="description" content="Recupero da mari, fiumi, laghi e lagune, politiche di riciclo e riuso e porti attrezzati nell'ottica della sostenibilità: ecco il DDL Salva Mare" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="robots" content="all, max-image-preview:large" />
		    <meta property="og:title" content="DDL Salva Mare: nuove regole per un mare sempre più libero dalla plastica" />
        <meta property="og:type" content="website" />
        <meta property="og:url" content="https://www.my-personaltrainer.it/news/ddl-salva-mare-contro-plastiche-mare.html" />
    <meta property="og:image" content="https://www.my-personaltrainer.it/2022/05/16/decreto-salvare-mare-orig.jpeg" />        <meta property="og:description" content="Recupero da mari, fiumi, laghi e lagune, politiche di riciclo e riuso e porti attrezzati nell'ottica della sostenibilità: sono i contenuti nel DDL Salva Mare" />
    
		<meta http-equiv="origin-trial" content="AkBDjo5yV2eGKkh2Ashryv/jv9INJvoiSGwkR2kzyV8a6JvIDkCSdiEOdaPqiVE4zhkJW443E7aAyCWXNQl+VwgAAAB2eyJvcmlnaW4iOiJodHRwczovL3d3dy5teS1wZXJzb25hbHRyYWluZXIuaXQ6NDQzIiwiZmVhdHVyZSI6IlByaW9yaXR5SGludHNBUEkiLCJleHBpcnkiOjE2NDc5OTM1OTksImlzU3ViZG9tYWluIjp0cnVlfQ==">
		<link rel="canonical" href="https://www.my-personaltrainer.it/news/ddl-salva-mare-contro-plastiche-mare.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="https://m.my-personaltrainer.it/news/ddl-salva-mare-contro-plastiche-mare.html">
			<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="https://feeds.feedburner.com/My-personaltrainer/" />
	<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">

	<link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">
	<link rel="preload" href="https://www.iubenda.com/cookie-solution/confs/js/81919939.js" as="script">
	

    <link rel="preload" href="/fonts/barlow-v5-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-v5-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-v5-latin-700.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-600italic.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-700.woff2" as="font" type="font/woff2" crossorigin>

	<link rel="preload" href="/css/min/common.min.css?cb=d688e99776b09c247bcf304c40d6d31e7ae3ea2b" as='style'>
    <link rel="preload" href="/css/min/common-desktop.min.css?cb=d688e99776b09c247bcf304c40d6d31e7ae3ea2b" as='style'>
	
		<link rel="preload" as="image" href="https://www.my-personaltrainer.it/2022/05/16/decreto-salvare-mare_900x760.jpeg">
<link rel="preload" href="/css/min/foglia.min.css?cb=d688e99776b09c247bcf304c40d6d31e7ae3ea2b" as='style'>
<link rel="preload" href="/css/min/foglia-desktop.min.css?cb=d688e99776b09c247bcf304c40d6d31e7ae3ea2b" as='style'>

	
	
	<script>
	if ('loading' in HTMLImageElement.prototype === false) {
		const LazySizePreload = document.createElement('link');
	    LazySizePreload.href = '/js/lazysizes.min.js?cb={$NONCE}';
	    LazySizePreload.rel = 'preload';
	    LazySizePreload.as = 'script';
	    document.getElementsByTagName("head")[0].appendChild(LazySizePreload);
	}
    </script>
    
    <link rel="preload" href="/js/min/common.min.js?cb=d688e99776b09c247bcf304c40d6d31e7ae3ea2b" as="script">
    <link rel="preload" href="/js/min/salheader.min.js?cb=d688e99776b09c247bcf304c40d6d31e7ae3ea2b" as="script">
	
<link rel="preload" href="/js/min/foglia.min.js?cb=d688e99776b09c247bcf304c40d6d31e7ae3ea2b" as="script">

    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <meta name="p:domain_verify" content="c5d543139286d3d153a7696ac73bc177"/>

	<style>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</style>

	<link rel="stylesheet" href='/css/min/common.min.css?cb=d688e99776b09c247bcf304c40d6d31e7ae3ea2b' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common.min.css?cb=d688e99776b09c247bcf304c40d6d31e7ae3ea2b'></noscript>
	<link rel='stylesheet' href='/css/min/common-desktop.min.css?cb=d688e99776b09c247bcf304c40d6d31e7ae3ea2b' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common-desktop.min.css?cb=d688e99776b09c247bcf304c40d6d31e7ae3ea2b'></noscript>

	
<link rel="stylesheet" href='/css/min/foglia.min.css?cb=d688e99776b09c247bcf304c40d6d31e7ae3ea2b' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia.min.css?cb=d688e99776b09c247bcf304c40d6d31e7ae3ea2b'></noscript>
<link rel='stylesheet' href='/css/min/foglia-desktop.min.css?cb=d688e99776b09c247bcf304c40d6d31e7ae3ea2b' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia-desktop.min.css?cb=d688e99776b09c247bcf304c40d6d31e7ae3ea2b'></noscript>


	

	
	
	    
	
	
	

	
	

	<link rel="apple-touch-icon" sizes="57x57" href="/img/icon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/icon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/icon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/icon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/icon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/icon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/icon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/icon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/icon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/icon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/icon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/icon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/icon/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/icon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">

    	<script type="application/ld+json">{"@type":"BreadcrumbList","@id":"https:\/\/www.my-personaltrainer.it\/news\/ddl-salva-mare-contro-plastiche-mare.html#breadcrumbs","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/sostenibilita.html","name":"Sostenibilit\u00e0"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/Articoli\/inquinamento.html","name":"Inquinamento"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/news\/ddl-salva-mare-contro-plastiche-mare.html","name":"DDL Salva Mare: le nuove regole per un mare sempre pi\u00f9 libero dalla plastica"}}],"@context":"https:\/\/schema.org"}</script>
	
</head>

<body class="sal-article 
 sal-leaf" data-id="66289"  data-type="leaf" data-class="Article" data-pageaction="article">
	<ame-mh selector-wrapper=".sal-page" bg-mh="#2A3B58"></ame-mh>
	<div class="sal-page">
	

	<div id="header_mediamond"></div>
	
	<header class="sal-header" id="sal-header">
    <div class="sal-header-container">
                <div class="sal-header-logo"><a href="https://www.my-personaltrainer.it/" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></div>
                <div class="sal-header-search-container">
            <form class="sal-header-container sal-header-search-form">
                <input type="text" class="sal-header-search-input" autocomplete="off" name="q" id="sal-header-search-input">
                <button type="submit" value="" class="sal-header-search sal-header-icon" name="submit" id="sal-header-search-submit">
                    <span class="sal-icon sal-hide-desktop">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                    <span class="sal-icon sal-hide-mobile">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </button>
                <div id="sal-tendina" class="sal-tendina"></div>
            </form>
            <div class="sal-header-search-close sal-header-icon" id="sal-header-search-close">
                <span class="sal-icon">
                    <svg viewBox="0 0 28 28">
                        <use xlink:href="/css/images/icons.svg#header-search" />
                    </svg>
                </span>
            </div>
        </div>
    </div>
    <div class="sal-header-actions sal-hide-desktop">
        <div class="sal-header-search sal-header-icon" id="sal-header-search">
            <span class="sal-icon">
                <svg viewBox="0 0 28 28">
                    <use xlink:href="/css/images/icons.svg#header-search" />
                </svg>
            </span>
        </div>
    </div>
    <div class="sal-header-hamburger sal-header-icon" id="sal-header-hamburger"><span></span></div>
</header>
<div class="sal-header-overlay" id="sal-header-overlay">
    <div class="sal-header-overlay-close" id="sal-header-overlay-close"></div>
    <div class="sal-header-overlay-container" id="sal-header-overlay-container">
        <nav class="sal-header-overlay-nav" id="sal-header-overlay-nav">
            <ul>
                <li><a href="/" class="sal-section-name" title="Home">Home</a></li>
                <li><a href="/salute.htm" class="sal-section-name" title="Salute">Salute</a></li>
    			<li><a href="/fitness.html" class="sal-section-name" title="Fitness">Fitness</a></li>
                <li><a href="/alimentazione.html" class="sal-section-name" title="Alimentazione">Alimentazione</a></li>
    			<li><a href="/salute/benessere.htm" class="sal-section-name" title="Benessere">Benessere</a></li>
    			<li><a href="/bellezza/bellezza.html" class="sal-section-name" title="Bellezza">Bellezza</a></li>
    			<li><a href="/Tv/" class="sal-section-name" title="Video Salute, Dieta, Fitness">Video</a></li>
                <li><a href="/dieta/dieta.html" class="sal-section-name" title="Dieta">Dieta</a></li>
            </ul>
        </nav>
        <div class="sal-list-separator sal-list-heading barlow-cond"><span class="sal-list-heading-content">Il network</span></div>
        <ul class="sal-crosslinks">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom1x"><span class="sal-list-heading-content">Seguici su</span></div>
        <div class="sal-header-overlay-social sal-social sal-mBottom5x" id="sal-header-overlay-social"></div>
    </div>
    <div class="sal-header-overlay-close-panel" id="sal-header-overlay-close-panel"></div>
</div>


	

	
<main class="sal-wrapper sal-sitewidth">
	
	<div class="sal-content">
		<a id="top"></a>
		<article>
						
												
<header class="sal-heading sal-outer">
    <div class="sal-heading-content-wrapper">
        <div class="sal-heading-content sal-heading-content barlow-cond">
        	<h1 class="sal-heading-title">DDL Salva Mare: le nuove regole per un mare sempre più libero dalla plastica</h1>
        	<ul class="sal-heading-topics barlow-cond">
    			    				    				<li class="sal-heading-topic" rel="supertag"><a class="sal-section-name"  href="https://www.my-personaltrainer.it/sostenibilita.html"><span >Sostenibilità</span></a></li>
    				    			    			    				    				<li class="sal-heading-topic" rel="tag"><a class="sal-section-name"  href="https://www.my-personaltrainer.it/Articoli/inquinamento.html"><span >Inquinamento</span></a></li>
    				    			        	</ul>
                        <div class="sal-author-container">
                                        
    		        		<span class="sal-author-name barlow" data-authorattribute="di "><a href="/chi-siamo-my-personaltrainer.html" title="Redazione Mypersonaltrainer">Redazione Mypersonaltrainer</a></span>
    		
            
            </div>
        	        </div>
    </div>
						<picture class="sal-heading-image">
									<img src="https://www.my-personaltrainer.it/2022/05/16/decreto-salvare-mare_900x760.jpeg" width="1000" height="667" alt="DDL Salva Mare: le nuove regole per un mare sempre più libero dalla plastica" importance="high" />
								<!-- span class="sal-image-credits sal-rotate90 barlow">Ghetti Imegis</span -->
			</picture>
			</header>

			
			<div class="sal-inner sal-leaf-content barlow sal-mBottom4x">
				
					
<div class="sal-leaf-accessori sal-leaf-accessori-top sal-mBottom2x">
		<div class="sal-leaf-accessori-lastmod barlow">Ultima modifica <date>16.05.2022</date></div>
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: DDL Salva Mare: nuove regole per un mare sempre più libero dalla plastica - https://www.my-personaltrainer.it/news/ddl-salva-mare-contro-plastiche-mare.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/news/ddl-salva-mare-contro-plastiche-mare.html','MYP-shareFB','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/news/ddl-salva-mare-contro-plastiche-mare.html&text=DDL Salva Mare: nuove regole per un mare sempre più libero dalla plastica','MYP-shareTW','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: DDL Salva Mare: nuove regole per un mare sempre più libero dalla plastica - https://www.my-personaltrainer.it/news/ddl-salva-mare-contro-plastiche-mare.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


											

					<div class="sal-leaf-indice sal-leaf-indice-article sal-mBottom4x">
		<div class="sal-leaf-indice-heading sal-mBottom1x"><span class="sal-icon"><svg viewBox="0 0 16 12"><use xlink:href="/css/images/icons.svg#foglia-indice" /></svg></span> INDICE</div>
		<ol class="sal-leaf-indice-items sal-leaf-indice-items-article" id="toc-content-navigation">
										<li class="sal-leaf-indice-item"><a href="#223639" title="Introduzione">Introduzione</a></li>
														<li class="sal-leaf-indice-item"><a href="#223640" title="Pulizia dei Mari: come cambiano le regole">Pulizia dei Mari: come cambiano le regole</a></li>
														<li class="sal-leaf-indice-item"><a href="#223641" title="Mare plastic free">Mare plastic free</a></li>
														<li class="sal-leaf-indice-item"><a href="#223642" title="Isole ecologiche nei porti">Isole ecologiche nei porti</a></li>
														<li class="sal-leaf-indice-item"><a href="#223643" title="Riconoscimento ambientale">Riconoscimento ambientale</a></li>
									</ol>
		<div class="sal-list-separator"></div>
	</div>
		
					
					
									

				<div id="toc-hook">
				
				
					
		<section class="sal-widget-section sal-mBottom5x">
					<a id="223639"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Introduzione
							</h2>
				            <p>Il Senato l'11 maggio 2022 ha approvato in via definitiva la '<strong><a href="/biologia/salvamare-legge-tutela-mari.html" title="Salvamare: cosa prevede la nuova legge di tutela dei mari">Legge Salvamare</a></strong>', un documento che mira alla salvaguardia delle acque italiane, sempre pi&ugrave; invase da plastica e rifuti. Il testo contiene diverse misure per la <strong>tutela delle acque</strong> (non solo quelle dei mari, ma anche di fiumi, laghi e lagune), a contrasto delle varie forme di <a href="/allenamento/plogging.html" title="Plogging: cos'&egrave; e come si pratica">inquinamento</a> delle acque causato dalla plastica. Ai pescatori, sino ad ora anche puniti con sanzioni per il recupero dei rifiuti, andr&agrave; invece un riconoscimento ambientale per il loro prezioso ruolo di spazzini del mari.</p>
<p>Il via libera alle "Disposizioni per il recupero dei rifiuti in mare e nelle acque interne e per la promozione dell'economia circolare" arriva dopo quattro anni di discussione in materia. Si tratta di uno <a href="/homefitness/stepper.html" title="Stepper: Benefici, Controindicazioni e Come Usarlo">step</a> particolarmente rilevante all'interno dell'ordinamento italiano in quanto&nbsp;la <strong>tutela dell'ambiente</strong>&nbsp;fa parte dei valori sanciti della Costituzione. Si tratta di un provvedimento che si inserisce nella <strong>Strategia europea per la plastica nell'economia circolare</strong>, in linea con gli obiettivi previsti dall'Agenda 2030.</p>

    
	</section>
			    
	
	
		<div class="sal-adv-slot amePlaceholderBox sal-honcode sal-mBottom5x sal-hide-desktop"><div class="sal-adv-gpt" id="adv-gpt-box-mobile-container1"></div></div>
	
	
	
	
	
	
	
			


				<section class="sal-widget-section sal-mBottom5x">
					<a id="223640"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Pulizia dei Mari: come cambiano le regole
							</h2>
				            <p>Le regole principali contenute del Decreto Salvamare riguardano la&nbsp;<strong>semplificazione</strong>&nbsp;delle operazioni di&nbsp;<strong>pulizia dei mari</strong>. I pescatori potranno recuperare plastica e rifiuti riportandoli a riva senza incorrere in alcun <strong>rischio legale</strong>&nbsp;e senza doversi occupare dei&nbsp;<strong>costi di smaltimento di quanto recuperato durante le uscite di <a href="/alimentazione/pesche.html" title="Pesche: Nutrizione, Variet&agrave; e Cucina">pesca</a></strong>. Questa falla legislativa aveva portato sino ad ora ad una situazione aggrovigliata: chi raccoglieva rifiuti rischiava addirittura una <strong>denuncia e una sanzione pecuniaria. </strong>Molti pescatori, infatti, preferivano rigettare i rifiuti in mare piuttosto che subire una multa. Il disegno di legge ha inteso porre rimedio proprio a questo problema legislativo. Ai pescatori che recuperavano grandi quantit&agrave; di rifiuti di plastica con le reti, il cosiddetto "marine litter", non era consentito riportarli in porto per gettarli nei cassonetti. Il semplice trasporto di questa spazzatura era considerato reato penale, traducibile con il grave reato di traffico illecito di rifiuti. I pescatori quindi, per evitare una denuncia, finivano per riversare in mare ci&ograve; che avevano raccolto, lasciando le acque piene con la sporcizia che avevano appena rimosso.&nbsp;</p>
<p>Da oggi i rifiuti pescati accidentalmente saranno equiparati ai <strong>rifiuti urbani</strong>, come previsto anche dalla&nbsp;<strong>Direttiva 2019/883</strong> dell'Unione Europea. Pescatori e associazioni ambientaliste potranno proporre e realizzare progetti di tutela delle acque, come ad esempio 'battute' di raccolta rifiuti. Le norme contenute nel Ddl Salvamare, non solo promuovono azioni per salvaguardare le acque e le riserve marine protette, ma anche le specie animali che le popolano come: tartarughe, uccelli marini, balene e delfini che finiscono per nutrirsi di plastica, scambiata per <a href="/nutrizione/calorie-cibi.html" title="Calorie dei cibi">cibo</a>, e muoiono per <a href="/cattiva-digestione.html" title="Cattiva Digestione - Dispepsia">indigestione</a> o soffocamento.</p>

                <div class="sal-widget-text-editorial sal-outer sal-mBottom2x">
	<h3>Educazione ambientale nelle scuole</h3>    <p>Tra le altre misure previste nel Ddl Salvamare c'&egrave; quella divulgativa di promozione nelle scuole di ogni ordine e grado di attivit&agrave; finalizzate a mettere in evidenza l'importanza della conservazione dell'ambiente e, soprattutto, del mare e delle acque interne, nonch&eacute; sul corretto conferimento dei rifiuti. Nelle scuole verranno promosse le corrette pratiche di conferimento dei rifiuti e sul recupero e riuso dei beni e dei prodotti a fine ciclo. Focus principali sulla riduzione dell'utilizzo della plastica, e sui sistemi di riutilizzo disponibili.</p>
</div>

    
	</section>
			    
					<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x sal-adsense-slot"></div>
			
	
	
	
	
	
	
	
	
			


				<section class="sal-widget-section sal-mBottom5x">
					<a id="223641"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Mare plastic free
							</h2>
				            <p>L'obitettivo principale della nuova legge &egrave; quello di ridurre sensibilmente la presenza di <strong>plastica nei mari</strong>. In dieci anni i soli pescatori potrebbero raccogliere e portare a riva circa <strong>30mila tonnellate di rifiuti, durante le loro attivit&agrave; di pesca</strong>. Come &egrave; noto, inoltre, non solo la plastica finisce per essere ingerita dai <a href="/nutrizione/pesce.html" title="Pesce e Prodotti della Pesca">pesci</a>, ma arriva sino alla tavola. Le plastiche si disciolgono in acqua, finendo per contarminare l'ecosistema marino, cosa che si traduce con <a href="/farmacologia/allergie-70.html" title="Allergia - Allergie">reazioni allergiche</a> a livello dermatologico.&nbsp;&nbsp;</p>

    
	</section>
			    
	
	
	
	
	
		<div class="sal-adv-slot"><div class="sal-adv-inread sal-mBottom5x" id="adv-video-article"></div></div>
	
	
	
	
			


				<section class="sal-widget-section sal-mBottom5x">
					<a id="223642"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Isole ecologiche nei porti
							</h2>
				            <p>La Legge Salvamare, approvata con 198 s&igrave;, 17 astenuti e nessun no, mette nero su bianco, e in via definitiva, che il recupero di plastica e rifiuti in acqua - mare, laghi, fiumi- pu&ograve; essere conferito in porto. Qui le autorit&agrave; portuali sono tenute ad organizzare isole ecologiche per lo smistamento e il successivo smaltimento dei rifiuti che saranno avviati al riciclo. L'operazione &egrave; gratuita per il pescatore che la effettua. I costi di gestione sono coperti da una minima aggiunta alla tariffa nazionale sui rifiuti a livello nazionale.</p>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
					<a id="223643"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Riconoscimento ambientale
							</h2>
				            <div>Il Ddl Salvamare prevede anche un premio ambientale. Incentivando la racolta dei rifiuti e la pulizia delle acque, e quindi diffondendp <strong>modelli comportamentali virtuosi</strong> per la salvaguardia dell'ecosistema marino, i pescatori dovranno ridurre l'impatto ambientale derivante dalle loro attivit&agrave;: materiali <a href="/green/sostenibilita.html" title="Sostenibilit&agrave;: Cosa Significa e Come Migliorarla">sostenibili</a> utilizzati per la pesca, partecipazione a campagne di pulizia e conferimento dei rifiuti accidentalmente pescati. A loro -ma anche alle associazioni che promuovono progetti legati alla pulizia delle acque-verr&agrave; riconosciuto un premio<strong>&nbsp;attestante l'impegno</strong> per il rispetto dell'ambiente e la sostenibilit&agrave; dell'attivit&agrave; di pesca da essi svolta. Un attestato che potr&agrave; essere conferito, anche a livello comunale, ai possessori di imbarcazioni impegnati in queste campagne di pulizia.&nbsp;</div>

    
	</section>
			
		
				

				
								</div>

													
					<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x sal-adsense-slot"></div>
			
	
	
	
	
	
	
	
	
			

				
				
				
						
				

				

				
<div class="sal-leaf-accessori sal-leaf-accessori-bottom sal-mBottom2x">
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: DDL Salva Mare: nuove regole per un mare sempre più libero dalla plastica - https://www.my-personaltrainer.it/news/ddl-salva-mare-contro-plastiche-mare.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/news/ddl-salva-mare-contro-plastiche-mare.html','MYP-shareFB','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/news/ddl-salva-mare-contro-plastiche-mare.html&text=DDL Salva Mare: nuove regole per un mare sempre più libero dalla plastica','MYP-shareTW','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: DDL Salva Mare: nuove regole per un mare sempre più libero dalla plastica - https://www.my-personaltrainer.it/news/ddl-salva-mare-contro-plastiche-mare.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


				

				
	
	
	
	
	
	
	
		<div class="sal-adv-slot sal-mBottom5x"><div class="sal-adv-outbrain"><div class="OUTBRAIN" data-src="https://www.my-personaltrainer.it/news/ddl-salva-mare-contro-plastiche-mare.html" data-widget-id="AR_2" data-ob-template="IT_my-personaltrainer.it"></div></div></div>
	
	
			

			</div>
		</article>
	</div>

	<aside class="sal-sidebar sal-column">
    <div class="sal-elevator">
        
	
		<div class="sal-adv-slot amePlaceholderBox sal-honcode sal-mBottom2x sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-box-container1"></div></div>
	
	
	
	
	
	
	
	
			

                
	
	
	
	
	
	
		<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-1"></div></div>
	
	
	
			

        
	
	
	
	
	
	
		<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-2"></div></div>
	
	
	
			

        
	
	
	
	
	
	
		<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-3"></div></div>
	
	
	
			

                
	
	
	
		<div class="sal-adv-slot sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-promobox"></div></div>
	
	
	
	
	
	
			

                
	
	
	
	
	
	
	
	
	
			<div id="flyfirst-placement"></div>
			

    </div>
</aside>


	<div class="sal-content">
		



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/smalto-denti.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/2020/01/17/smalto-dentale-orig.jpeg">Smalto dentale - Cura dello Smalto dei Denti
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Carie.html">Carie</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/smalto-denti.html"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/salute-benessere/solastalgia-cos-e-quali-sono-gli-effetti.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/2021/01/25/depressione-psicoterapia-orig.jpeg">Solastalgia: cos'è, effetti e rimedi
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Ansia.html">Ansia</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/inquinamento.html">Inquinamento</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/salute-benessere/solastalgia-cos-e-quali-sono-gli-effetti.html"><span class="espandi"></span></a>
	</div>


		
			
							<section class="sal-list sal-mBottom4x barlow" id="sal-related-DSA">
	<h2 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom2x"><span class="sal-list-heading-content">Articoli Correlati</span></h2>
	


	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/salute-benessere/raccolta-differenziata-errori.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="0" title="Raccolta differenziata: gli errori da evitare">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/2021/11/05/differenziare_crop_resize.jpeg" height="250" width="210" alt="Raccolta differenziata: gli errori da evitare" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/salute-benessere/raccolta-differenziata-errori.html#" title="Raccolta differenziata: gli errori da evitare" class="sal-related-article-link" data-pos="0">Raccolta differenziata: gli errori da evitare</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/salute-benessere/raccolta-differenziata-errori.html" title="Raccolta differenziata: gli errori da evitare" class="sal-related-article-link" data-pos="0">
			Raccolta differenziata: farla è fondamentale, ma è importante non commettere alcuni errori molto comuni. Ecco i principali<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/biologia/salvamare-legge-tutela-mari.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="1" title="Salvamare: cosa prevede la nuova legge di tutela dei mari">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/2021/11/17/legge-salvamare_crop_resize.jpeg" height="250" width="210" alt="Salvamare: cosa prevede la nuova legge di tutela dei mari" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/biologia/salvamare-legge-tutela-mari.html#" title="Salvamare: cosa prevede la nuova legge di tutela dei mari" class="sal-related-article-link" data-pos="1">Salvamare: cosa prevede la nuova legge di tutela dei mari</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/biologia/salvamare-legge-tutela-mari.html" title="Salvamare: cosa prevede la nuova legge di tutela dei mari" class="sal-related-article-link" data-pos="1">
			La legge Salvamare, la cui approvazione sembra in dirittura d'arrivo, consentirà a pescatori e capitani di navi di recuperare i rifiuti nei mari.<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/green/eco-camping-benefici-vacanze-sostenibili.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="2" title="Eco Camping: benefici della vacanza sostenibile">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/2022/02/23/eco-camping_crop_resize.jpeg" height="250" width="210" alt="Eco Camping: benefici della vacanza sostenibile" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/green/eco-camping-benefici-vacanze-sostenibili.html#" title="Eco Camping: benefici della vacanza sostenibile" class="sal-related-article-link" data-pos="2">Eco Camping: benefici della vacanza sostenibile</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/green/eco-camping-benefici-vacanze-sostenibili.html" title="Eco Camping: benefici della vacanza sostenibile" class="sal-related-article-link" data-pos="2">
			La vacanza per chi sceglie di limitare il più possibile il proprio impatto sull’ambiente è negli Eco Camping, strutture green a contatto con la natura.<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/salute-benessere/inquinamento-idrico-effetti-salute.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="3" title="Inquinamento idrico: effetti sulla salute">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/2021/11/29/inquinamento-idrico_crop_resize.jpeg" height="250" width="210" alt="Inquinamento idrico: effetti sulla salute" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/salute-benessere/inquinamento-idrico-effetti-salute.html#" title="Inquinamento idrico: effetti sulla salute" class="sal-related-article-link" data-pos="3">Inquinamento idrico: effetti sulla salute</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/salute-benessere/inquinamento-idrico-effetti-salute.html" title="Inquinamento idrico: effetti sulla salute" class="sal-related-article-link" data-pos="3">
			Irritazioni alla pelle, problemi al cuore, calo delle difese: sono solo alcuni degli effetti dell’inquinamento idrico sulla salute<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	

		<article class="sal-list-item sal-mBottom5x">
				<a rel="nofollow" href="https://healthy.thewom.it/gravidanza/allattamento-dieta/" class="sal-list-item-pictorial sal-related-article-link-esterno" title="Allattamento e dieta: cosa (non) mangiare?" data-pos="4 - esterno">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://healthy.thewom.it/wp-content/uploads/2008/02/dieta-allattamento.jpg" height="250" width="210" alt="Allattamento e dieta: cosa (non) mangiare?" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
		
		<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a rel="nofollow" href="https://healthy.thewom.it/gravidanza/allattamento-dieta/" title="Allattamento e dieta: cosa (non) mangiare?" class="sal-related-article-link-esterno" data-pos="4 - esterno">Allattamento e dieta: cosa (non) mangiare?</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a rel="nofollow" href="https://healthy.thewom.it/gravidanza/allattamento-dieta/" title="Allattamento e dieta: cosa (non) mangiare?" class="sal-related-article-link-esterno" data-pos="4 - esterno">
			È davvero necessario evitare gli alimenti piccanti? Quali sono i cibi pericolosi? Ecco tutte le verità sull&#039;alimentazione durante l&#039;allattamento.<span class="sal-list-item-summary-more">Leggi</span></a></p>
			<div class="sal-list-item-related-info sal-related-link">
				<span class="sal-list-item-related-info-text">The WOM Healthy</span>
			  	<span class="sal-icon">
					<svg viewBox="0 0 500 500">
						<use xlink:href="/css/images/icons.svg#related-thewom-logo"></use>
					</svg>
				</span>
			</div>
		</div>
	</article>

	
	

</section>

				<section class="sal-related-articles sal-mBottom4x barlow" id="sal-related-articles">
    <h2 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom3x"><span class="sal-list-heading-content">Altri Articoli Correlati</span></h2>
    <ul class="sal-anchor-list">
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/allattamento-seno.html" title="Allattamento al seno" class="sal-related-article-link" data-pos="0">Allattamento al seno</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/psa.html" title="Antigene prostatico specifico - PSA -" class="sal-related-article-link" data-pos="1">Antigene prostatico specifico - PSA -</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/sigaretta-elettronica.html" title="Sigaretta elettronica" class="sal-related-article-link" data-pos="2">Sigaretta elettronica</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/rimedi/mal-di-gola.html" title="Rimedi per il Mal di gola" class="sal-related-article-link" data-pos="3">Rimedi per il Mal di gola</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/bpco/apnee-ostruttive-sonno-rischio-cardiovascolare.html" title="Sindrome delle Apnee Ostruttive del Sonno: implicazioni cardiovascolari" class="sal-related-article-link" data-pos="4">Sindrome delle Apnee Ostruttive del Sonno: implicazioni cardiovascolari</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/gengive-gonfie.html" title="Gengive Gonfie" class="sal-related-article-link" data-pos="5">Gengive Gonfie</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/gengive-ritirate.html" title="Gengive Ritirate - Recessione Gengivale" class="sal-related-article-link" data-pos="6">Gengive Ritirate - Recessione Gengivale</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/benefici-silenzio.html" title="Benefici del Silenzio: effetti su corpo e mente dell’assenza di rumore" class="sal-related-article-link" data-pos="7">Benefici del Silenzio: effetti su corpo e mente dell’assenza di rumore</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/cambiamenti-climatici-effetti-salute.html" title="Cambiamenti climatici ed effetti sulla salute" class="sal-related-article-link" data-pos="8">Cambiamenti climatici ed effetti sulla salute</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/come-migliorare-qualita-aria-casa.html" title="Come migliorare la qualità dell&#039;aria in casa" class="sal-related-article-link" data-pos="9">Come migliorare la qualità dell'aria in casa</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/native/disfagia-alimenti-pronti-all-uso-per-una-deglutizione-in-sicurezza" title="Disfagia: Alimenti pronti all’uso per una deglutizione in sicurezza" class="sal-related-article-link" data-pos="10">Disfagia: Alimenti pronti all’uso per una deglutizione in sicurezza</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/green/divieto-plastica-monouso-regole.html" title="Divieto di plastica monouso: tutte le regole" class="sal-related-article-link" data-pos="11">Divieto di plastica monouso: tutte le regole</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/fare-sport-inquinamento-fa-meno-bene.html" title="Fare sport in aree inquinate fa meno bene?" class="sal-related-article-link" data-pos="12">Fare sport in aree inquinate fa meno bene?</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/inquinamento-radioattivo-rischi-salute.html" title="Inquinamento Radioattivo: Cos&#039;è e Rischi per la Salute" class="sal-related-article-link" data-pos="13">Inquinamento Radioattivo: Cos'è e Rischi per la Salute</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/inquinamento-idrico-effetti-salute.html" title="Inquinamento idrico: effetti sulla salute" class="sal-related-article-link" data-pos="14">Inquinamento idrico: effetti sulla salute</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/inquinamento-danni-sport.html" title="Inquinamento: quanto è dannoso per chi fa sport" class="sal-related-article-link" data-pos="15">Inquinamento: quanto è dannoso per chi fa sport</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/piante-migliori-in-casa-benefici.html" title="Le piante migliori da tenere in casa per stare meglio" class="sal-related-article-link" data-pos="16">Le piante migliori da tenere in casa per stare meglio</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/bellezza/protezioni-solari-per-capelli-migliori.html" title="Protezioni solari per capelli: quando e come usarle" class="sal-related-article-link" data-pos="17">Protezioni solari per capelli: quando e come usarle</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/raccolta-differenziata-errori.html" title="Raccolta differenziata: gli errori da evitare" class="sal-related-article-link" data-pos="18">Raccolta differenziata: gli errori da evitare</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/rimedi/denti-sensibili.html" title="Rimedi per i Denti Sensibili" class="sal-related-article-link" data-pos="19">Rimedi per i Denti Sensibili</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/rimedi/parodontite.html" title="Rimedi per la Parodontite" class="sal-related-article-link" data-pos="20">Rimedi per la Parodontite</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/green/riscaldamento-globale-gli-ultimi-7-anni-i-piu-caldi-di-sempre.html" title="Riscaldamento globale: gli ultimi 7 anni i più caldi di sempre" class="sal-related-article-link" data-pos="21">Riscaldamento globale: gli ultimi 7 anni i più caldi di sempre</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/biologia/salvamare-legge-tutela-mari.html" title="Salvamare: cosa prevede la nuova legge di tutela dei mari" class="sal-related-article-link" data-pos="22">Salvamare: cosa prevede la nuova legge di tutela dei mari</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/solastalgia-cos-e-quali-sono-gli-effetti.html" title="Solastalgia: cos&#039;è, effetti e rimedi" class="sal-related-article-link" data-pos="23">Solastalgia: cos'è, effetti e rimedi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/smalto-denti.html" title="Smalto dentale - Cura dello Smalto dei Denti" class="sal-related-article-link" data-pos="24">Smalto dentale - Cura dello Smalto dei Denti</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/bpco/apnea-notturna-guida.html" title="Apnea notturna: anche un problema di guida sicura" class="sal-related-article-link" data-pos="25">Apnea notturna: anche un problema di guida sicura</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/carenza-vitamina-d.html" title="Carenza di Vitamina D" class="sal-related-article-link" data-pos="26">Carenza di Vitamina D</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/nutrizione/carico-glicemico.html" title="Carico glicemico" class="sal-related-article-link" data-pos="27">Carico glicemico</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/denti-sensibili.html" title="Denti sensibili" class="sal-related-article-link" data-pos="28">Denti sensibili</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Denti_Sensibili" title="Denti Sensibili - Sintomi e cause di Denti Sensibili" class="sal-related-article-link" data-pos="29">Denti Sensibili - Sintomi e cause di Denti Sensibili</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/dentifricio.html" title="Dentifricio" class="sal-related-article-link" data-pos="30">Dentifricio</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Dolore_alle_gengive" title="Dolore alle gengive - Sintomi e cause di Dolore alle gengive " class="sal-related-article-link" data-pos="31">Dolore alle gengive - Sintomi e cause di Dolore alle gengive </a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/elazor.html" title="ELAZOR ® Fluconazolo" class="sal-related-article-link" data-pos="32">ELAZOR ® Fluconazolo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/gamma-glutamil-transferasi.html" title="Gamma glutamil transferasi - GGT - Gamma-GT" class="sal-related-article-link" data-pos="33">Gamma glutamil transferasi - GGT - Gamma-GT</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Gengive_arrossate" title="Gengive arrossate - Sintomi e cause di Gengive arrossate" class="sal-related-article-link" data-pos="34">Gengive arrossate - Sintomi e cause di Gengive arrossate</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Gengive_Bianche" title="Gengive Bianche - Cause e Sintomi" class="sal-related-article-link" data-pos="35">Gengive Bianche - Cause e Sintomi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Gengive_Gonfie" title="Gengive Gonfie - Sintomi e cause di Gengive Gonfie" class="sal-related-article-link" data-pos="36">Gengive Gonfie - Sintomi e cause di Gengive Gonfie</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Gengive_Ritirate" title="Gengive Ritirate - Cause e Sintomi" class="sal-related-article-link" data-pos="37">Gengive Ritirate - Cause e Sintomi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Gengive_sensibili" title="Gengive sensibili - Sintomi e cause di Gengive sensibili" class="sal-related-article-link" data-pos="38">Gengive sensibili - Sintomi e cause di Gengive sensibili</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/gengive-sanguinanti.html" title="Gengive sanguinanti" class="sal-related-article-link" data-pos="39">Gengive sanguinanti</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/integratori/integrazione-idro-salina.html" title="Allenamento e integrazione idro-salina" class="sal-related-article-link" data-pos="40">Allenamento e integrazione idro-salina</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/papp-a.html" title="PAPP-A | Proteina Plasmatica A associata alla gravidanza" class="sal-related-article-link" data-pos="41">PAPP-A | Proteina Plasmatica A associata alla gravidanza</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/pap-test.html" title="Pap test e prevenzione" class="sal-related-article-link" data-pos="42">Pap test e prevenzione</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/placca-dentale.html" title="Placca dentale, placca batterica" class="sal-related-article-link" data-pos="43">Placca dentale, placca batterica</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/rimedi/gengive-infiammate.html" title="Rimedi per le Gengive Infiammate" class="sal-related-article-link" data-pos="44">Rimedi per le Gengive Infiammate</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Sanguinamento_delle_gengive" title="Sanguinamento delle gengive - Sintomi e cause di Sanguinamento delle gengive" class="sal-related-article-link" data-pos="45">Sanguinamento delle gengive - Sintomi e cause di Sanguinamento delle gengive</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/bpco/apnee-ostruttive-sonno.html" title="Sindrome delle Apnee Ostruttive del Sonno (OSAS)" class="sal-related-article-link" data-pos="46">Sindrome delle Apnee Ostruttive del Sonno (OSAS)</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/bpco/apnee-ostruttive-sonno2.html" title="Sindrome delle Apnee Ostruttive del Sonno (OSAS) - Cura e terapia -" class="sal-related-article-link" data-pos="47">Sindrome delle Apnee Ostruttive del Sonno (OSAS) - Cura e terapia -</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Giardiasi" title="Sintomi Giardiasi" class="sal-related-article-link" data-pos="48">Sintomi Giardiasi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Parodontite" title="Sintomi Parodontite" class="sal-related-article-link" data-pos="49">Sintomi Parodontite</a>
        </ul>
</section>
<input type="hidden" id="last_art" value="50">
    <input type="hidden" id="jsonbotlooplast" value="/ajax/related?id=66289" >

					

	    	</div>

	
	
	
	
	
		<div class="sal-adv-slot sal-hide-desktop"><div class="sal-adv-gpt" id="adv-gpt-promobox-mobile"></div></div>
	
	
	
	
	
			

</main>


	
	
	
	
	
	
	
	
	
	
					<div id="flyfirst-slot"></div>
	

	
	
	
	
	
	
	
	
	
	
				<div id="flyfirst-mobile-placement"></div>
		


	<footer class="sal-footer sal-pTop5x sal-pBottom5x sal-elevator-ame-base">
    <div class="sal-sitewidth">
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom5x"><span class="sal-list-heading-content">Seguici su</span></div>
        <ul class="sal-social sal-inner sal-mBottom5x">
            <li>
                <a href="https://www.facebook.com/My-personaltrainerit-169273149780864/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-FB" />
						</svg>
                    </span>
                    Facebook
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-YT" />
						</svg>
                    </span>
                    YouTube
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/myptrainer/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-IG" />
						</svg>
                    </span>
                    Instagram
                </a>
            </li>
        </ul>
        <p class="sal-disclaimer sal-mBottom5x" data-alert="ATTENZIONE">
            Le informazioni contenute in questo sito sono presentate a solo scopo informativo, in nessun caso possono costituire la formulazione di una diagnosi o la prescrizione di un trattamento, e non intendono e non devono in alcun modo sostituire il rapporto diretto medico-paziente o la visita specialistica. Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer&raquo;</a>
        </p>
        <ul class="sal-crosslinks sal-inner sal-mBottom5x">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <p class="sal-footer-copy sal-inner">
            &copy; 2022 Mondadori Media S.p.A. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata
        </p>
        <ul class="sal-footer-menu sal-inner">
            <li><a href="/chi-siamo-my-personaltrainer.html">Chi siamo</a></li>
            <li><a href="https://www.my-personaltrainer.it/contatti.html">Contatti</a></li>
            <li><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorimedia.html">Privacy</a></li>
            <li><a href="https://www.gruppomondadori.it/privacy-policy">Privacy Policy</a></li>
            <li><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
            <li><a href="#" class="iubenda-advertising-preferences-link">Personalizza tracciamento</a></li>
            <li><a href="/disclaimer.htm">Disclaimer e Note legali</a></li>
            <li><a href="https://digital.mondadori.it/condizioni_di_partecipazione.html">Condizioni d'uso</a></li>
            <li><a title="Gruppo Mondadori" href="https://www.gruppomondadori.it">Gruppo Mondadori</a></li>
        </ul>
        <ul class="sal-footer-menu sal-inner">
            <li><a class="sal-hide-mobile" rel="nofollow" href="https://m.my-personaltrainer.it/news/ddl-salva-mare-contro-plastiche-mare.html">Vai al Sito Mobile</a></li>
        </ul>
    </div>
</footer>

	</div>

	
	<script>
        function isConsentGiven (siteId,cookiePolicyId){
            var cs = document.cookie.split(';');
            for (var i = 0; i < cs.length; i++) {
                while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
                if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) return true;
            }
            return false;
        }

		/*postTcfReady*/
        function postTcfReady(cb) {
            if(typeof tcfIsReady !== 'undefined') {
                console.log('[Ame consent] cb by variable:',cb.name);
                cb();
            } else {
                window.addEventListener('tcf2Ready', function() {
                    console.log('[Ame consent] cb by listener:',cb.name);
                    cb();
                })
            }
        }

		 /*MM LOADER*/
        function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
            return new Promise(function (resolve, reject) {
                let element = document.createElement(elementType);

                for (const property in objAttr) {
                    element.setAttribute(property, objAttr[property]);
                }
                let path = objAttr.src || objAttr.href;
                element.onload = () => {
                    resolve(element);
                    console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
                };
                element.onerror = e => {
                    reject(
                        new Error(`[mmLoader] Errore sul caricamento di ${path}`)
                    );
                    console.log(e);
                };

                target.appendChild(element);
            });
        }

        function wait(ms) {
            return new Promise(resolve => setTimeout(resolve, ms));
        }
        /*END MM LOADER*/
    </script>
	

	
    <!-- Global Site Tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-46640582-1"></script>

    
    


<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-46640582-1', {
        anonymize_ip: true,
        "dimension2"  : "Sostenibilità",
        "dimension7"  : "Inquinamento",
    });

    if(isConsentGiven(1779545, 81919939)) {
        gtag('set', 'allow_google_signals', true);
    } else {
        gtag('set', 'allow_google_signals', false);
    }
    

    // Tracciamento presenza box infocommerce
    
    
    
    
    if (typeof(ga_infocommerce) !== 'undefined' && ga_infocommerce) {
        gtag('set', {'dimension1':'infocommerce'});
    }
</script>
<!-- END ANALYTICS -->



	<script>
		var nonce = 'd688e99776b09c247bcf304c40d6d31e7ae3ea2b';
		var sw = document.documentElement.clientWidth,
			larghezzaSitoAdv = sw,
			isTouch = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			isPushing = false,
			is_bnzm_pdown = false;

	    var is_mobile = false;
	    var page_speciale=false;
		var pageType = "leaf";
		var isLeaf = false;
		if (pageType == 'leaf') {
				isLeaf = true;
		}
		var ga_infocommerce = false;
		
		var uLogged_top = false;
		var modale = true;
		var varmypkrux = "alimentazione";
		var initAdsenseDone = false;
	</script>

    

	
    

	<script>
	var SALheaderOptions = {
	    topstrip: true,
	    search: {
	        visible: true,
	        placeholder: "Fitness, alimentazione, sintomi...",
	        submitCallback: "doSubmit"
	    },
	    social: [
	        {
	            name: "Facebook",
	            className: "sal-header-facebook",
	            url: "https://www.facebook.com/My-personaltrainerit-169273149780864/"
	        },
	        {
	            name: "YouTube",
	            className: "sal-header-youtube",
	            url: "https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg"
	        },
	        {
	            name: "Instagram",
	            className: "sal-header-instagram",
	            url: "https://www.instagram.com/myptrainer/"
	        }
	    ]
	};
	</script>
    <script async src="/js/min/salheader.min.js?cb=d688e99776b09c247bcf304c40d6d31e7ae3ea2b"></script>

	<script>
	mmLoader({
        src: "/js/min/common.min.js?cb=d688e99776b09c247bcf304c40d6d31e7ae3ea2b",
        defer: true
    });
	</script>

	<script>
		mmLoader({
			src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
			defer: true
		});
	</script>

	
<script>
var jsCounter = false;

var sectionCounter = 5;
var showInread = true;
var showAdsense = true;

function MM_jumpMenu(targ,selObj,restore){
	eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
	if (restore) selObj.selectedIndex=0;
}

mmLoader({
	src: "/js/min/foglia.min.js?cb=d688e99776b09c247bcf304c40d6d31e7ae3ea2b",
	async: true
});

</script>
<script>
			        postTcfReady(startOutbrain = function() {
            setTimeout(() => {
                mmLoader({
                    src: "https://widgets.outbrain.com/outbrain.js",
                    async: true
                });
            }, 3000);
        });
			</script>
<script>
	/* Youtube video */
	let YoutubeVideos = document.querySelectorAll(".containervideo.youtube");
	if(YoutubeVideos.length > 0){
		// Load YouTube Player API
		mmLoader({
			src: "https://www.youtube.com/iframe_api",
			async: true
		});
		var player;

		// YouTube video script
		let videoWrappersInfo = [];
			let videoWrappers = document.querySelectorAll(".videowrapper");
			videoWrappers.forEach(function(videoContainer) {
				videoWrappersInfo.push(videoContainer.id);
			});
			//console.log('ARRAY: ' + JSON.stringify(videoWrappersInfo));

			function onYouTubeIframeAPIReady() {
			// Manage more than one video on the page
			videoWrappersInfo.forEach(function(containerId, index) {
				let videoid = containerId.slice(17);
				let videoAutoplay = 0;
				let videoMute = 0;
				if(index == 0) {
					videoAutoplay = 1;
					videoMute = 1;
				}

				player = new YT.Player(containerId, {
					width: '640',
					height: '360',
					videoId: videoid,
					embedConfig: {
						'adsConfig': {
						'adTagParameters': {
						'iu': '/4758/mypersonal/videopfp',
						'pp': null
						},
						'nonPersonalizedAd': false
						},
					},
					playerVars: {
						mute: videoMute,
						autoplay: videoAutoplay
					}
				});
			});
		}
	}
</script>


		
	
<script>
function kruxRetrieve(n){
    var m, k='kx'+n;
    if (window.localStorage) {
        return window.localStorage[k] || "";
    } else if (navigator.cookieEnabled) {
        m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || "";
    } else {
        return '';
    }
}

function startAdvChain2022() {
    let startTime = performance.now();

    window.Krux || ((Krux = function () {
        Krux.q.push(arguments)
    }).q = []);

    window.Krux.user = kruxRetrieve('user');
    window.Krux.kxkuid = kruxRetrieve('kuid');
    window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

    const startKrux = function () {
        /* KRUX CONF */
        let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
        let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42";

        return mmLoader({
            src: urlKrux,
            async: true
        },"advChain");
    }

    const startAdmantx = function () {
        window.Krux.user = kruxRetrieve('user');
        window.Krux.kxkuid = kruxRetrieve('kuid');
        window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

        /* ADMANTX CONF */
        let admantxOptions = `{"tag": "mypersonaltrainer.it","key": "4c1d28029914072d7b96a278ef7ef6fd25809a20638848ee8590da4a3cf07bc4","method": "descriptor","filter": "default","decorator": "template.mypersonal","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
        let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
        let urlAdmantx = encodeURI(decodedAdmantx);

        return mmLoader({
            src: urlAdmantx,
            async: true
        },"advChain");
    }

    const promises = [startKrux(), startAdmantx()];

    Promise.allSettled(promises).
    then((results) => {
        console.log('[startAdvChain2022] krux e admantx elaborati', performance.now() - startTime);
        console.log('[startAdvChain2022]',results)
        mmLoader({
            src: "//adv.mediamond.it/hpsponsor/mypersonaltrainer/header_cls.v2.js",
            async: true
        },"advChain")

    }).then(e => {
        console.log('[startAdvChain2022] mm caricato', performance.now() - startTime);
        const advChainEvent = new Event('advChainLoaded');
        window.dispatchEvent(advChainEvent);
    })
}

postTcfReady(startAdvChain2022);

(function(){
    function postConsentRejected(cb) {
        if(typeof window.ameConsentGiven !== 'undefined' && window.ameConsentGiven == false) {
            console.log('[Ame consent rejected] cb by variable:',cb.name);
            cb();
        } else {
            window.addEventListener('consentRejected', function() {
                console.log('[Ame consent rejected] cb by listener:',cb.name);
                cb();
            }); 
        }
    }
    
    function startMediamondNoConsent() {
        mmLoader({
            src: "https://adv.mediamond.it/librerie/js-no-consent/ame/adv_no_consent.js",
            async: true
        }, "mediamondNoConsentChain")
    }
    postConsentRejected(startMediamondNoConsent);
})();

let adsensePush = () => {
    let adsense_slots = document.querySelectorAll(".adsbygoogle");
    if(adsense_slots.length > 0) {
        for (var i = 0; i < adsense_slots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
        }
    }
}

function startAdsense() {
    setTimeout(() => {
        mmLoader({
            src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
            async: true
        },"adsenseChain").then(element => {
            adsensePush();
            initAdsenseDone = true;
        });
    },3000)
}

postTcfReady(startAdsense);
</script>


	

	
	

	
<!-- NETWORK COMMON -->
<script async src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" importance="high"></script>
<!-- END NETWORK COMMON -->



	
<!-- PUSH NOTIFICATION -->
<script>
    setTimeout(function() {
        mmLoader({
            src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js",
            async: true
        }, "pushNotificationChain")
        .then(element => mmLoader({
            src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/api.js?cb=d688e99776b09c247bcf304c40d6d31e7ae3ea2b",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/object.js?cb=d688e99776b09c247bcf304c40d6d31e7ae3ea2b",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/frontend.js?cb=d688e99776b09c247bcf304c40d6d31e7ae3ea2b",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/client.js?cb=d688e99776b09c247bcf304c40d6d31e7ae3ea2b",
            async: true
        }, "pushNotificationChain"));
    }, 5000);
</script>
<!-- END PUSH NOTIFICATION -->


		
    <!-- TEALIUM -->
    <script>
        (function(a,b,c,d) {
    		a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
    		b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    		a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    	})();
    </script>
    <!-- END TEALIUM -->


	
	
	
	

	
<script type="module">
    import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';
    let addWebVitals = () => {
        getCLS(data => {
            console.log("coreWebVitals cls",data);
            gtag('event', 'timing_complete', {
                event_category: 'Performance',
                name: 'cumulative-layout-shift',
                value: Math.round(data.value*1000)
            });
        });
        getFCP(data => {
            console.log("coreWebVitals fcp",data);
            gtag('event', 'timing_complete', {
                event_category: 'Performance',
                name: 'first-contentful-paint',
                value: Math.round(data.value)
            });
        });
        getFID(data => {
            console.log("coreWebVitals fid",data);
            gtag('event', 'timing_complete', {
                event_category: 'Performance',
                name: 'first-input-delay',
                value: Math.round(data.value)
            });
        });
        getLCP(data => {
            console.log("coreWebVitals lcp",data);
            gtag('event', 'timing_complete', {
                event_category: 'Performance',
                name: 'largest-contentful-paint',
                value: Math.round(data.value)
            });
        });
    }
    addWebVitals();
</script>


	
<script>
window.addEventListener("DOMContentLoaded", () => {
	if (/Mobi|Android/i.test(navigator.userAgent)) Array.from(document.querySelectorAll('a[href^="https://www.amazon.it/dp/"]')).forEach(a => a.href = a.href.replace(/-desktop-/, "-mobile-"));
});
</script>



	
</body>
</html>
<!-- Time 1,187 PHP 0,026 Database 30/1,135 Search 1/0,026 -->