<!DOCTYPE html>
<html lang="it">
<head>
	<meta charset="utf-8">
	<meta name="language" content="it" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>La somatomedina o IGF-1</title>
	<meta name="description" content="" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="robots" content="all" />
		    <meta property="og:title" content="La somatomedina o IGF-1" />
        <meta property="og:type" content="website" />
        <meta property="og:url" content="https://www.my-personaltrainer.it/fisiologia/ormoni/igf1-somatomedina.html" />
    <meta property="og:image" content="https://www.my-personaltrainer.it/igf1.gif" />        <meta property="og:description" content=" Il fattore di crescita insulino simile (IGF-1 insuline-like growth factor), conosciuto anche con il nome di somatomedina, è un ormone di natura proteica 
 con una struttura molecolare simile a quella dell'insulina. L'IGF-1 riveste un ruolo importantissimo nei processi di crescita del bambino e mantiene i suoi effetti anabolici anche in età adulta.
 Questo potente ormone..." />
    
			<link rel="canonical" href="https://www.my-personaltrainer.it/fisiologia/ormoni/igf1-somatomedina.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="https://m.my-personaltrainer.it/fisiologia/ormoni/igf1-somatomedina.html">
			<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="https://feeds.feedburner.com/My-personaltrainer/" />
	<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
	<link rel="preload" href="https://fonts.googleapis.com/css?family=Barlow:400,500,700|Barlow+Condensed:500,600,600i,700&display=swap" as="style">
	<link rel="preload" href="/css/min/common.min.css?cb=1d366572a25437e4d7291e44d64053504b3a1f1e" as='style'>
    <link rel="preload" href="/css/min/common-desktop.min.css?cb=1d366572a25437e4d7291e44d64053504b3a1f1e" as='style'>
	
<link rel="preload" href="/css/min/foglia.min.css?cb=1d366572a25437e4d7291e44d64053504b3a1f1e" as='style'>
<link rel="preload" href="/css/min/foglia-desktop.min.css?cb=1d366572a25437e4d7291e44d64053504b3a1f1e" as='style'>

	<link rel="preload" href="/js/jquery-3.3.1.min.js" as="script">
    <link rel="preload" href="/js/lazysizes.min.js?cb=1d366572a25437e4d7291e44d64053504b3a1f1e" as="script">
    <link rel="preload" href="/js/min/common.min.js?cb=1d366572a25437e4d7291e44d64053504b3a1f1e" as="script">
    <link rel="preload" href="/js/min/salheader.min.js?cb=1d366572a25437e4d7291e44d64053504b3a1f1e" as="script">
	
<link rel="preload" href="/js/min/foglia.min.js?cb=1d366572a25437e4d7291e44d64053504b3a1f1e" as="script">

    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">

    <meta name="p:domain_verify" content="c5d543139286d3d153a7696ac73bc177"/>

    <style>
    body {
    	opacity: 0;
        -webkit-transition: opacity .01s ease-in-out;
        -o-transition: opacity .01s ease-in-out;
    	transition: opacity .01s ease-in-out;
    }
    </style>

    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Barlow:400,500,700|Barlow+Condensed:500,600,600i,700&display=swap">
	<link rel="stylesheet" href='/css/min/common.min.css?cb=1d366572a25437e4d7291e44d64053504b3a1f1e' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common.min.css?cb=1d366572a25437e4d7291e44d64053504b3a1f1e'></noscript>
	<link rel='stylesheet' href='/css/min/common-desktop.min.css?cb=1d366572a25437e4d7291e44d64053504b3a1f1e' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common-desktop.min.css?cb=1d366572a25437e4d7291e44d64053504b3a1f1e'></noscript>
	
<link rel="stylesheet" href='/css/min/foglia.min.css?cb=1d366572a25437e4d7291e44d64053504b3a1f1e' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia.min.css?cb=1d366572a25437e4d7291e44d64053504b3a1f1e'></noscript>
<link rel='stylesheet' href='/css/min/foglia-desktop.min.css?cb=1d366572a25437e4d7291e44d64053504b3a1f1e' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia-desktop.min.css?cb=1d366572a25437e4d7291e44d64053504b3a1f1e'></noscript>


	

	
	
	    
	
	
	

	
	

	<link rel="apple-touch-icon" sizes="57x57" href="/img/icon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/icon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/icon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/icon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/icon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/icon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/icon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/icon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/icon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/icon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/icon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/icon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/icon/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/icon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">

	
	
</head>

<body class="sal-article 
 sal-leaf" data-id="5788"  data-type="leaf" data-class="Article" data-pageaction="article">
	<ame-mh selector-wrapper=".sal-page" bg-mh="#2A3B58"></ame-mh>
	<div class="sal-page">
	

	<div id="header_mediamond"></div>
	
	<header class="sal-header" id="sal-header">
    <div class="sal-header-container">
                <div class="sal-header-logo"><a href="https://www.my-personaltrainer.it/" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></div>
                <div class="sal-header-search-container">
            <form class="sal-header-container sal-header-search-form">
                <input type="text" class="sal-header-search-input" autocomplete="off" name="q" id="sal-header-search-input">
                <button type="submit" value="" class="sal-header-search sal-header-icon" name="submit" id="sal-header-search-submit">
                    <span class="sal-icon sal-hide-desktop">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                    <span class="sal-icon sal-hide-mobile">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </button>
                <div id="sal-tendina" class="sal-tendina"></div>
            </form>
            <div class="sal-header-search-close sal-header-icon" id="sal-header-search-close">
                <span class="sal-icon">
                    <svg viewBox="0 0 28 28">
                        <use xlink:href="/css/images/icons.svg#header-search" />
                    </svg>
                </span>
            </div>
        </div>
    </div>
    <div class="sal-header-actions sal-hide-desktop">
        <div class="sal-header-search sal-header-icon" id="sal-header-search">
            <span class="sal-icon">
                <svg viewBox="0 0 28 28">
                    <use xlink:href="/css/images/icons.svg#header-search" />
                </svg>
            </span>
        </div>
    </div>
    <div class="sal-header-hamburger sal-header-icon" id="sal-header-hamburger"><span></span></div>
</header>
<div class="sal-header-overlay" id="sal-header-overlay">
    <div class="sal-header-overlay-close" id="sal-header-overlay-close"></div>
    <div class="sal-header-overlay-container" id="sal-header-overlay-container">
        <nav class="sal-header-overlay-nav" id="sal-header-overlay-nav">
            <ul>
                <li><a href="/" class="sal-section-name" title="Home">Home</a></li>
                <li><a href="/salute.htm" class="sal-section-name" title="Salute">Salute</a></li>
    			<li><a href="/fitness.html" class="sal-section-name" title="Fitness">Fitness</a></li>
    			<li><a href="/dieta/dieta.html" class="sal-section-name" title="Dieta">Dieta</a></li>
    			<li><a href="/salute/benessere.htm" class="sal-section-name" title="Benessere">Benessere</a></li>
    			<li><a href="/bellezza/bellezza.html" class="sal-section-name" title="Bellezza">Bellezza</a></li>
    			<li><a href="/Tv/" class="sal-section-name" title="Video Salute, Dieta, Fitness">Video</a></li>
            </ul>
        </nav>
        <div class="sal-list-separator sal-list-heading barlow-cond"><span class="sal-list-heading-content">Il network</span></div>
        <ul class="sal-crosslinks">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-farmacoecura"><a href="https://www.farmacoecura.it" rel="nofollow" title="FarmacoeCura.it - La salute spiegata in parole semplici">FarmacoeCura.it - La salute spiegata in parole semplici</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom1x"><span class="sal-list-heading-content">Seguici su</span></div>
        <div class="sal-header-overlay-social sal-social sal-mBottom5x" id="sal-header-overlay-social"></div>
    </div>
    <div class="sal-header-overlay-close-panel" id="sal-header-overlay-close-panel"></div>
</div>
<script type="text/javascript">
var SALheaderOptions = {
    topstrip: true,
    search: {
        visible: true,
        placeholder: "Fitness, alimentazione, sintomi...",
        submitCallback: "doSubmit"
    },
    social: [
        {
            name: "Facebook",
            className: "sal-header-facebook",
            url: "https://www.facebook.com/My-personaltrainerit-169273149780864/"
        },
        {
            name: "YouTube",
            className: "sal-header-youtube",
            url: "https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg"
        },
        {
            name: "Instagram",
            className: "sal-header-instagram",
            url: "https://www.instagram.com/myptrainer/"
        }
    ]
};
</script>

	

	
<main class="sal-wrapper sal-sitewidth">
	<div class="sal-content">
		<a name="top" id="top"></a>
		<article>
						
							
<header class="sal-heading sal-outer sal-heading-no-image">
    <div class="sal-heading-content-wrapper">
        <div class="sal-heading-content sal-heading-content barlow-cond">
        	<h1 class="sal-heading-title">La  somatomedina o IGF-1</h1>
        	<ul class="sal-heading-topics barlow-cond">
    			    				    				<li class="sal-heading-topic" rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/fisiologia.htm"><span itemprop="title">Fisiologia</span></a></li>
    				    				<li class="sal-heading-topic" rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/salute/endocrinologia.html"><span itemprop="title">Endocrinologia</span></a></li>
    				    			    			    				    				<li class="sal-heading-topic" rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Ormoni.html"><span itemprop="title">Ormoni</span></a></li>
    				    				<li class="sal-heading-topic" rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Somatomedina_igf1.html"><span itemprop="title">Somatomedina igf1</span></a></li>
    				    			        	</ul>
                        <div class="sal-author-container">
                                        
    		        		<span class="sal-author-name barlow" data-authorattribute="di "><a href="/chi-siamo-my-personaltrainer.html" title="Redazione Mypersonal">Redazione Mypersonal</a></span>
    		
            
            </div>
        	        </div>
    </div>
				</header>

			
			<div class="sal-inner sal-leaf-content barlow sal-mBottom4x">
				
					
<div class="sal-leaf-accessori sal-leaf-accessori-top sal-mBottom2x">
		<div class="sal-leaf-accessori-lastmod barlow">Ultima modifica <date>26.02.2020</date></div>
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: La somatomedina o IGF-1 - https://www.my-personaltrainer.it/fisiologia/ormoni/igf1-somatomedina.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/fisiologia/ormoni/igf1-somatomedina.html','MYP-shareFB','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/fisiologia/ormoni/igf1-somatomedina.html&text=La somatomedina o IGF-1','MYP-shareTW','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: La somatomedina o IGF-1 - https://www.my-personaltrainer.it/fisiologia/ormoni/igf1-somatomedina.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


											


					
									

				<div id="toc-hook">
				
				
					
		<div class="sal-widget-section sal-legacy sal-mBottom5x">
				            <div id="lista"><nav><a title="IGF-1: Che cos'è" href="#1">IGF-1: Che cos'è</a><a title="Funzioni" href="#2">Funzioni</a><a title="Aumentare l'GF-1 in modo naturale" href="#3">Aumentare l'GF-1 in modo naturale</a></nav></div><a name="1"></a><section class="lst 1dv"><h2 style="margin-top:0">IGF-1: Che cos'è</h2>
 <p>Il fattore di crescita insulino simile (IGF-1 insuline-like growth factor), conosciuto anche con il nome di <strong>somatomedina</strong>,&nbsp; &egrave; un ormone di natura proteica 
	con una struttura molecolare simile a quella dell'insulina. L'IGF-1 riveste un ruolo importantissimo nei <a href="/salute/crescita-bambino.html">processi di crescita del bambino</a> e mantiene i suoi effetti anabolici anche in <a href="/salute/calcolo-eta.html">et&agrave; adulta</a>.<br />
	 <img src="/igf1.gif" alt="IGF1" width="188" height="226" class="imgright" />Questo potente ormone viene prodotto soprattutto a <a href="/fegato/fegato.html" title="Fegato">livello epatico</a>, ma anche nei condrociti che regolano la sintesi di 
	<a href="/cartilagine.html">cartilagine</a>, nei fibroblasti e in altri tessuti.<br />
	 Una volta prodotto, L'IGF-1 viene liberato in circolo, dove si lega a speciali <a href="/proteine.htm" title="Proteine">proteine</a> chiamate IGF-BP (IGF-binding proteins o <a href="/fisiologia/proteine-plasmatiche.html" title="Proteine Plasmatiche">proteine di trasporto</a> dell'IGF1). Queste sei proteine ne aumentano 
	l'<a href="/farmacologia/emivita-farmaco-28.html">emivita plasmatica</a> (da 10 minuti a 3-4 ore) prolungando cos&igrave; il tempo di permanenza dell'ormone in circolo.</p>
 </section><a name="2"></a><section class="lst 2dv"><h2>Funzioni</h2><p>
	 L'IGF-1 ha attivit&agrave; <a href="/fisiologia/ormoni/insulina.html">insulino</a> simile e promuove la proliferazione e la differenziazione cellulare, soprattutto a livello cartilagineo <a href="/salute/dolore-muscolare-mialgia.html" title="Dolore Muscolare (Mialgia)">e muscolare</a> (promuove l'attivazione delle <a href="/fisiologia/cellule-satellite.html">cellule satellite</a>). Le funzioni biologiche della somotomedina si svolgono sia con meccanismo autocrino che parocrino/endocrino a seconda che i tessuti bersaglio siano gli stessi che lo producono (autocrino) o altri (parocrino se raggiunge tali tessuti con il liquido extracelllare, endocrino se il fluido di trasporto &egrave; il sangue).</p>
	<p>La produzione locale di IGF-1 &egrave; molto importante perch&eacute; molti effetti di questo ormone ricadono 
	direttamente sulle cellule vicine (meccanismo paracrino). A livello muscolare esiste, per esempio, una isoforma di IGF-1 chiamata MGF (fattore di crescita meccanico). <br />
 Come tutti gli ormoni di natura proteica anche l'IGF-1 ha bisogno di specifici recettori 
	cellulari per espletare la propria azione. Tali recettori si concentrano soprattutto in alcuni tessuti come quello muscolare, osseo, cartilagineo, cutaneo, nervoso e renale. La loro attivit&agrave; &egrave; molto simile a quella dei recettori per l'insulina e non a caso, una piccola quota di somatomedina viene captata proprio dai recettori 
	insulinici. Accanto all'IGF-1 
	 sono state scoperte altre due proteine, chiamate IGF-2 ed IGF-3 con attivit&agrave; analoga 
	 all'IGF-1.</p><h3>Interazioni con l'ormone della crescita</h3>
	<p>Molte azioni del GH sono mediate dall'IGF-1 e viceversa. Al contrario della somatotropina (GH) i livelli plasmatici di somatomedina sono relativamente costanti durante la giornata e non subiscono le fluttuazioni tipiche degli altri ormoni anabolici, secreti a 
	<a href="/fisiologia/ormoni/cronobiologia.html">ritmo circadiano </a>(GH, 
	<a href="/fisiologia/ormoni/testosterone.html">testosterone</a>). </p>
	<p> Le concentrazioni di IGF-1 aumentano gradualmente nell'et&agrave; infantile e nella <a href="/salute/puberta.html">pubert&agrave;</a>, per poi calare nell'et&agrave; adulta. </p>
	<p>Nei soggetti obesi, nonostante i livelli di GH siano ridotti, i livelli di IGF1 rientrano nella norma. Deficit di IGF-1 
	e carenza o ridotta funzionalit&agrave; dei suoi recettori, si riscontrano nei ritardi di crescita (nanismi), in casi di <a href="/fegato/insufficienza-epatica.html" title="Insufficienza Epatica">insufficienza epatica</a>, nell'<a href="/salute/ipotiroidismo.html">ipotiroidismo</a> e nei diabetici. <br />
	 Fisiologicamente i valori pi&ugrave; bassi si riscontrano <a href="/salute/calcolo-eta.html">nell'infanzia e nella terza et&agrave;</a>. Tuttavia questo declino legato all'invecchiamento pu&ograve; essere prevenuto da un adeguato livello di <a href="/allenamento/attivita-fisica.html" title="Attività Fisica: Quale, Quanta e Come Farla">attivit&agrave; fisica</a>. <br />
	 L'IGF-1 &egrave; dunque un potente fattore di crescita cellulare, un&nbsp; ormone dalle forti propriet&agrave; anaboliche i cui meccanismi di azione non sono ancora stati completamente chiariti.
	 A livello osseo, per esempio, stimola l'attivit&agrave; dei condrociti, le cellule deputate alla sintesi di nuova cartilagine e favorisce l'attivit&agrave; degli <a href="/fisiologia/osteoblasti-osteoclasti.html">osteoblasti</a>, aumentando il trofismo osseo.<br />
	 Molti di questi effetti dipendono dall'interazione con il
	<a href="/fisiologia/ormoni/gh.html">GH</a>. Tale associazione aumenta la <a href="/salute/ritenzione-idrica.html" title="Ritenzione Idrica">ritenzione</a> dell'azoto (<a href="/bilancio-azotato.html">bilancio azotato</a> 
	positivo), stimola l'attivit&agrave; delle cellule satellite, favorisce lo 
	smaltimento del tessuto adiposo in eccesso e&nbsp; migliora la sintesi di 
	<a href="/biologia/dna.html" title="DNA">DNA</a>, <a href="/biologia/rna.html">RNA</a>, collagene ed 
	<a href="/acido-ialuronico.html" title="Acido Ialuronico">acido ialuronico</a>, grazie allo stimolo sull'azione dei fibroblasti.<br />
	 Attualmente la ricerca si sta concentrando sull'utilizzo di questo ormone nella cura di patologie come il 
	<a href="/il_diabete.htm">diabete</a>, l'<a href="/osteoporosi.htm" title="Osteoporosi">osteoporosi</a>, la <a href="/salute-benessere/distrofia-muscolare.html" title="Distrofia Muscolare: Cos'è e Cause">distrofia muscolare</a> ed il <a href="/salute/nanismo.html">nanismo</a>. 
	Tali malattie sono infatti correlate a ridotti livelli plasmatici di IGF-1.</p>
	</section><a name="3"></a><section class="lst 3dv"><h2>Aumentare l'GF-1 in modo naturale</h2>
	<p>Come tutti gli altri <a href="/fisiologia/ormoni-anabolici-catabolici.html">ormoni anabolici</a>, i cui effetti sono 
	stati ampiamente dimostrati (DHEA, testosterone e 
	GH), anche l'IGF-1 ha attirato l'attenzione di molti sportivi. 
	Tuttavia il ridotto numero di studi sull'efficacia e sui possibili effetti 
	collaterali di una somministrazione esogena e la relativa dipendenza da un ormone ben pi&ugrave; studiato e popolare come il 
	GH, hanno in parte smorzato l'entusiasmo per questo peptide.<br />
	 A questa classe di ormoni viene infatti attribuita una serie impressionante di attivit&agrave; benefiche, a volte quasi miracolose, che trovano terreno fertile nel comune desiderio di raggiungere o mantenere bellezza, prestanza fisica, forza e giovinezza.<br />
	 In attesa di studi che rilancino le propriet&agrave; di questo ormone e della nascita dei 
	soliti integratori a presunta azione stimolante, vediamo qualche consiglio generale 
	per aumentare la sintesi di IGF-1 in modo naturale.<br />
	 <img src="/extension.gif" alt="igf1" width="186" height="168" class="imgleft" />La maggior parte delle macchine costruite dall'uomo non migliora con l'uso, anzi, spesso e volentieri accade il contrario. Il nostro organismo per&ograve; funziona diversamente e come sa benissimo chi frequenta il mondo delle palestre, pi&ugrave; si usano i propri <a href="/fisiologia/muscoli.html">muscoli</a> e pi&ugrave; forti si diventa. D'altra parte, come sanno benissimo gli astronauti, se il muscolo non viene sollecitato con regolarit&agrave; tende all'atrofia, ovvero ad un'involuzione delle sue caratteristiche di forza, elasticit&agrave; e <a href="/allenamento/resistenza.html">resistenza</a>. Medesimo discorso pu&ograve; essere fatto per l'IGF-1.<br />
	 Essendo un ormone anabolico, la sua massima stimolazione avviene durante esercizi ad alta intensit&agrave; con forte <a href="/acido-lattico.html" title="Allenamento e Acido Lattico">produzione di acido lattico</a>. Il bodybuilding sembra dunque l'attivit&agrave; pi&ugrave; indicata per aumentare la secrezione e gli effetti benefici dell'IGF-1. Nello specifico il massimo stimolo si ottiene con allenamenti ad alta intensit&agrave; che non superino i 45 minuti. Tale tipologia di allenamento pu&ograve; tuttavia essere praticata soltanto da atleti 
	sani ed esperti, mentre &egrave; sconsigliata per diabetici, ipertesi, cardiopatici e per &nbsp;chi soffre di 
	seri problemi articolari. In questi casi sono pi&ugrave; indicate attivit&agrave; di <a href="/soglia_anaerobica.htm" title="Soglia Anaerobica">tipo aerobico</a> come la <a href="/allenamento/running.html" title="Running: Allenamento e Consigli sulla Corsa">corsa</a> od il ciclismo che, pur avendo un'efficacia minore, 
	contribuiscono senza dubbio a rallentarne il processo di invecchiamento.<br />
	 Un'alimentazione <a href="/nutrizione/alimenti-proteine.html" title="Alimenti Ricchi di Proteine">ricca di proteine</a> contribuisce a potenziare gli effetti dell'IGF-1 e per certi versi a stimolarne la secrezione, a patto che non si esageri con le dosi. Ricordiamo infatti che anche le proteine, se assunte in eccesso, 
	affaticano inutilmente l'intero organismo. Le scorie prodotte, aumentando 
	l'accumulo di tossine, favoriscono la deposizione di grasso e il decremento della <a href="/massa-muscolare.html" title="Aumentare la Massa Muscolare">massa muscolare</a>, 
	diminuendo l'efficienza dell'organismo. L'alimentazione dovr&agrave; quindi essere anche ricca di 
	<a href="/acqua-minerale.htm">acqua</a>, 
	<a href="/Importanza-della-fibra-alimentare.htm">fibre</a> e 
	<a href="/vitamine.htm" title="Vitamine: Cosa Sono, Funzioni e Classificazione">vitamine</a>. I consigli 
	proseguono a questo punto con le raccomandazioni di routine come l'astinenza da alcolici, droghe e fumo, l'osservanza del giusto periodo di riposo notturno e la 
	<a href="/stress-fitness.html">riduzione dello stress</a>.</p>
	<br /></section>
    
	</div>
	
				

				
								</div>

															<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x sal-adsense-slot"></div>
	









				
				
				
									
				

				

				
<div class="sal-leaf-accessori sal-leaf-accessori-bottom sal-mBottom2x">
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: La somatomedina o IGF-1 - https://www.my-personaltrainer.it/fisiologia/ormoni/igf1-somatomedina.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/fisiologia/ormoni/igf1-somatomedina.html','MYP-shareFB','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/fisiologia/ormoni/igf1-somatomedina.html&text=La somatomedina o IGF-1','MYP-shareTW','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: La somatomedina o IGF-1 - https://www.my-personaltrainer.it/fisiologia/ormoni/igf1-somatomedina.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


				

				






<div class="sal-adv-slot sal-mBottom5x"><div class="sal-adv-outbrain"><div class="OUTBRAIN" data-src="https://www.my-personaltrainer.it/fisiologia/ormoni/igf1-somatomedina.html" data-widget-id="AR_2" data-ob-template="IT_my-personaltrainer.it"></div></div></div>



			</div>
		</article>
	</div>

	<aside class="sal-sidebar sal-column">
    <div class="sal-elevator">
        
<div class="sal-adv-slot amePlaceholderBox sal-honcode sal-mBottom2x sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-box-container1"></div></div>









                





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-1"></div></div>




        





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-2"></div></div>




        





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-3"></div></div>




                


<div class="sal-adv-slot sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-promobox"></div></div>







                








	<div id="flyfirst-placement"></div>

    </div>
</aside>


	<div class="sal-content">
		



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/fisiologia/ormoni/feromoni.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/fisiologia/ormoni/feromoni.jpg">Feromoni
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Ormoni.html">Ormoni</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/fisiologia/ormoni/feromoni.html"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/fisiologia/ormoni/ormoni-vegetali.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/ormone-vegetale.gif">Gli ormoni vegetali
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Ormoni.html">Ormoni</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Vegetali.html">Vegetali</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/fisiologia/ormoni/ormoni-vegetali.html"><span class="espandi"></span></a>
	</div>


		
			
							<section class="sal-list sal-mBottom4x barlow" id="sal-related-DSA">
	<h2 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom2x"><span class="sal-list-heading-content">Articoli Correlati</span></h2>
	


	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/allenamento/proteine-allenamento.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="0" title="Importanza delle Proteine in Allenamento">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/2019/08/03/proteine-allenamento_250x210.jpeg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Importanza delle Proteine in Allenamento" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/allenamento/proteine-allenamento.html#" title="Importanza delle Proteine in Allenamento" class="sal-related-article-link" data-pos="0">Importanza delle Proteine in Allenamento</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/allenamento/proteine-allenamento.html" title="Importanza delle Proteine in Allenamento" class="sal-related-article-link" data-pos="0">
			PImportanza delle Proteine in Allenamento: Perché l’Assunzione Proteica è Fondamentale? Impatto dei nutrienti sull’Insulina e Sue Funzioni. Qualunque sportivo agogna la possibilità di perdere grasso e mantenere o incrementare la propria massa magra.<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/allenamento-fullbody.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="1" title="Allenamento Full Body: Quanto è Efficace?">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/2019/10/09/full-body-workout_250x210.jpeg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Allenamento Full Body: Quanto è Efficace?" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/allenamento-fullbody.html#" title="Allenamento Full Body: Quanto è Efficace?" class="sal-related-article-link" data-pos="1">Allenamento Full Body: Quanto è Efficace?</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/allenamento-fullbody.html" title="Allenamento Full Body: Quanto è Efficace?" class="sal-related-article-link" data-pos="1">
			Full Body Workout: in Quali Situazioni è Efficace o Non lo è? Quali sono i Vantaggi e gli Svantaggi Rispetto allo Split? Esempi di Schede di Allenamento. Full body workout significa “allenamento per tutto il corpo”; si tratta di un metodo di condizionamento muscolare – generalmente applicato allo...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/allenamento/definizione-muscolare.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="2" title="Definizione Muscolare">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/thumbs/250x210/https://www.my-personaltrainer.it/2019/06/12/definizione-muscolare-orig.jpeg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Definizione Muscolare" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/allenamento/definizione-muscolare.html#" title="Definizione Muscolare" class="sal-related-article-link" data-pos="2">Definizione Muscolare</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/allenamento/definizione-muscolare.html" title="Definizione Muscolare" class="sal-related-article-link" data-pos="2">
			Definizione Muscolare: Cosa Significa? Quali Sono gli Errori più Comuni nella Definizione Muscolare. Come Affrontare la Definizione Muscolare? Soprattutto in tarda primavera e inizio estate, prima della famosa “prova costume”, gli appassionati di cultura estetica cercano di raggiungere una...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/integratori/beta-ecdisterone.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="3" title="Beta-Ecdisterone">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/thumbs/250x210/https://www.my-personaltrainer.it/integratori/img/beta-ecdisterone.jpg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Beta-Ecdisterone" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/integratori/beta-ecdisterone.html#" title="Beta-Ecdisterone" class="sal-related-article-link" data-pos="3">Beta-Ecdisterone</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/integratori/beta-ecdisterone.html" title="Beta-Ecdisterone" class="sal-related-article-link" data-pos="3">
			Il testosterone è l’ormone steroideo anabolico per eccellenza. Grazie alla sua azione ogni atleta aumenta la forza e la massa muscolare, fattori importanti per migliorarsi in molte discipline sportive ed ovviamente per i body builder che mirano proprio a questo. Il testosterone è prodotto...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	

		<article class="sal-list-item sal-mBottom5x">
				<a rel="nofollow" href="https://www.farmacoecura.it/malattie/acromegalia-cause-sintomi-e-cura/" class="sal-list-item-pictorial sal-related-article-link-esterno" title="Acromegalia: cause, sintomi e cura" data-pos="4 - esterno">
			<picture>
				<source data-srcset="https://www.farmacoecura.it/wp-content/uploads/2019/09/acromegalia.jpeg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Acromegalia: cause, sintomi e cura" class="sal-img-lazyload" />
			</picture>
		</a>
		
		<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a rel="nofollow" href="https://www.farmacoecura.it/malattie/acromegalia-cause-sintomi-e-cura/" title="Acromegalia: cause, sintomi e cura" class="sal-related-article-link-esterno" data-pos="4 - esterno">Acromegalia: cause, sintomi e cura</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a rel="nofollow" href="https://www.farmacoecura.it/malattie/acromegalia-cause-sintomi-e-cura/" title="Acromegalia: cause, sintomi e cura" class="sal-related-article-link-esterno" data-pos="4 - esterno">
			Cos'è l'acromegalia? Da cosa è causata? Da quali sintomi si riconosce? Quali i pericoli? Come si cura? Ecco tutte le risposte in parole semplici.<span class="sal-list-item-summary-more">Leggi</span></a></p>
			<div class="sal-list-item-related-info sal-related-link">
				<span class="sal-list-item-related-info-text">FarmacoeCura.it</span>
			  	<span class="sal-icon">
					<svg viewBox="0 0 20 22">
						<use xlink:href="/css/images/icons.svg#related-fec-logo"></use>
					</svg>
				</span>
			</div>
		</div>
	</article>

	
	

</section>

				<section class="sal-related-articles sal-mBottom4x barlow" id="sal-related-articles">
    <h2 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom3x"><span class="sal-list-heading-content">Altri Articoli Correlati</span></h2>
    <ul class="sal-anchor-list">
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/fisiologia/capelli-ormoni.html" title="Capelli ed Ormoni" class="sal-related-article-link" data-pos="0">Capelli ed Ormoni</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/fisiologia/ormoni/ormoni-tiroidei.html" title="Ormoni tiroidei" class="sal-related-article-link" data-pos="1">Ormoni tiroidei</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/bellezza/estrone-capelli.html" title="Estrone, estrone solfato e capelli" class="sal-related-article-link" data-pos="2">Estrone, estrone solfato e capelli</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/ormone-antimulleriano.html" title="Ormone Antimulleriano" class="sal-related-article-link" data-pos="3">Ormone Antimulleriano</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/ipotalamo.html" title="Ipotalamo: Cos&#039;è? Anatomia, Caratteristiche, Funzioni e Patologie" class="sal-related-article-link" data-pos="4">Ipotalamo: Cos'è? Anatomia, Caratteristiche, Funzioni e Patologie</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/endocrinologo.html" title="Endocrinologo: Chi è e Cosa Cura? Competenze, Conoscenze e Collaborazioni" class="sal-related-article-link" data-pos="5">Endocrinologo: Chi è e Cosa Cura? Competenze, Conoscenze e Collaborazioni</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/fisiologia/glucocorticoidi.html" title="Effetti dei glucocorticoidi su altri ormoni" class="sal-related-article-link" data-pos="6">Effetti dei glucocorticoidi su altri ormoni</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/fisiologia/ormoni/feromoni.html" title="Feromoni" class="sal-related-article-link" data-pos="7">Feromoni</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmacologia/sistema-gastrointestinale-78.html" title="Fisiologia dell&#039;ambiente gastrico ed ulcera peptica" class="sal-related-article-link" data-pos="8">Fisiologia dell'ambiente gastrico ed ulcera peptica</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/fisiologia/ormoni/ormoni-vegetali.html" title="Gli ormoni vegetali" class="sal-related-article-link" data-pos="9">Gli ormoni vegetali</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/fisiologia/obesita-ormoni.html" title="Obesit&amp;agrave;, ormoni ed esercizio fisico" class="sal-related-article-link" data-pos="10">Obesit&agrave;, ormoni ed esercizio fisico</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/fisiologia/ormoni.html" title="Ormoni" class="sal-related-article-link" data-pos="11">Ormoni</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/fisiologia/ormoni-anabolici-catabolici.html" title="Ormoni anabolici ed ormoni catabolici" class="sal-related-article-link" data-pos="12">Ormoni anabolici ed ormoni catabolici</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/ormoni-menopausa.html" title="Ormoni e menopausa, modificazioni ormonali in menopausa" class="sal-related-article-link" data-pos="13">Ormoni e menopausa, modificazioni ormonali in menopausa</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/ormoni-gravidanza.html" title="Ormoni in gravidanza" class="sal-related-article-link" data-pos="14">Ormoni in gravidanza</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/fisiologia/ormoni-iperglicemizzanti.html" title="Ormoni iperglicemizzanti o controinsulari" class="sal-related-article-link" data-pos="15">Ormoni iperglicemizzanti o controinsulari</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/fisiologia/ormoni-steroidei.html" title="Ormoni steroidei" class="sal-related-article-link" data-pos="16">Ormoni steroidei</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://it.wikipedia.org/wiki/Ormoni" title="Ormoni  su Wikipedia italiano" class="sal-related-article-link" data-pos="17">Ormoni  su Wikipedia italiano</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://en.wikipedia.org/wiki/Hormone" title="Hormone su Wikipedia inglese" class="sal-related-article-link" data-pos="18">Hormone su Wikipedia inglese</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/increlex.html" title="Increlex - mecasermina" class="sal-related-article-link" data-pos="19">Increlex - mecasermina</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://it.wikipedia.org/wiki/IGF-1" title="Somatomedina IGF1 su Wikipedia italiano" class="sal-related-article-link" data-pos="20">Somatomedina IGF1 su Wikipedia italiano</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://en.wikipedia.org/wiki/IGF-1" title="Insulin-like growth factor 1 su Wikipedia inglese" class="sal-related-article-link" data-pos="21">Insulin-like growth factor 1 su Wikipedia inglese</a>
        </ul>
</section>
<input type="hidden" id="last_art" value="22">
    <input type="hidden" id="jsonbotlooplast" value="/ajax/related?id=5788" >

					

	    	</div>

	



<div class="sal-adv-slot sal-hide-desktop"><div class="sal-adv-gpt" id="adv-gpt-promobox-mobile"></div></div>






</main>


	








	<div id="flyfirst-slot"></div>

	








	<div id="flyfirst-mobile-placement"></div>


	<footer class="sal-footer sal-pTop5x sal-pBottom5x sal-elevator-ame-base">
    <div class="sal-sitewidth">
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom5x"><span class="sal-list-heading-content">Seguici su</span></div>
        <ul class="sal-social sal-inner sal-mBottom5x">
            <li>
                <a href="https://www.facebook.com/My-personaltrainerit-169273149780864/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-FB" />
						</svg>
                    </span>
                    Facebook
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-YT" />
						</svg>
                    </span>
                    YouTube
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/myptrainer/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-IG" />
						</svg>
                    </span>
                    Instagram
                </a>
            </li>
        </ul>
        <p class="sal-disclaimer sal-mBottom5x" data-alert="ATTENZIONE">
            Le informazioni contenute in questo sito sono presentate a solo scopo informativo, in nessun caso possono costituire la formulazione di una diagnosi o la prescrizione di un trattamento, e non intendono e non devono in alcun modo sostituire il rapporto diretto medico-paziente o la visita specialistica. Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer&raquo;</a>
        </p>
        <ul class="sal-crosslinks sal-inner sal-mBottom5x">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-farmacoecura"><a href="https://www.farmacoecura.it" rel="nofollow" title="FarmacoeCura.it - La salute spiegata in parole semplici">FarmacoeCura.it - La salute spiegata in parole semplici</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <p class="sal-footer-copy sal-inner">
            &copy; 2021 Mondadori Media S.p.A. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata
        </p>
        <ul class="sal-footer-menu sal-inner">
            <li><a href="/chi-siamo-my-personaltrainer.html">Chi siamo</a></li>
            <li><a href="https://www.my-personaltrainer.it/contatti.html">Contatti</a></li>
            <li><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
            <li><a href="https://www.mondadori.it/privacy-policy">Privacy Policy</a></li>
            <li><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
            <li><a href="#" class="iubenda-advertising-preferences-link">Personalizza tracciamento</a></li>
            <li><a href="/disclaimer.htm">Disclaimer e Note legali</a></li>
            <li><a href="http://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni d'uso</a></li>
            <li><a title="Gruppo Mondadori" href="https://www.mondadori.it">Gruppo Mondadori</a></li>
        </ul>
        <ul class="sal-footer-menu sal-inner">
            <li><a class="sal-hide-mobile" rel="nofollow" href="https://m.my-personaltrainer.it/fisiologia/ormoni/igf1-somatomedina.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">Vai al Sito Mobile</a></li>
        </ul>
    </div>
</footer>

	</div>

	
	<script type="text/javascript">
        function isConsentGiven (siteId,cookiePolicyId){
            var cs = document.cookie.split(';');
            for (var i = 0; i < cs.length; i++) {
                while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
                if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) return true;
            }
            return false;
        }

		/*postTcfReady*/
        function postTcfReady(cb) {
            if(typeof tcfIsReady !== 'undefined') {
                console.log('[Ame consent] cb by variable:',cb.name);
                cb();
            } else {
                window.addEventListener('tcf2Ready', function() {
                    console.log('[Ame consent] cb by listener:',cb.name);
                    cb();
                })
            }
        }

		 /*MM LOADER*/
        function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
            return new Promise(function (resolve, reject) {
                let element = document.createElement(elementType);

                for (const property in objAttr) {
                    element.setAttribute(property, objAttr[property]);
                }
                let path = objAttr.src || objAttr.href;
                element.onload = () => {
                    resolve(element);
                    console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
                };
                element.onerror = e => {
                    reject(
                        new Error(`[mmLoader] Errore sul caricamento di ${path}`)
                    );
                    console.log(e);
                };

                target.appendChild(element);
            });
        }

        function wait(ms) {
            return new Promise(resolve => setTimeout(resolve, ms));
        }
        /*END MM LOADER*/
    </script>
	

	
    <!-- ANALYTICS -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-46640582-1', 'auto');
        if(isConsentGiven(1779545, 81919939)) {
            ga('set', 'allowAdFeatures', true);
        } else {
            ga('set', 'allowAdFeatures', false);
        }
        ga('set', 'anonymizeIp', true);


        // Tracciamento presenza box infocommerce
                
        

        if (typeof(ga_infocommerce) !== 'undefined' && ga_infocommerce) {
            ga('send', 'pageview', {'dimension1':'infocommerce','dimension2':ga_infocommerce});
        } else {
            ga('send', 'pageview');
        }
    </script>
    <!-- END ANALYTICS -->



	<script type="text/javascript">
		var nonce = '1d366572a25437e4d7291e44d64053504b3a1f1e';
		var sw = document.documentElement.clientWidth,
			larghezzaSitoAdv = sw,
			isTouch = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			isPushing = false,
			is_bnzm_pdown = false;

	    var is_mobile = false;
	    var page_speciale=false;
		var pageType = "leaf";
		var isLeaf = false;
		if (pageType == 'leaf') {
				isLeaf = true;
		}
		var ga_infocommerce = false;
		
		var uLogged_top = false;
		var modale = true;
		var varmypkrux = "alimentazione";
		var initAdsenseDone = false;
	</script>

    <script type="text/javascript" src="/js/jquery-3.3.1.min.js"></script>

	
    <script type="text/javascript">
        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.loadMode = 1;
        window.lazySizesConfig.lazyClass = 'sal-img-lazyload';
        window.lazySizesConfig.loadingClass = 'sal-img-loading';
        window.lazySizesConfig.loadedClass = 'sal-img-loaded';
    </script>
    

	<script async type="text/javascript" src="/js/lazysizes.min.js?cb=1d366572a25437e4d7291e44d64053504b3a1f1e"></script>
    <script async type="text/javascript" src="/js/min/salheader.min.js?cb=1d366572a25437e4d7291e44d64053504b3a1f1e"></script>

	<script>
	mmLoader({
        src: "/js/min/common.min.js?cb=1d366572a25437e4d7291e44d64053504b3a1f1e",
        defer: true
    });
	</script>

	<script>
		mmLoader({
			src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
			defer: true
		});
	</script>

	
<script type="text/javascript">
var jsCounter = true;

var sectionCounter = 0;
var showInread = true;
var showAdsense = true;

function MM_jumpMenu(targ,selObj,restore){
	eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
	if (restore) selObj.selectedIndex=0;
}

mmLoader({
	src: "/js/min/foglia.min.js?cb=1d366572a25437e4d7291e44d64053504b3a1f1e",
	defer: true
});

</script>
<script type="text/javascript">
			        postTcfReady(startOutbrain = function() {
            setTimeout(() => {
                mmLoader({
                    src: "https://widgets.outbrain.com/outbrain.js",
                    async: true
                });
            }, 3000);
        });
			</script>
<script>
	/* Youtube video */
	let YoutubeVideos = document.querySelectorAll(".containervideo.youtube");
	if(YoutubeVideos.length > 0){
		// Load YouTube Player API
		mmLoader({
			src: "https://www.youtube.com/iframe_api",
			async: true
		});
		var player;

		// YouTube video script
		let videoWrappersInfo = [];
			let videoWrappers = document.querySelectorAll(".videowrapper");
			videoWrappers.forEach(function(videoContainer) {
				videoWrappersInfo.push(videoContainer.id);
			});
			//console.log('ARRAY: ' + JSON.stringify(videoWrappersInfo));

			function onYouTubeIframeAPIReady() {
			// Manage more than one video on the page
			videoWrappersInfo.forEach(function(containerId, index) {
				let videoid = containerId.slice(17);
				let videoAutoplay = 0;
				let videoMute = 0;
				if(index == 0) {
					videoAutoplay = 1;
					videoMute = 1;
				}

				player = new YT.Player(containerId, {
					width: '640',
					height: '360',
					videoId: videoid,
					embedConfig: {
						'adsConfig': {
						'adTagParameters': {
						'iu': '/4758/mypersonal/videopfp',
						'pp': null
						},
						'nonPersonalizedAd': false
						},
					},
					playerVars: {
						mute: videoMute,
						autoplay: videoAutoplay
					}
				});
			});
		}
	}
</script>


		
	
<script type="text/javascript">
function kruxRetrieve(n){
    var m, k='kx'+n;
    if (window.localStorage) {
        return window.localStorage[k] || "";
    } else if (navigator.cookieEnabled) {
        m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || "";
    } else {
        return '';
    }
}

let kruxLoaded;

let kruxLoad = () => {
    /* KRUX CONF */
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42";

    return mmLoader({
        src: urlKrux,
        async: true
    },"advChain");
};

let admantxLoad = () => {
    let admantxOptions = `{"tag": "","key": "4c1d28029914072d7b96a278ef7ef6fd25809a20638848ee8590da4a3cf07bc4","method": "descriptor","filter": "default","decorator": "template.mypersonal","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
    let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
    let urlAdmantx = encodeURI(decodedAdmantx);

    return mmLoader({
        src: urlAdmantx,
        async: true
    },"advChain");
};

let mediamondLoad = () => {
    return mmLoader({
        src: "https://adv.mediamond.it/hpsponsor/mypersonaltrainer/header_cls.v2.js",
        defer: true
    },"advChain");
}

function startAdvChain() {
    kruxLoad().then(() => {
        window.Krux.user = kruxRetrieve('user');
        window.Krux.kxkuid = kruxRetrieve('kuid');
        window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];


        admantxLoad().then(() => mediamondLoad());


    });
}
postTcfReady(startAdvChain);

let adsensePush = () => {
    let adsense_slots = document.querySelectorAll(".adsbygoogle");
    if(adsense_slots.length > 0) {
        for (var i = 0; i < adsense_slots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
        }
    }
}

function startAdsense() {
    mmLoader({
        src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
        async: true
    },"adsenseChain").then(element => {
        adsensePush();
        initAdsenseDone = true;
    });
}

postTcfReady(startAdsense);
</script>


	

	
	

	
<!-- PUSH NOTIFICATION -->
<script type="text/javascript">
    setTimeout(function() {
        mmLoader({
            src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js",
            async: true
        }, "pushNotificationChain")
        .then(element => mmLoader({
            src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/api.js?cb=1d366572a25437e4d7291e44d64053504b3a1f1e",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/object.js?cb=1d366572a25437e4d7291e44d64053504b3a1f1e",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/frontend.js?cb=1d366572a25437e4d7291e44d64053504b3a1f1e",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/client.js?cb=1d366572a25437e4d7291e44d64053504b3a1f1e",
            async: true
        }, "pushNotificationChain"));
    }, 5000);
</script>
<!-- END PUSH NOTIFICATION -->


		
    <!-- TEALIUM -->
    <script type="text/javascript">
        (function(a,b,c,d) {
    		a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
    		b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    		a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    	})();
    </script>
    <!-- END TEALIUM -->


	
	
	
<!-- NETWORK COMMON -->
<script defer src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>
<!-- END NETWORK COMMON -->



	
<script type="module">
    import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals@0.2.4/dist/web-vitals.es5.min.js?module';
    let addWebVitals = () => {
        getCLS(data => {
            console.log("coreWebVitals cls",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'cumulative-layout-shift',
                'timingValue': Math.round(data.value*1000)
            });
        });
        getFCP(data => {
            console.log("coreWebVitals fcp",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'first-contentful-paint',
                'timingValue': Math.round(data.value)
            });
        });
        getFID(data => {
            console.log("coreWebVitals fid",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'first-input-delay',
                'timingValue': Math.round(data.value)
            });
        });
        getLCP(data => {
            console.log("coreWebVitals lcp",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'largest-contentful-paint',
                'timingValue': Math.round(data.value)
            });
        });
    }
    addWebVitals();
</script>



	
	<style>html body {opacity:1;}</style>
	

	
</body>
</html>
<!-- Time 2,141 PHP 0,068 Database 24/2,073 Search 1/0,058 -->