<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">

<title>Piaghe da Decubito - Farmaci per la Cura delle Piaghe da Decubito</title>
<meta  name="description" content="Curare le Piaghe da Decubito: Definizione, Cause, Sintomi, Cure Naturali. Trattamenti e Farmaci: Dosaggio, Efficacia, Consigli, Modo D'uso" />
	<link rel="canonical" href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-piaghe-da-decubito.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="https://m.my-personaltrainer.it/farmaci-malattie/farmaci-piaghe-da-decubito.html">
<meta content="all" name="robots" />

<link rel="shortcut icon" href="/favicon.ico" />
<link href="/css/mgmenu1.css?cb=1569834499" rel="stylesheet" />
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700|Lora:400,400i,700" rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="https://feeds.feedburner.com/My-personaltrainer/" />

	    <meta property="og:title" content="Piaghe da Decubito - Farmaci per la Cura delle Piaghe da Decubito" />
            <meta property="og:type" content="website" />
        <meta property="og:url" content="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-piaghe-da-decubito.html" />
    <meta property="og:image" content="https://www.my-personaltrainer.it/images/farmaci-malattie.jpg" />        <meta property="og:description" content="Le piaghe da decubito sono ferite invalidanti, fastidiose e dolorosissime, soprattutto quando vengono coinvolti anche gli strati più profondi della pelle; tuttavia, queste lesioni possono essere prevenute con l’ausilio di familiari o di personale sanitario competente, attento alle necessità del paziente. Da ricordare che le piaghe da decubito non possono regredire spontaneamente: i sussidi terapeutici sono infatti indispensabili per la guarigione delle ferite e per abbattere il rischio di complicanze." />
    
	<link rel="amphtml" href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-piaghe-da-decubito.html?google-amp=1" />


<script type="text/javascript">
    var is_mobile = false;
    var utag_data=false;
		var pageType = "leaf";
		var isLeaf = false;
		if (pageType == 'leaf') {
				isLeaf = true;
		}
		var ga_infocommerce = false;
		</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script> var uLogged_top = false; var modale = true; var varmypkrux = "alimentazione";   </script>
<script src="https://www.my-personaltrainer.it/2016_analytics2015_2.js?cb=1569834499"></script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=UDBRj1a8wt00UP" style="display:none" height="1" width="1" alt="" /></noscript>



    		    <link type="text/css" href="/css/myp-widgets.css?cb=1569834499" rel="stylesheet" />

	

							<link type="text/css" href="/css/farmaci.css" rel="stylesheet" />										        	


<!-- BEGIN Krux Control Tag for "Mypersonal" -->
<!-- Source: /snippet/controltag?confid=JOY6wR42&site=Mypersonal&edit=1 -->
<script class="kxct _iub_cs_activate" data-id="JOY6wR42" data-timing="async" data-version="1.9" type="text/plain">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
(function(){
var k=document.createElement('script');k.type='text/javascript';k.async=true;
var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42"
;
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
}());
</script>
<!-- END Krux Controltag -->


<!--[if lt IE 9]>
	<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<script src="/2012/js/libs/selectivizr-domassistant.min.js"></script>
<![endif]-->


<script type="text/javascript">
var startPageTimes = {
  performanceNow : performance.now(),
  dateNow: Date.now()
};
console.log('startPageTimes per gpt_strip: '+startPageTimes.performanceNow+' - '+startPageTimes.dateNow);
</script>

<!-- Push notifications -->
<script src="https://www.gstatic.com/firebasejs/4.10.1/firebase.js"></script>
<script src="/js/push/api.js?cb=1569834499"></script>
<script src="/js/push/object.js?cb=1569834499"></script>
<script src="/js/push/frontend.js?cb=1569834499"></script>
<script src="/js/push/client.js?cb=1569834499"></script>
<!-- END Push notifications -->

</head>

<body data-id="4961"  data-type="leaf" data-class="Article">




	<script language="javascript" src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/hpsponsor_mypersonaltrainer_new2.js"></script>
<div id="av-pushdown-wrapper"></div>
<div class="static-container">
	<div id="flying-container" class="flying-container">
				<div class="expanding advCollapse" id="strip_adv">
			<div class="placeholderFlyingPushdown"><div class="targetFlyingPushdown"><div class="adv strip" id="gpt_strip"></div></div></div>
			<div id="gpt_stripmobile"></div>
		</div>
		
		<header id="newmenu"class="myp-site">
			
			<div id="topnav">
				<div class="contmenu">
					<a class="expmenu" id="nhmh" href="#" rel="nofollow" title="Apri il menù di navigazione"><i></i><span>MENU</span></a>
					<div class="navmyp">
						<a class="logomyp" href="/"  title="My-personaltrainer.it Salute e Benessere"></a>
						<a href="/bellezza/bellezza.html" title="Bellezza">Bellezza</a>
						<a href="/dieta/dieta.html" title="Dieta">Dieta</a>
						<a href="/fitness.html" title="Fitness">Fitness</a>
						<a href="/integratori.htm" title="Integratori">Integratori</a>
						<a href="/salute.htm"  title="Salute">Salute</a>
						<a href="/Tv/" title="Video Salute, Dieta, Fitness">Video</a>
					</div>
					<!--<a id="logmyp" href="#"></a>-->
					<div id="searchmyp"><gcse:searchbox></gcse:searchbox></div>
				</div>
			</div>
			<div id="login2016"></div>
		</header>
	</div>
</div>



<div id="container">

	
	<div id="strip">
				<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_980x50.js"></script>
			</div>
	

	<div id="cse"><gcse:searchresults></gcse:searchresults></div>
	<div id="dimagrire">

		

		

<nav>
	<!-- content_tags -->
	<div id="tag">
		<mark>
											<div rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/salute/salute-pelle.html">
						<span itemprop="title">Salute della pelle</span>
					</a>
				</div>
								<div rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/farmaci/index.html">
						<span itemprop="title">Farmaci</span>
					</a>
				</div>
																		<div rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Piaghe_da_decubito.html">
						<span itemprop="title">Piaghe da decubito</span>
					</a>
				</div>
									</mark>
	</div>
	<!-- /content_tags -->
</nav>


<!-- class trainer inizio -->
<div class="trainer">
	<article>
		<a name="top" id="top"></a>
		<header>
			<!-- google_ad_section_start -->
			<h1>
	Farmaci per Curare le Piaghe da Decubito

								<span class="author-link">
				di 
				<a href="/my-personaltrainer.html#redazione">
					Redazione MyPersonalTrainer
				</a>
			</span>
				
	</h1>

		</header>

		
	<div id="lista">
		<nav>
												<a title="Definizione" href="#128229">Definizione</a>
																<a title="Cause" href="#128232">Cause</a>
																<a title="Sintomi" href="#128235">Sintomi</a>
																<a title="Cure Naturali" href="#128238">Cure Naturali</a>
																<a title="Farmaci" href="#128241">Farmaci</a>
																<a title="Altri articoli su 'Piaghe da Decubito - Farmaci per la Cura delle Piaghe da Decubito'" href="#128244">Altri articoli su 'Piaghe da Decubito - Farmaci per la Cura delle Piaghe da Decubito'</a>
									</nav>
	</div>


		
        
		<section class="myp-section">
					<a name="128229"></a>
			<h2 class="myp-section-title">Definizione</h2>
				            <div class="myp-widget widget-text">
    
<p>Chiamate anche ulcere da decubito o piaghe da compressione, le <a href="/benessere/piaghe-decubito.html"><strong>piaghe da decubito</strong></a> sono lesioni cutanee di difficile guarigione: si tratta di ferite coinvolgenti sia gli strati superficiali della <a href="/fisiologia/pelle.html">pelle</a> (<a href="/fisiologia/epidermide.html">epidermide</a>, <a href="/fisiologia/derma.html">derma</a>), che la <a href="/fisiologia/muscoli.html">muscolatura</a> e le <a href="/fisiologia/ossa.html">ossa</a> (nei casi estremi). </p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="128232"></a>
			<h2 class="myp-section-title">Cause</h2>
				            <div class="myp-widget widget-text">
    
<p>Le piaghe da decubito sono conseguenza dell'immobilità forzata del soggetto, causata, a sua volta, da ingessatura, <a href="/dimagrire/obesita.html">obesità</a> grave, <a href="/salute/gravidanza.html">gravidanza</a> a rischio (che costringe la donna a rimanere ferma a letto), <a href="/fratture-osse.htm">rottura delle ossa</a>.</p>
<br>
</div>

                <div class="myp-widget widget-text-editorial">
        <ul>
<li>Quando un paziente è costretto a rimanere immobile, i <a href="/fisiologia/vasi-sanguigni.html">vasi sanguigni</a> subiscono una compressione. Il conseguente aumento pressorio potrebbe degenerare nell'ostruzione dei vasi, nella coagulazione e nella necrosi tissutale. </li>
 </ul>
</div>

    
	</section>
			<section class="myp-section">
					<a name="128235"></a>
			<h2 class="myp-section-title">Sintomi</h2>
				            <div class="myp-widget widget-text">
    
<p>Le piaghe da decubito possono provocare abrasioni nell'epidermide e nel derma, eritema localizzato, ispessimento della pelle, lesioni, e scolorimento cutaneo; negli stadi avanzati, le piaghe da decubito possono provocare una vera e propria necrosi del tessuto sottocutaneo, fino ad intaccare persino le ossa, i muscoli i <a href="/tendini.htm">tendini</a> e le <a href="/cartilagine.html">cartilagini</a> sottostanti.</p>
<ul>
<li>Complicanze: <a href="/salute/anemia-ferro.html">anemia</a>, <a href="/traumatologia-ortopedia/decalcificazione-ossea.html">decalcificazione delle ossa</a>, <a href="/disidratazione.html">disidratazione</a>, squilibrio elettrolitico.</li>
 </ul>
</div>

    
	</section>
			<section class="myp-section">
					<a name="128238"></a>
			<h2 class="myp-section-title">Cure Naturali</h2>
				            <div class="myp-widget widget-text">
    
<p>Le informazioni sui Piaghe da Decubito - Farmaci per la Cura delle Piaghe da Decubito non intendono sostituire il rapporto diretto tra professionista della salute e paziente. 
 Consultare sempre il proprio medico curante e/o lo specialista prima di assumere Piaghe da Decubito - Farmaci per la Cura delle Piaghe da Decubito. </p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="128241"></a>
			<h2 class="myp-section-title">Farmaci</h2>
				            <div class="myp-widget widget-text">
    
<p>Le piaghe da decubito sono ferite invalidanti, fastidiose e dolorosissime, soprattutto quando vengono coinvolti anche gli strati più profondi della pelle; tuttavia, queste lesioni possono essere prevenute con l'ausilio di familiari o di personale sanitario competente, attento alle necessità del paziente:</p>
<ol start="1" type="1">
<li>Cambiare spesso la posizione del paziente → stimolazione della circolazione</li>
 <li>Attenta e scrupolosa igiene del corpo → per evitare infezioni batteriche</li>
 <li>Seguire una dieta sana e bilanciata → una dieta ricca di liquidi, <a href="/proteine.htm">proteine</a>, <a href="/vitamina-c.html" title="Vitamina C">vitamina C</a>, <a href="/nutrizione/alimenti-zinco.html">zinco</a> e altri <a href="/sali-minerali/sali-minerali.html" title="Sali Minerali">minerali</a> promuove la rimarginazione delle ferite</li>
 <li>Avvalersi di cuscini, materassi adeguati, bende e garze sterili, medicazioni</li>
 <li>Prestare attenzione ad eventuali patologie preesistenti (es. disturbi epatici, renali, gastrici ecc.) → ricordare sempre di far assumere medicinali specifici per trattare queste malattie</li>
 </ol>
<p>Da ricordare che le piaghe da decubito non possono regredire spontaneamente: i sussidi terapeutici sono infatti indispensabili per la guarigione delle ferite e per abbattere il rischio di complicanze.</p>
<p> </p>
</div>

                <div class="myp-widget widget-text-editorial">
        <p>Il danno provocato dalle piaghe da decubito è proporzionale al periodo d'immobilità forzata: la mancanza di cure e la trascuratezza del paziente possono indurre anche la morte dello stesso. L'assistenza dei malati affetti da piaghe da decubito risulta essenziale. </p>
</div>

                <div class="myp-widget widget-text">
    
<p> </p>
<p class="pot"><em>Di seguito sono riportate le classi di farmaci maggiormente impiegate nella terapia contro le piaghe da decubito, ed alcuni esempi di specialità farmacologiche; spetta al medico scegliere il principio attivo e la posologia più indicati per il paziente, in base alla gravità della malattia, allo stato di salute del malato e alla sua risposta alla cura:</em></p>
<p> </p>
<p><strong>Sussidi terapeutici per il controllo del dolore</strong>: le piaghe da decubito sono dolorose e fastidiosissime, perciò un trattamento farmacologico a base di <a href="/salute/infiammazione-fans.html">FANS</a> ed analgesici ad applicazione locale può costituire un ottimo ausilio per dare sollievo al paziente  </p>
<ul type="disc">
<li>Ibuprofen (es. <a href="/Foglietti-illustrativi/Brufen.html">Brufen</a>, <a href="/Foglietti-illustrativi/Moment.html">Moment</a>, Subitene): assumere <a href="/farmacologia/somministrazione-orale-3.html">per os</a> da 200 a 400 mg di principio attivo (compresse, bustine effervescenti) ogni 4-6 ore, al bisogno. In alcuni casi, l'analgesico può essere assunto anche per <a href="/farmacologia/somministrazione-endovenosa-9.html">via endovenosa</a> alla posologia di 400-800 mg ogni 6 ore, in base alla necessità.</li>
 <li>
<a href="/salute-benessere/naprossene.html">Naproxene</a> (es. <a href="/Foglietti-illustrativi/Aleve.html">Aleve</a>, <a href="/Foglietti-illustrativi/Naprosyn.html">Naprosyn</a>, Prexan, Naprius): indicativamente, per ridurre il dolore associato alle piaghe da decubito, assumere 250-500 mg di naproxene o 275-550 mg di <a href="/Foglietti-illustrativi/Naproxene_sodico_-_Farmaco_generico.html">naproxene sodico</a> per via orale, due volte al giorno. Per la dose di mantenimento, è possibile aumentare il dosaggio fino a 1500 mg di naproxene o a 1650 mg di naproxene sodico, frazionati in due dosi, per un periodo di sei mesi.</li>
 <li>
<a href="/benessere/lidocaina.html">Lidocaina</a> (es. Xylocaina, Lidofast, <a href="/Foglietti-illustrativi/Luan.html">Luan</a> CHIR): si tratta di un anestetico ad applicazione locale, largamente utilizzato in terapia per ridurre il dolore associato alle piaghe da decubito. Spesso è formulato insieme a steroidi come l'idrocostisone (es. <a href="/Foglietti-illustrativi/Proctosedyl.html">Proctosedyl</a>), utile per potenziare l'effetto antinfiammatorio. La lidocaina è spesso associata anche con la prilocaina (es. <a href="/Foglietti-illustrativi/Emla.html">Emla</a>).</li>
 </ul>
<p><strong><a href="/salute/antibiotici.html">Antibiotici</a> e disinfettanti</strong>: da utilizzare esclusivamente in caso di accertata infezione batterica nel contesto delle piaghe da decubito: le ferite umide o non pulite accuratamente possono infatti divenire un ottimo terreno di coltura per i <a href="/salute/batteri.html">batteri</a>, che possono creare un danno ancor maggiore.<br>
 La scelta dell'antibiotico più adatto dipende dal patogeno implicato nell'infezione.</p>
<ul type="disc">
<li>Nano cristalli d'argento (es. <a href="/farmaci/katoxyn.html">Katoxyn Spray</a>): <a href="/benessere/disinfettanti.html">sostanza disinfettante</a> (<a href="/benessere/antisettici.html">antisettica</a>). La somministrazione di questi attivi è indicata per sfavorire la formazione di corpi necrotici e <a href="/salute/fibrina.html">fibrina</a>, oltre a creare un equilibrio della carica batterica, riducendo pertanto la frequenza di medicazione delle ferite (piaghe da decubito, <a href="/salute-benessere/dermatite-da-pannolino.html">eritema da pannolino</a>, ustioni, macerazione della pelle ecc.).</li>
 <li>Becaplermin (es. Regranex gel): indicato per il trattamento delle ulcere nell'ambito delle piaghe da decubito; si tratta di un fattore di crescita <a href="/Foto/DNA/Tecnologia_DNA_ricombinante.html">ricombinante</a> piastrinico, utilizzato anche e soprattutto per la cura delle ulcere diabetiche. Il farmaco non è ammesso in Italia. </li>
 <li>Cadexomero iodico (es. lodosorb): sostanza cicatrizzante indicata per velocizzare la rimarginazione della ferita nel contesto delle piaghe da decubito. Il potere battericida del farmaco è potenziato dalla presenza dello <a href="/sali-minerali/iodio.html">iodio</a>. Il trattamento con questo farmaco è indicato per evitare la cronicizzazione della piaga e per  riattivare i meccanismi di riparazione dei tessuti danneggiati dalle piaghe da decubito.</li>
 </ul>
<p><strong>Rilassanti muscolari</strong>: inibiscono gli spasmi muscolari e favoriscono la guarigione delle ferite da decubito, che possono essere accentuate dalle contrazioni involontarie dei muscoli.</p>
<ul type="disc">
<li>
<a href="/salute-benessere/diazepam.html">Diazepam</a> es. (<a href="/Foglietti-illustrativi/Micropam.html">Micropam</a>, <a href="/Foglietti-illustrativi/Ansiolin.html">Ansiolin</a>, Diazepam FN, <a href="/Foglietti-illustrativi/Valium.html">Valium</a>, Diazepam, <a href="/Foglietti-illustrativi/Valpinax.html">Valpinax</a>): indicativamente, assumere 2-10 mg di farmaco 3-4 volte al giorno per via orale; in alternativa, somministrare il principio attivo per via endovenosa o intramuscolare alla posologia di 5-10 mg in 3-4 ore, al bisogno. Questa posologia è indicata per ridurre gli spasmi muscolari nel contesto delle piaghe da decubito.</li>
 <li>Dantrolene (es. Dantrium): iniziare la terapia per contrastare gli spasmi con una dose di 25 mg, da assumere una volta al giorno per 7 giorni; proseguire assumendo la stessa dose 3 volte al giorno per 7 giorni. La terza settimana, proseguire la terapia con 50 mg, da assumere 3 volte al giorno per altri 7 giorni. Durante la quarta settimana è possibile aumentare la dose fino a 100 mg, tre volte al giorno. Consultare il medico: il dantrolene non viene utilizzato come farmaco di prima linea per ridurre gli spasmi muscolari nel contesto delle piaghe da decubito.</li>
 <li>Tizanidina (es. <a href="/Foglietti-illustrativi/Sirdalud.html">Sirdalud</a>, <a href="/Foglietti-illustrativi/Navizan.html">Navizan</a>): indicativamente, assumere 4 mg per os, una volta al giorno. Eventualmente, ripetere la somministrazione ogni 6-8 ore, fino ad un massimo di tre dosi nelle 24 ore. È possibile incrementare la dose di 1-2 mg ogni 4-7 gg, fino ad ottenimento della risposta terapeutica desiderata. Non superare i 36 mg al giorno e i 12 mg per ogni singola dose. Consultare sempre il medico prima di assumere questo farmaco.</li>
 <li>Baclofen (es. Baclofene MYL, <a href="/Foglietti-illustrativi/Lioresal.html">Lioresal</a>): iniziare ad assumere il farmaco per via orale alla dose di 5 mg, tre volte al giorno per 3 gg. Proseguire con 10 mg, 3 volte al giorno per altri 3 gg; aumentare la posologia di 5 mg per altre due settimane. La dose di mantenimento prevede di assumere 40-80 mg di farmaco al giorno. Il principio attivo può essere assunto anche per <a href="/farmacologia/somministrazione-intratecale.html">via intratecale</a>.</li>
 </ul>
<p><strong>Rimedi naturali per trattare le piaghe da decubito</strong>: in alcuni pazienti, le piaghe da decubito non costituiscono una vera e propria preoccupazione, perché poco profonde e di facile rimarginazione. In tal caso, è possibile ricorrere alla terapia naturale, applicando sulla cute unguenti, creme, oli, spray o talchi utili per velocizzare la rimarginazione delle ferite, per nutrire la pelle e sfiammare la parte lesa. Di seguito, alcuni esempi:</p>
<ul type="disc">
<li>
<a href="/nutrizione/amido-di-mais.html">Amido di mais</a> e <a href="/farmaci/zinco-ossido-unguento.html">ossido di zinco</a>:  le loro proprietà astringenti, lenitive ed antipruriginose sono indicate per trattare le piaghe da decubito, specie quelle che suppurano.</li>
 <li>Oleolito d'<a href="/integratori/iperico-depressione.html">iperico</a> (<em>Hypericum perforatum</em>): droga naturale di prima linea per il trattamento delle piaghe da decubito di lieve entità. Il fitocomplesso è costituito soprattutto da iperforina (antibiotico naturale) ed ipericina (utilissima per sfiammare). L'iperico trova indicazione come cicatrizzante delle ferite. Si raccomanda di coprire con una garza sterile o con una benda la parte trattata con l'oleolito d'iperico: la droga, infatti, potrebbe creare <a href="/erboristeria/fotosensibilizzanti.html">fotosensibilizzazione</a> della pelle.</li>
 <li>
<a href="/fitoterapia/aloe-vera-indicazioni-terapeutiche.html">Aloe vera</a> (<a href="/integratori/aloe-gel.html">aloe vera gel</a>): per il trattamento delle piaghe da decubito, l'applicazione topica di prodotti formulati con aloe vera risulta indicata per merito delle proprietà riepitelizzanti, antinfiammatorie e rinfrescanti, utili per dare una piacevole sensazione di sollievo immediatamente dopo l'applicazione sulla piaga.</li>
 </ul>
<p>Per approfondimenti: vedi l'<a href="/benessere/piaghe-decubito-rimedi-naturali.html">articolo sui rimedi naturali per le piaghe da decubito</a></p>
<br>
</div>

                <div class="myp-widget widget-text-editorial">
        <p>Si raccomanda di mantenere pulita la ferita, di cambiare le bende più volte al giorno e di asciugare accuratamente la lesione dopo averla detersa e disinfettata. Ogni volta che viene cambiata una benda, la ferita dev'essere pulita con una soluzione fisiologica (per le lesioni aperte) o con acqua e sapone neutro (per le ferite non profonde).</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="128244"></a>
			<h2 class="myp-section-title">Altri articoli su 'Piaghe da Decubito - Farmaci per la Cura delle Piaghe da Decubito'</h2>
				            <div class="myp-widget widget-text">
    
<ol class="from-old-pagination">
<li><a href="/benessere/piaghe-decubito.html" title="Piaghe da decubito">Piaghe da decubito</a></li>
<li><a href="/benessere/piaghe-decubito-rimedi-naturali.html" title="Piaghe da decubito: i rimedi naturali erboristici">Piaghe da decubito: i rimedi naturali erboristici</a></li>
</ol>
</div>

    
	</section>
	

        
		

		
					

			<!-- google_ad_section_end -->
			



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Trofodermin.html">
			<img src="/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg">Trofodermin - Foglietto Illustrativo
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Cicatrizzanti.html">Cicatrizzanti</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Antibiotici.html">Antibiotici</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Piaghe_da_decubito.html">Piaghe da decubito</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Trofodermin.html"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/benessere/piaghe-decubito-rimedi-naturali.html">
			<img src="/thumbs/120x120/https://www.my-personaltrainer.it/benessere/img/piaghe-da-decubito-rimedi-naturali.jpg">Piaghe da decubito: rimedi naturali
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Rimedi_naturali.html">Rimedi naturali</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Piaghe_da_decubito.html">Piaghe da decubito</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/benessere/piaghe-decubito-rimedi-naturali.html"><span class="espandi"></span></a>
	</div>

			</article>

            


	




									



        <!-- div id="adsbot">
        <ins class="adsbygoogle adfooter" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-0820544532937748" data-ad-slot="6768292487"></ins>
    </div  -->
            <div class="OUTBRAIN" data-src="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-piaghe-da-decubito.html" data-widget-id="AR_2" data-ob-template="IT_my-personaltrainer.it" ></div>
    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        <br />



<div id="dimagrire1">
    <div class="correlatileft">
                <p><a id="correlati" name="correlati"></a>ARTICOLI CORRELATI</p>
            <script>
                
            </script>
                            
                
                                            <a class="related-article-link" data-pos=0 href="https://www.my-personaltrainer.it/benessere/piaghe-decubito-rimedi-naturali.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/benessere/img/piaghe-da-decubito-rimedi-naturali.jpg)"></i>
                            <span><strong>Piaghe da decubito: rimedi naturali</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=1 href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Fitostimoline.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/farmaci/Fitostimoline.jpg)"></i>
                            <span><strong>Fitostimoline - Foglietto Illustrativo</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=2 href="https://www.my-personaltrainer.it/farmaci/fitostimoline.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/farmaci/erion.jpg)"></i>
                            <span><strong>FITOSTIMOLINE ® Triticum vulgare + Fenossietanolo</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=3 href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Iruxol.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/farmaci/Iruxol.jpg)"></i>
                            <span><strong>Iruxol - Foglietto Illustrativo</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=4 href="https://www.my-personaltrainer.it/farmaci/iruxol.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/farmaci/erion.jpg)"></i>
                            <span><strong>IRUXOL ® Collagenasi + Cloramfenicolo</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=5 href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Noruxol.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/foglietto-illustrativo.jpg)"></i>
                            <span><strong>Noruxol - Foglietto Illustrativo</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=6 href="https://www.my-personaltrainer.it/farmaci/noruxol.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/farmaci/erion.jpg)"></i>
                            <span><strong>NORUXOL ® Collagenasi + Proteasi</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=7 href="https://www.my-personaltrainer.it/benessere/piaghe-decubito.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/benessere/img/piaghe-da-decubito.jpg)"></i>
                            <span><strong>Piaghe da decubito</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=8 href="https://www.my-personaltrainer.it/Sintomi/Piaghe_da_Decubito">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/dhea2.gif)"></i>
                            <span><strong>Piaghe da Decubito - Cause e Sintomi</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=9 href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Placentex.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/foglietto-illustrativo.jpg)"></i>
                            <span><strong>Placentex - Foglietto Illustrativo</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=10 href="https://www.my-personaltrainer.it/farmaci/placentex.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/farmaci/erion.jpg)"></i>
                            <span><strong>PLACENTEX ® Polidesossiribonucleotide</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=11 href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Trofodermin.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/foglietto-illustrativo.jpg)"></i>
                            <span><strong>Trofodermin - Foglietto Illustrativo</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=12 href="https://it.wikipedia.org/wiki/Piaga_da_decubito" target="_blank">
                            <i class="wiki"></i>
                            <span><strong>Piaghe da Decubito su Wikipedia italiano</strong></span>
                        </a>
				                    
                            
                
                                            <a class="related-article-link" data-pos=13 href="https://en.wikipedia.org/wiki/Bedsore" target="_blank">
                            <i class="wiki"></i>
                            <span><strong>Bedsore su Wikipedia inglese</strong></span>
                        </a>
				                    
                            
                
                                            <a class="related-article-link" data-pos=14 href="https://www.my-personaltrainer.it/benessere/allergie-farmaci.html">
                            <i style="background:url(/2018/01/16/allergie-ai-farmaci-orig.jpeg)"></i>
                            <span><strong>Allergie ai Farmaci</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=15 href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Ansimar.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/foglietto-illustrativo.jpg)"></i>
                            <span><strong>Ansimar - Foglietto Illustrativo</strong></span>
                        </a>
                                    
                    <input type="hidden" id="last_art" value="16">
    	        <input type="hidden" id="jsonbotlooplast" value="/ajax/related?id=4961" >
        </div>
</div>


    
    
</div><!-- class trainer fine -->



        
			<div id="left">
                					<span id="mod">Ultima modifica dell'articolo: 01/10/2019</span>
                
				<div id="rxcolnew">
                    
					<div id="spazio2">
						<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_300x250.js"></script>
					</div>

					<div style="margin: 0 auto;width:300px;" id="native-sidebar-1"></div>
					<div style="margin: 0 auto;width:300px;" id="native-sidebar-2"></div>
					<div style="margin: 0 auto;width:300px;" id="native-sidebar-3"></div>

					<div style="width:300px; margin:0 auto"><script language="javascript" src="https://adv.mediamond.it/300x100_mypersonaltrainer/300x100_mypersonaltrainer.js"></script></div>

					
					
					
					<div id="articolicorrelati">
	<aside>
		<p>ARTICOLI IN EVIDENZA</p>
		                					<a href="https://www.my-personaltrainer.it/benessere/piaghe-decubito-rimedi-naturali.html">
						<span style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/benessere/img/piaghe-da-decubito-rimedi-naturali.jpg)"></span>
                        Piaghe da decubito: rimedi naturali
					</a>
                		                					<a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Fitostimoline.html">
						<span style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/farmaci/Fitostimoline.jpg)"></span>
                        Fitostimoline - Foglietto Illustrativo
					</a>
                			</aside>
	<div class="veditutti"><a id="articoli_correlati" href="#correlati">VEDI TUTTI</a></div>
</div>

					
						<div class="correlatiright">
		<p>APPROFONDIMENTI E CURIOSITÀ</p>
			</div>
	<input type="hidden" id="last_img" value="0">

					
					

					<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_300x252.js"></script>

				</div> <!--fine rxcolnew -->
			</div><!-- fine left -->
        

		<div class="clear"></div>
	</div><!-- fine dimagrire -->

	
	

	<!-- google_ad_section_end -->

	<footer>

		<div id="footero">
			<div id="footerino"></div>

			<div class="container">

				<div class="left">
					<a id="footerlogo" href="/"></a>
				</div>
				<div class="center">
					<summary>
						&copy; 2019 Arnoldo Mondadori Editore Spa - riproduzione riservata - P.IVA 08386600152 - Tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.
						- <a href="/my-personaltrainer.html" rel="nofollow">Chi siamo</a>
						- <a href="https://www.my-personaltrainer.it/contatti.html" target="_blank" rel="nofollow">Contatti</a>
						- <a href="https://digital.mondadori.it/privacy/informativasiti/mondadoridigital.html">Privacy</a>
						- <a href="http://www.mondadori.it/privacy-policy">Privacy Policy</a>
						- <a rel="nofollow" href="http://static.stbm.it/cookie_policy/policy.html" id="cookiepolicy">Cookie Policy</a>
						- <a href="/disclaimer.htm">Disclaimer e Note legali</a>
						- <a href="http://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni d'uso</a>
						- <a href="/site-map.htm">Mappa del Sito</a>
						<span class="strong">
							<a  rel="nofollow" title="Piaghe da Decubito - Farmaci per la Cura delle Piaghe da Decubito" href="#top" id="scroll-to-page-start">Torna ad inizio articolo: Piaghe da Decubito - Farmaci per la Cura delle Piaghe da Decubito</a>
							- <a rel="nofollow" href="https://m.my-personaltrainer.it/farmaci-malattie/farmaci-piaghe-da-decubito.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">Vai al Sito Mobile</a>
						</span>
					</summary>
					<p style="font-size:15px">
						ATTENZIONE: Le informazioni contenute in  questo sito sono presentate a solo scopo informativo, in nessun  caso possono costituire la formulazione di una diagnosi o  la prescrizione di un trattamento, e non intendono e non devono in alcun  modo sostituire il rapporto diretto medico-paziente o la visita specialistica. <br />
						Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di  specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o  quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer &raquo;</a>
					</p>
				</div>
			</div>
		</div>

	</footer>

<script src="https://www.google.com/jsapi"></script>
<script>window.jQuery || document.write('<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"><\/script>')</script>
<script>window.jQuery || document.write('<script src="/2012/js/jquery.min.js"><\/script>')</script>

<script src="/js/common2016.js?cb=1569834499"></script>
<script async src="/js/checkCookiePolicy.js?cb=1569834499"></script>





<input type="hidden" id="url_to_go_back_new" value="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-piaghe-da-decubito.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">

<!-- sezmyp  -->

<script src="https://apis.google.com/js/platform.js" async defer>
{ lang: 'it'}
</script>

<script type="text/javascript">
(function(a,b,c,d) {
	a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
	b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
	a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
})();
</script>

<script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.js"></script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "mondadori-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" /></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

	


</div><!-- fine container -->







	        
    


    



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8971536" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->




</body>
</html>
<!-- Time: 0.060 Queries: 18 Query time: 0.047 secs -->
