<!DOCTYPE html>
<html lang="it">
<head>
	<meta charset="utf-8">
	<meta name="language" content="it" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Farmaci per il Trattamento del Dolore Cervicale</title>
	<meta name="description" content="Farmaci per Trattare il Dolore Cervicale: quali sono? Cos'è il Dolore Cervicale? Perché si manifesta? Quali sono le Cause? Quali i Sintomi?" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="robots" content="all" />
		    <meta property="og:title" content="Farmaci per il Trattamento del Dolore Cervicale" />
        <meta property="og:type" content="website" />
        <meta property="og:url" content="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-dolore-cervicale.html" />
    <meta property="og:image" content="https://www.my-personaltrainer.it/2020/12/23/farmaci-dolore-cervicale-orig.jpeg" />        <meta property="og:description" content="Farmaci per Trattare il Dolore Cervicale: quali sono? Cos'è il Dolore Cervicale? Perché si manifesta? Quali sono le Cause? Quali i Sintomi? Il trattamento per la cura del dolore cervicale dipende dalla causa che l’ha indotto." />
    
			<link rel="canonical" href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-dolore-cervicale.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="https://m.my-personaltrainer.it/farmaci-malattie/farmaci-dolore-cervicale.html">
			<link rel="amphtml" href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-dolore-cervicale.html?google-amp=1" />
		<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="https://feeds.feedburner.com/My-personaltrainer/" />
	<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
	<link rel="preload" href="https://fonts.googleapis.com/css?family=Barlow:400,500,700|Barlow+Condensed:500,600,600i,700&display=swap" as="style">
	<link rel="preload" href="/css/min/common.min.css?cb=cacab99610c4157e97b4008ca578fb5cf41eb9f0" as='style'>
    <link rel="preload" href="/css/min/common-desktop.min.css?cb=cacab99610c4157e97b4008ca578fb5cf41eb9f0" as='style'>
	
<link rel="preload" href="/css/min/foglia.min.css?cb=cacab99610c4157e97b4008ca578fb5cf41eb9f0" as='style'>
<link rel="preload" href="/css/min/foglia-desktop.min.css?cb=cacab99610c4157e97b4008ca578fb5cf41eb9f0" as='style'>

	<link rel="preload" href="/js/jquery-3.3.1.min.js" as="script">
    <link rel="preload" href="/js/lazysizes.min.js?cb=cacab99610c4157e97b4008ca578fb5cf41eb9f0" as="script">
    <link rel="preload" href="/js/min/common.min.js?cb=cacab99610c4157e97b4008ca578fb5cf41eb9f0" as="script">
    <link rel="preload" href="/js/min/salheader.min.js?cb=cacab99610c4157e97b4008ca578fb5cf41eb9f0" as="script">
	
<link rel="preload" href="/js/min/foglia.min.js?cb=cacab99610c4157e97b4008ca578fb5cf41eb9f0" as="script">

    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">

    <meta name="p:domain_verify" content="c5d543139286d3d153a7696ac73bc177"/>

    <style>
    body {
    	opacity: 0;
        -webkit-transition: opacity .01s ease-in-out;
        -o-transition: opacity .01s ease-in-out;
    	transition: opacity .01s ease-in-out;
    }
    </style>

    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Barlow:400,500,700|Barlow+Condensed:500,600,600i,700&display=swap">
	<link rel="stylesheet" href='/css/min/common.min.css?cb=cacab99610c4157e97b4008ca578fb5cf41eb9f0' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common.min.css?cb=cacab99610c4157e97b4008ca578fb5cf41eb9f0'></noscript>
	<link rel='stylesheet' href='/css/min/common-desktop.min.css?cb=cacab99610c4157e97b4008ca578fb5cf41eb9f0' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common-desktop.min.css?cb=cacab99610c4157e97b4008ca578fb5cf41eb9f0'></noscript>
	
<link rel="stylesheet" href='/css/min/foglia.min.css?cb=cacab99610c4157e97b4008ca578fb5cf41eb9f0' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia.min.css?cb=cacab99610c4157e97b4008ca578fb5cf41eb9f0'></noscript>
<link rel='stylesheet' href='/css/min/foglia-desktop.min.css?cb=cacab99610c4157e97b4008ca578fb5cf41eb9f0' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia-desktop.min.css?cb=cacab99610c4157e97b4008ca578fb5cf41eb9f0'></noscript>


	

	
	
	    
	
	
	

	
	

	<link rel="apple-touch-icon" sizes="57x57" href="/img/icon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/icon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/icon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/icon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/icon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/icon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/icon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/icon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/icon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/icon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/icon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/icon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/icon/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/icon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">

	
	
</head>

<body class="sal-article 
 sal-leaf" data-id="13588"  data-type="leaf" data-class="Article" data-pageaction="article">
	<div class="sal-page">
	

	<div id="header_mediamond"></div>
	
	<div class="static-container">
    <div id="flying-container" class="flying-container">
        <div id="av-pushdown-wrapper"></div>
        <div class="expanding advCollapse" id="gpt_strip_adv">
            <div class="adv strip" id="gpt_strip"></div>
            <div id="gpt_minimasthead"></div>
        </div>
        <header class="sal-header" id="sal-header">
            <div class="sal-header-container">
                                <div class="sal-header-logo"><a href="https://www.my-personaltrainer.it/" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></div>
                                <div class="sal-header-search-container">
                    <form class="sal-header-container sal-header-search-form">
                        <input type="text" class="sal-header-search-input" autocomplete="off" name="q" id="sal-header-search-input">
                        <button type="submit" value="" class="sal-header-search sal-header-icon" name="submit" id="sal-header-search-submit">
                            <span class="sal-icon sal-hide-desktop">
                                <svg viewBox="0 0 28 28">
                                    <use xlink:href="/css/images/icons.svg#header-search" />
                                </svg>
                            </span>
                            <span class="sal-icon sal-hide-mobile">
                                <svg viewBox="0 0 28 28">
                                    <use xlink:href="/css/images/icons.svg#header-search" />
                                </svg>
                            </span>
                        </button>
                        <div id="sal-tendina" class="sal-tendina"></div>
                    </form>
                    <div class="sal-header-search-close sal-header-icon" id="sal-header-search-close">
                        <span class="sal-icon">
                            <svg viewBox="0 0 28 28">
                                <use xlink:href="/css/images/icons.svg#header-search" />
                            </svg>
                        </span>
                    </div>
                </div>
            </div>
            <div class="sal-header-actions sal-hide-desktop">
                <div class="sal-header-search sal-header-icon" id="sal-header-search">
                    <span class="sal-icon">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </div>
            </div>
            <div class="sal-header-hamburger sal-header-icon" id="sal-header-hamburger"><span></span></div>
        </header>
    </div>
</div>
<div class="sal-header-overlay" id="sal-header-overlay">
    <div class="sal-header-overlay-close" id="sal-header-overlay-close"></div>
    <div class="sal-header-overlay-container" id="sal-header-overlay-container">
        <nav class="sal-header-overlay-nav" id="sal-header-overlay-nav">
            <ul>
                <li><a href="/" class="sal-section-name" title="Home">Home</a></li>
                <li><a href="/salute.htm" class="sal-section-name" title="Salute">Salute</a></li>
    			<li><a href="/fitness.html" class="sal-section-name" title="Fitness">Fitness</a></li>
    			<li><a href="/dieta/dieta.html" class="sal-section-name" title="Dieta">Dieta</a></li>
    			<li><a href="/salute/benessere.htm" class="sal-section-name" title="Benessere">Benessere</a></li>
    			<li><a href="/bellezza/bellezza.html" class="sal-section-name" title="Bellezza">Bellezza</a></li>
    			<li><a href="/Tv/" class="sal-section-name" title="Video Salute, Dieta, Fitness">Video</a></li>
            </ul>
        </nav>
        <div class="sal-list-separator sal-list-heading barlow-cond"><span class="sal-list-heading-content">Il network</span></div>
        <ul class="sal-crosslinks">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-farmacoecura"><a href="https://www.farmacoecura.it" rel="nofollow" title="Farmaco e Cura - La salute spiegata in parole semplici">Farmaco e Cura - La salute spiegata in parole semplici</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom1x"><span class="sal-list-heading-content">Seguici su</span></div>
        <div class="sal-header-overlay-social sal-social sal-mBottom5x" id="sal-header-overlay-social"></div>
    </div>
    <div class="sal-header-overlay-close-panel" id="sal-header-overlay-close-panel"></div>
</div>
<script type="text/javascript">
var SALheaderOptions = {
    topstrip: true,
    search: {
        visible: true,
        placeholder: "Fitness, alimentazione, sintomi...",
        submitCallback: "doSubmit"
    },
    social: [
        {
            name: "Facebook",
            className: "sal-header-facebook",
            url: "https://www.facebook.com/My-personaltrainerit-169273149780864/"
        },
        {
            name: "YouTube",
            className: "sal-header-youtube",
            url: "https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg"
        },
        {
            name: "Instagram",
            className: "sal-header-instagram",
            url: "https://www.instagram.com/myptrainer/"
        }
    ]
};
</script>

	

	
<main class="sal-wrapper sal-sitewidth">
	<div class="sal-content">
		<a name="top" id="top"></a>
		<article>
						
										
<header class="sal-heading sal-outer">
    <div class="sal-heading-content-wrapper">
        <div class="sal-heading-content sal-heading-content barlow-cond">
        	<h1 class="sal-heading-title">Farmaci per Trattare il Dolore Cervicale</h1>
        	<ul class="sal-heading-topics barlow-cond">
    			    				    				<li class="sal-heading-topic" rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/farmaci/index.html"><span itemprop="title">Farmaci</span></a></li>
    				    				<li class="sal-heading-topic" rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/traumatologia-ortopedia/traumatologia.html"><span itemprop="title">Traumatologia</span></a></li>
    				    			    			    				    				<li class="sal-heading-topic" rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Cervicali.html"><span itemprop="title">Cervicali</span></a></li>
    				    				<li class="sal-heading-topic" rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Dolore.html"><span itemprop="title">Dolore</span></a></li>
    				    			        	</ul>
                        <div class="sal-author-container">
                                        
    		        		<span class="sal-author-name barlow" data-authorattribute="di "><a href="/chi-siamo-my-personaltrainer.html" title="Redazione MyPersonalTrainer">Redazione MyPersonalTrainer</a></span>
    		
            
            </div>
        	        </div>
    </div>
				<picture class="sal-heading-image">
		<source data-srcset="https://www.my-personaltrainer.it/2020/12/23/farmaci-dolore-cervicale_900x760.jpeg">
		<img src="/css/images/sal-img-placeholder-65.svg" alt="Farmaci per Trattare il Dolore Cervicale" class="sal-img-lazyload" />
        <!-- span class="sal-image-credits sal-rotate90 barlow">Ghetti Imegis</span -->
    </picture>
			</header>

			
			<div class="sal-inner sal-leaf-content barlow sal-mBottom4x">
				
					
<div class="sal-leaf-accessori sal-leaf-accessori-top sal-mBottom2x">
		<div class="sal-leaf-accessori-lastmod barlow">Ultima modifica <date>23.12.2020</date></div>
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Farmaci per il Trattamento del Dolore Cervicale - https://www.my-personaltrainer.it/farmaci-malattie/farmaci-dolore-cervicale.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/farmaci-malattie/farmaci-dolore-cervicale.html','MYP-shareFB','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/farmaci-malattie/farmaci-dolore-cervicale.html&text=Farmaci per il Trattamento del Dolore Cervicale','MYP-shareTW','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Farmaci per il Trattamento del Dolore Cervicale - https://www.my-personaltrainer.it/farmaci-malattie/farmaci-dolore-cervicale.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


											

					<div class="sal-leaf-indice sal-leaf-indice-article sal-mBottom4x">
		<div class="sal-leaf-indice-heading sal-mBottom1x"><span class="sal-icon"><svg viewBox="0 0 16 12"><use xlink:href="/css/images/icons.svg#foglia-indice" /></svg></span> INDICE</div>
		<ol class="sal-leaf-indice-items sal-leaf-indice-items-article" id="toc-content-navigation">
										<li class="sal-leaf-indice-item"><a href="#177307" title="Definizione">Definizione</a></li>
														<li class="sal-leaf-indice-item"><a href="#177309" title="Cause">Cause</a></li>
														<li class="sal-leaf-indice-item"><a href="#177310" title="Sintomi">Sintomi</a></li>
														<li class="sal-leaf-indice-item"><a href="#177312" title="Farmaci per il Trattamento del Dolore Cervicale">Farmaci per il Trattamento del Dolore Cervicale</a></li>
									</ol>
		<div class="sal-list-separator"></div>
	</div>
		
					
									

				<div id="toc-hook">
				
				
					
		<section class="sal-widget-section sal-mBottom5x">
									<a name="177307"></a>
				<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Definizione</h2>
							            <h3 class="sal-section-subheading sal-mBottom2x">Che cos'è il Dolore Cervicale?</h3>

                <p>In campo medico, il&nbsp;<a href="https://www.my-personaltrainer.it/CERVICALI.htm">dolore cervicale</a>&nbsp;&egrave; noto come&nbsp;<a href="/benessere/cervicalgia.html" title="Cervicalgia - Dolori al collo">cervicalgia</a>: trattasi di un comune disturbo che colpisce le strutture del collo, includendo <a href="/fisiologia/muscoli.html" title="Muscoli del corpo umano">muscoli</a>,&nbsp;<a title="Nervi - Cosa Sono e Come Funzionano" href="https://www.my-personaltrainer.it/fisiologia/nervi.html">nervi</a>&nbsp;e&nbsp;<a href="/salute/mal-di-schiena2.html" title="Rachide e vertebre">vertebre</a> della <a href="/traumatologia-ortopedia/ipercifosi.html" title="Ipercifosi dorsale: colonna vertebrale">colonna vertebrale</a>. Il <a href="/rimedi/cervicale.html" title="Rimedi per il Dolore Cervicale">dolore cervicale</a> &egrave; spesso descritto come un "<a href="/benessere/torcicollo-comune.html" title="Torcicollo">torcicollo</a>", che il pi&ugrave; delle volte affligge un solo lato del collo.</p>

    
	</section>
			    

<div class="sal-adv-slot sal-honcode sal-mBottom5x sal-hide-desktop"><div class="sal-adv-gpt" id="adv-gpt-box-mobile-container1"></div></div>









				<section class="sal-widget-section sal-mBottom5x">
									<a name="177309"></a>
				<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Cause</h2>
							            <h3 class="sal-section-subheading sal-mBottom2x">Cosa provoca il Dolore Cervicale?</h3>

                <p>Il <a href="/farmacologia/cura-dolore-63.html" title="Dolore: da cosa dipende il dolore?">dolore</a> cervicale pu&ograve; derivare da una moltitudine di elementi causali, di diversa natura; nelle forme lievi, il <a href="/Sintomi/Dolore_collo" title="Dolore al collo">dolore al collo</a> &egrave; spesso dovuto all'assunzione di una posizione scorretta o a colpi di freddo, responsabili di una tensione e di&nbsp; un affaticamento <a href="/fisiologia/muscolo-scheletrico.html" title="Il muscolo scheletrico">muscolare</a> che sfociano in episodi di dolore cervicale. Ancor pi&ugrave; intenso &egrave; il dolore cervicale derivato da infortuni e lesioni pesanti, che pu&ograve; tradursi nel cosiddetto&nbsp;<a href="/colpo-frusta.html" title="Colpo di Frusta">colpo di frusta</a>; ancora, l'<a href="/ernia_al_disco.htm" title="Ernia al disco">ernia al disco</a>, la degenerazione dei&nbsp;<a href="/fisiologia/disco-intervertebrale.html" title="Disco intervertebrale">dischi intervertebrali</a>&nbsp;e gli speroni <a href="/fisiologia/ossa.html" title="
Ossa">ossei</a> possono accendere il dolore cervicale. Talvolta, il dolore al collo &egrave; espressione di patologie gravi, quali&nbsp;<a href="/salute-benessere/meningite.html" title="Meningite">meningite</a>,&nbsp;<a href="/salute/artrite-reumatoide.html" title="Artrite Reumatoide">artrite reumatoide</a> e <a href="/salute-benessere/cancro.html" title="Cancro">cancro</a> della colonna vertebrale.</p>
<h4>Fattori di Rischio</h4>
<p>L'abitudine a stringere continuamente i <a href="/denti.html" title="Denti - come sono fatti?">denti</a>, l'<a title="Vecchiaia: Cos'&egrave;, Segni Caratteristici e Attivit&agrave; Motoria" href="https://www.my-personaltrainer.it/salute/vecchiaia.html">et&agrave; avanzata</a>, la presenza di <a href="/traumatologia-ortopedia/osteoartrite.html" title="Osteoartrite">osteoartrite</a> (<a href="/benessere/spondilosi.html" title="Spondilosi">spondilosi</a>), la mancanza di <a href="/sport/bonus-bici-come-ottenerlo-requisiti-click-day-3-novembre.html" title="Bonus bici, Click Day il 3 novembre 2020: Come ottenerlo e Requisiti">sport</a>, lo <a href="/stress-fitness.html" title="Stress e fitness">stress</a> sono alcuni dei possibili fattori di rischio per lo sviluppo del dolore cervicale.</p>

    
	</section>
			    		<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x sal-adsense-slot"></div>
	










				<section class="sal-widget-section sal-mBottom5x">
									<a name="177310"></a>
				<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Sintomi</h2>
							            <h3 class="sal-section-subheading sal-mBottom2x">Quali Sintomi si associano al Dolore Cervicale?</h3>

                <p>Quando il dolore alla cervicale coinvolge i nervi, il paziente lamenta spesso una spiacevole sensazione di formicolio o intorpidimento, spesso accompagnato da debolezza del <a href="/circonferenza-braccio.html" title="Circonferenza braccio">braccio</a> e della mano.</p>
<p>L'intensit&agrave; del dolore cervicale &egrave; soggettiva e dipende anche dalla causa che l'ha favorito; non sempre il dolore al collo rispecchia una condizione allarmante, ma si consiglia di rivolgersi al medico in caso di dolore persistente, perdita di <a href="/La_forza_muscolare.htm" title="Forza muscolare">forza</a> delle <a href="/salute-benessere/mano.html" title="Mano">mani</a> e delle braccia, formicolio continuo agli arti superiori, <a href="/salute-benessere/mal-di-testa.html" title="Mal di Testa: Cause, Sintomi e Classificazione">mal di testa</a>&nbsp;e incapacit&agrave; di toccare il petto con il mento.</p>

                <div class="sal-widget-text-editorial sal-outer sal-mBottom2x">
	    <h3>NOTA BENE</h3>
<p>Le informazioni sui farmaci per il trattamento del dolore cervicale non intendono sostituire il rapporto diretto tra professionista della salute e paziente. Consultare sempre il proprio medico curante e/o lo specialista prima di assumere farmaci per il trattamento del dolore cervicale.</p>
</div>

    
	</section>
			    




<div class="sal-adv-slot sal-hide-desktop"><div class="sal-adv-inread sal-mBottom5x" id="adv-video-article"></div></div>






				<section class="sal-widget-section sal-mBottom5x">
									<a name="177312"></a>
				<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Farmaci per il Trattamento del Dolore Cervicale</h2>
							            <p>Il trattamento per la cura del dolore cervicale dipende dalla causa che l'ha indotto.</p>

                <div class="sal-widget-image sal-image-right">
	<div class="sal-image-container">
		<picture>
			<source data-srcset="https://www.my-personaltrainer.it/imgs/2020/12/23/farmaci-dolore-cervicale-orig.jpeg">
			<img src="/css/images/sal-img-placeholder-65.svg" alt="https://www.my-personaltrainer.it/imgs/2020/12/23/farmaci-dolore-cervicale-orig.jpeg" class="sal-img-lazyload" />
		</picture>
				<span class="sal-image-credits" data-credits-label="fonte: ">Shutterstock</span>
			</div>
	</div>

                <p>Per la cervicalgia di lieve entit&agrave;, per esempio, sono necessari <a href="/salute-benessere/antidolorifici.html" title="Antidolorifici">farmaci antidolorifici</a> da assumere per <a href="/farmacologia/somministrazione-orale-3.html" title="Via di somministrazione orale, per os">via orale</a> per ridurre il dolore, mentre per il controllo <a href="/erboristeria/analgesiche.html" title="Analgesiche">analgesico</a> delle forme pi&ugrave; severe sono consigliate le iniezioni di farmaci analgesici o corticosteroidi.</p>
<p>Anche la <a href="/benessere/crioterapia.html" title="Crioterapia">crioterapia</a>, o terapia del ghiaccio, sembra particolarmente indicata per creare una sorta di analgesia direttamente nella sede interessata dal dolore: in tal caso, si consiglia l'applicazione di borse o sacchetti del ghiaccio, da non porre direttamente a contatto con la <a href="/fisiologia/pelle.html" title="Pelle">pelle</a>, entro i primi 2-3 giorni dal <a href="/traumatismi.html" title="
Traumatismi dell'apparato locomotore">trauma</a>. Dopo 48-72 ore, si consiglia di sostituire la crioterapia con la terapia del calore: in tal caso, si raccomandano docce calde e&nbsp;<a href="/benessere/impacchi.html" title="Impacchi">impacchi</a> di <a href="/acqua-minerale.htm" title="Acqua Minerale">acqua</a> calda sul collo.</p>
<p>In alcuni casi, &egrave; necessario immobilizzare il collo con appositi collari: l'immobilizzazione forzata del collo &egrave; raccomandata, in genere, per il dolore cervicale dipendente da&nbsp;<a href="/strappo-muscolare.html" title="Strappo Muscolare">strappi muscolari</a>&nbsp;e colpi di frusta (es. a seguito di un incidente stradale). Il collare&nbsp;<a title="Ortopedico: Chi &egrave;? Quali Competenze ha? Quali Malattie Cura?" href="https://www.my-personaltrainer.it/salute-benessere/ortopedico.html">ortopedico</a>, praticando una lieve <a href="/ipertensione/misurare-pressione.html" title="Pressione arteriosa, cos'è e come si misura">pressione</a> nelle strutture del collo, aiuta ad alleviare il dolore; da sottolineare che il collare non va tenuto per un periodo superiore alle 2 settimane.</p>
<p>&Egrave; doveroso spendere alcune parole sull'importanza degli&nbsp;esercizi per il dolore cervicale: un programma specifico di esercitazioni, praticato frequentemente, pu&ograve; alleviare il dolore, migliorando quindi la qualit&agrave; di vita del paziente, specie di quelli che lamentano un dolore cervicale cronico. Si raccomanda di eseguire gli esercizi fisioterapici lentamente, evitando movimenti veloci e scatti bruschi, che potrebbero esacerbare il problema preesistente.</p>
<p>Esclusivamente nei casi gravi, la chirurgia costituisce l'ultima opzione percorribile per risolvere il dolore cervicale severo, utile per alleviare la compressione a carico del&nbsp;<a href="/fisiologia/midollo-spinale.html" title="Midollo Spinale">midollo spinale</a>&nbsp;e dei nervi.</p>

                <div class="sal-widget-text-editorial sal-outer sal-mBottom2x">
	    <h3>NOTA BENE</h3>
<p>Di seguito sono riportate le classi di farmaci maggiormente impiegate nella terapia contro il dolore cervicale, ed alcuni esempi di principi attivi. Spetta, tuttavia, al medico scegliere il <a href="/farmacognosia/3farmacognosia-salute1.html" title="Principio attivo e fitocomplesso">principio attivo</a> e la posologia pi&ugrave; indicati per il paziente, in base alla causa scatenante, alla gravit&agrave; della situazione, allo stato di salute del paziente ed alla sua risposta alla cura.</p>
<p>Pertanto, si raccomanda sempre di rivoglersi a questa figura sanitaria e di seguire le indicazioni da essa fornite.</p>
</div>

                <h3 class="sal-section-subheading sal-mBottom2x">FANS</h3>

                <p>I FANS (<a href="/salute/fans-meccanismo-azione.html" title="FANS - Meccanismo d'Azione, Indicazioni e Storia">farmaci antinfiammatori non steroidei</a>) possono essere utilizzati per la&nbsp;<a href="/salute-benessere/terapia-del-dolore.html" title="Terapia del Dolore">terapia del dolore</a> nel contesto della cervicalgia. Fra i principi attivi che il medico pu&ograve; decidere di prescrivere, ricordiamo l'<strong><a href="/salute-benessere/ibuprofene.html" title="Ibuprofene: A Cosa Serve, Come e Quando Assumerlo">ibuprofene</a></strong> e il <strong>naproxene</strong> che, in questi casi, vengono solitamente somministrati per via orale.</p>

                <h3 class="sal-section-subheading sal-mBottom2x">Corticosteroidi</h3>

                <p>I <a href="/salute/cortisonici.html" title="Cortisonici">farmaci corticosteroidi</a> sono potenti antinfiammatori che potrebbero essere prescritti nei casi di dolore cervicale intenso, associato ad una evidente <a href="/fisiologia/infiammazioni.html" title="Infiammazione">infiammazione</a> dei nervi del collo. Il loro impiego pu&ograve; non essere sempre indicato e comunque deve avvenire per brevi periodi di tempo.</p>
<p>Sar&agrave; il medico a stabilire caso per caso se l'uso di simili farmaci pu&ograve; essere o meno utile e, in caso di s&igrave;, quale principio attivo impiegare, in che dose e attraverso quale <a href="/farmacologia/vie-di-somministrazione-1.html" title="Vie di somministrazione di un farmaco">via di somministrazione</a>.</p>

                <h3 class="sal-section-subheading sal-mBottom2x">Altri farmaci utilizzati per ridurre il Dolore Cervicale Acuto</h3>

                <p>In casi particolari, dipendentemente dalla causa scatenante lo stimolo doloroso, il medico potrebbe decidere di prescrivere la somminsitrazione di altri farmaci per alleviare il dolore cervicale, quali:</p>
<ul>
<li><a href="/salute-benessere/pregabalin.html" title="Pregabalin">Pregabalin</a>: si tratta di un principio attivo indicato per trattare il <a href="/salute-benessere/dolore-neuropatico.html" title="Dolore Neuropatico">dolore neuropatico</a> sia centrale che periferico.</li>
<li><a href="/salute-benessere/tramadolo.html" title="Tramadolo">Tramadolo</a>: &egrave; un principio attivo <a href="/farmacologia/oppioidi-64.html" title="Oppioidi - farmaci oppioidi ed oppioidi endogeni">oppioide</a> che pu&ograve; essere utilizzato per il trattamento del dolore di grado da moderato a severo.</li>
</ul>

    
	</section>
			
		
				

				
								</div>

															<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x sal-adsense-slot"></div>
	









				
				
					
									
				

				

				
<div class="sal-leaf-accessori sal-leaf-accessori-bottom sal-mBottom2x">
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Farmaci per il Trattamento del Dolore Cervicale - https://www.my-personaltrainer.it/farmaci-malattie/farmaci-dolore-cervicale.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/farmaci-malattie/farmaci-dolore-cervicale.html','MYP-shareFB','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/farmaci-malattie/farmaci-dolore-cervicale.html&text=Farmaci per il Trattamento del Dolore Cervicale','MYP-shareTW','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Farmaci per il Trattamento del Dolore Cervicale - https://www.my-personaltrainer.it/farmaci-malattie/farmaci-dolore-cervicale.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


				

				






<div class="sal-adv-slot sal-mBottom5x"><div class="sal-adv-outbrain"><div class="OUTBRAIN" data-src="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-dolore-cervicale.html" data-widget-id="AR_2" data-ob-template="IT_my-personaltrainer.it"></div></div></div>



			</div>
		</article>
	</div>

	<aside class="sal-sidebar sal-column">
    <div class="sal-elevator">
        
<div class="sal-adv-slot sal-honcode sal-mBottom2x sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-box-container1"></div></div>









                





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-1"></div></div>




        





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-2"></div></div>




        





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-3"></div></div>




                


<div class="sal-adv-slot sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-promobox"></div></div>







                








	<div id="flyfirst-placement"></div>

    </div>
</aside>


	<div class="sal-content">
		



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/Tv/video-tutorial/esercizi-yoga-collo-spalle-e-schiena.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/2020/09/09/ridurre-tensioni-collo-spalle-e-schiena-orig.jpeg">Esercizi Yoga per Rilassare Collo, Spalle e Schiena
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Cervicali.html">Cervicali</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Spalle.html">Spalle</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Schiena.html">Schiena</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/Tv/video-tutorial/esercizi-yoga-collo-spalle-e-schiena.html"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-spondilosi-cervicale.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/2020/12/23/farmaci-per-la-cura-della-spondilosi-cervicale-orig.jpeg">Spondilosi Cervicale - Farmaci e Cura
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Cervicali.html">Cervicali</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-spondilosi-cervicale.html"><span class="espandi"></span></a>
	</div>


		
			
							<section class="sal-list sal-mBottom4x barlow" id="sal-related-DSA">
	<h2 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom2x"><span class="sal-list-heading-content">Articoli Correlati</span></h2>
	


	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/rimedi/cervicale.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="0" title="Rimedi per il Dolore Cervicale">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/thumbs/250x210/https://www.my-personaltrainer.it/benessere/img/cervicalgia.jpg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Rimedi per il Dolore Cervicale" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/rimedi/cervicale.html#" title="Rimedi per il Dolore Cervicale" class="sal-related-article-link" data-pos="0">Rimedi per il Dolore Cervicale</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/rimedi/cervicale.html" title="Rimedi per il Dolore Cervicale" class="sal-related-article-link" data-pos="0">
			Rimedi per il Dolore Cervicale: cosa fare e cosa non fare, cosa mangiare, che farmaci assumere, come prevenire il Dolore Cervicale, come curarlo.<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/Sintomi/Artrosi_Cervicale" class="sal-list-item-pictorial sal-related-article-link" data-pos="1" title="Artrosi Cervicale">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/2019/10/14/thumb-mypersonaltrainer_250x210.jpeg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Artrosi Cervicale" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/Sintomi/Artrosi_Cervicale#" title="Artrosi Cervicale" class="sal-related-article-link" data-pos="1">Artrosi Cervicale</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/Sintomi/Artrosi_Cervicale" title="Artrosi Cervicale" class="sal-related-article-link" data-pos="1">
			L'artrosi è una malattia caratterizzata da lesioni degenerative a carico della cartilagine articolare. A seconda della sede colpita, si può parlare di artrosi al ginocchio, all'anca, al polso e via discorrendo. Nel caso specifico...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-spondilosi-cervicale.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="2" title="Farmaci per la Cura della Spondilosi Cervicale">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/2020/12/23/farmaci-per-la-cura-della-spondilosi-cervicale_250x210.jpeg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Farmaci per la Cura della Spondilosi Cervicale" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-spondilosi-cervicale.html#" title="Farmaci per la Cura della Spondilosi Cervicale" class="sal-related-article-link" data-pos="2">Farmaci per la Cura della Spondilosi Cervicale</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-spondilosi-cervicale.html" title="Farmaci per la Cura della Spondilosi Cervicale" class="sal-related-article-link" data-pos="2">
			Farmaci per la Cura della Spondilosi Cervicale: quali sono? Cos'è la Spondilosi Cervicale? Perché si manifesta? Quali sono le Cause? Quali i Sintomi? In caso di spondilosi cervicale, innanzitutto, si consiglia di restare a riposo e di utilizzare eventualmente un collare ortopedico morbido per...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/Tv/Destinazione-Benessere/Salute/Artrosi_cervicale.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="3" title="Artrosi cervicale">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/thumbs/250x210/https://www.my-personaltrainer.it/images/destben/95/artrosi-cervicale.jpg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Artrosi cervicale" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/Tv/Destinazione-Benessere/Salute/Artrosi_cervicale.html#" title="Artrosi cervicale" class="sal-related-article-link" data-pos="3">Artrosi cervicale</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/Tv/Destinazione-Benessere/Salute/Artrosi_cervicale.html" title="Artrosi cervicale" class="sal-related-article-link" data-pos="3">
			Nella puntata precedente abbiamo
iniziato a parlare di artrosi. Abbiamo visto come questa malattia sia caratterizzata da lesioni
degenerative a carico della cartilagine, che ricopre e protegge le...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/Sintomi/Spondilosi_cervicale" class="sal-list-item-pictorial sal-related-article-link" data-pos="4" title="Spondilosi cervicale">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/2019/10/14/thumb-mypersonaltrainer_250x210.jpeg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Spondilosi cervicale" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/Sintomi/Spondilosi_cervicale#" title="Spondilosi cervicale" class="sal-related-article-link" data-pos="4">Spondilosi cervicale</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/Sintomi/Spondilosi_cervicale" title="Spondilosi cervicale" class="sal-related-article-link" data-pos="4">
			La spondilosi cervicale è un disturbo cronico dovuto all'usura delle articolazioni che uniscono le vertebre all'altezza del collo; si tratta, infatti, di una conseguenza dei fenomeni degenerativi alla base dell'artrosi (o osteoartrite)...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/CERVICALI.htm" class="sal-list-item-pictorial sal-related-article-link" data-pos="5" title="Esercizi per il dolore cervicale">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/thumbs/250x210/https://www.my-personaltrainer.it/cervical.jpg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Esercizi per il dolore cervicale" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/CERVICALI.htm#" title="Esercizi per il dolore cervicale" class="sal-related-article-link" data-pos="5">Esercizi per il dolore cervicale</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/CERVICALI.htm" title="Esercizi per il dolore cervicale" class="sal-related-article-link" data-pos="5">
			 Il dolore cervicale o cervicalgia è un disturbo piuttosto comune, che comprende una moltitudine di sintomi di diversa natura. 

Uno dei punti più delicati e vulnerabili del corpo umano è il tratto cervicale. Esso è composto da 7 vertebre che danno sostegno al capo e permettono di compiere...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	


</section>

				<section class="sal-related-articles sal-mBottom4x barlow" id="sal-related-articles">
    <h2 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom3x"><span class="sal-list-heading-content">Altri Articoli Correlati</span></h2>
    <ul class="sal-anchor-list">
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/CERVICALI.htm" title="	Esercizi per dolore cervicale" class="sal-related-article-link" data-pos="0">	Esercizi per dolore cervicale</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/ernia-cervicale.html" title="Ernia Cervicale" class="sal-related-article-link" data-pos="1">Ernia Cervicale</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/torcicollo-comune.html" title="Torcicollo" class="sal-related-article-link" data-pos="2">Torcicollo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/colpo-frusta.html" title="Colpo di frusta" class="sal-related-article-link" data-pos="3">Colpo di frusta</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/cervicalgia.html" title="Cervicalgia" class="sal-related-article-link" data-pos="4">Cervicalgia</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/rimedi/cervicale.html" title="Rimedi per il Dolore Cervicale" class="sal-related-article-link" data-pos="5">Rimedi per il Dolore Cervicale</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/rimedi/torcicollo.html" title="Rimedi per il Torcicollo" class="sal-related-article-link" data-pos="6">Rimedi per il Torcicollo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/spondilosi.html" title="Spondilosi" class="sal-related-article-link" data-pos="7">Spondilosi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/tetraplegia.html" title="Tetraplegia" class="sal-related-article-link" data-pos="8">Tetraplegia</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/ernia-cervicale-diagnosi-terapia.html" title="Ernia Cervicale: Diagnosi e Terapia" class="sal-related-article-link" data-pos="9">Ernia Cervicale: Diagnosi e Terapia</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/yoga-dolore-cervicale-posizioni-cervicalgia.html" title="Yoga per il Dolore Cervicale: posizioni per combattere la Cervicalgia" class="sal-related-article-link" data-pos="10">Yoga per il Dolore Cervicale: posizioni per combattere la Cervicalgia</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/esercizi-yoga-collo-spalle-e-schiena.html" title="Esercizi Yoga per Rilassare Collo, Spalle e Schiena" class="sal-related-article-link" data-pos="11">Esercizi Yoga per Rilassare Collo, Spalle e Schiena</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/brachialgia.html" title="Brachialgia" class="sal-related-article-link" data-pos="12">Brachialgia</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-brachialgia.html" title="Brachialgia - Farmaci per la Cura del Dolore al Braccio" class="sal-related-article-link" data-pos="13">Brachialgia - Farmaci per la Cura del Dolore al Braccio</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/cervicobrachialgia.html" title="CervicoBrachialgia" class="sal-related-article-link" data-pos="14">CervicoBrachialgia</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-colpo-di-frusta.html" title="Farmaci per la cura del Colpo di Frusta" class="sal-related-article-link" data-pos="15">Farmaci per la cura del Colpo di Frusta</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/rimedi/ernia-cervicale.html" title="Rimedi per l&#039;Ernia Cervicale" class="sal-related-article-link" data-pos="16">Rimedi per l'Ernia Cervicale</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-spondilosi-cervicale.html" title="Spondilosi Cervicale - Farmaci e Cura" class="sal-related-article-link" data-pos="17">Spondilosi Cervicale - Farmaci e Cura</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/torcicollo.html" title="Torcicollo - Tipi di Torcicollo" class="sal-related-article-link" data-pos="18">Torcicollo - Tipi di Torcicollo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Artrosi_Cervicale" title="Sintomi Artrosi Cervicale" class="sal-related-article-link" data-pos="19">Sintomi Artrosi Cervicale</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allungamento-cervicale.html" title="Allungamento cervicale in palestra" class="sal-related-article-link" data-pos="20">Allungamento cervicale in palestra</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/Destinazione-Benessere/Salute/Artrosi_cervicale.html" title="Artrosi cervicale" class="sal-related-article-link" data-pos="21">Artrosi cervicale</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/fisiologia/colonna-cervicale.html" title="Colonna cervicale, vertebre cervicali" class="sal-related-article-link" data-pos="22">Colonna cervicale, vertebre cervicali</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Dolore_collo" title="Dolore al collo - Sintomi e cause di Dolore al collo" class="sal-related-article-link" data-pos="23">Dolore al collo - Sintomi e cause di Dolore al collo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/dolore-cervicale.htm" title="Dolore cervicale persistente" class="sal-related-article-link" data-pos="24">Dolore cervicale persistente</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Esercizi_Collo_Cotro_Cervicale.html" title="Esercizi per il Collo Contro la Cervicale - Respirazione dello Stretching" class="sal-related-article-link" data-pos="25">Esercizi per il Collo Contro la Cervicale - Respirazione dello Stretching</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Flexiban.html" title="Flexiban - Foglietto Illustrativo" class="sal-related-article-link" data-pos="26">Flexiban - Foglietto Illustrativo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Segno_di_Lhermitte" title="Segno di Lhermitte - Cause e Sintomi" class="sal-related-article-link" data-pos="27">Segno di Lhermitte - Cause e Sintomi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Colpo_frusta_cervicale" title="Sintomi Colpo di frusta cervicale" class="sal-related-article-link" data-pos="28">Sintomi Colpo di frusta cervicale</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Spondilosi_cervicale" title="Sintomi Spondilosi cervicale" class="sal-related-article-link" data-pos="29">Sintomi Spondilosi cervicale</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Stenosi_Cervicale" title="Sintomi Stenosi Cervicale" class="sal-related-article-link" data-pos="30">Sintomi Stenosi Cervicale</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/traumatologia-ortopedia/colpi-frusta.html" title="Traumi benigni del rachide cervicale" class="sal-related-article-link" data-pos="31">Traumi benigni del rachide cervicale</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/flexiban.html" title="FLEXIBAN  &amp;reg;  - Ciclobenzaprina" class="sal-related-article-link" data-pos="32">FLEXIBAN  &reg;  - Ciclobenzaprina</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://it.wikipedia.org/wiki/Cervicale" title="Cervicali su Wikipedia italiano" class="sal-related-article-link" data-pos="33">Cervicali su Wikipedia italiano</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://en.wikipedia.org/wiki/Cervical_strain" title="Cervical strain su Wikipedia inglese" class="sal-related-article-link" data-pos="34">Cervical strain su Wikipedia inglese</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/mal-di-denti.html" title="Mal di Denti - Cause" class="sal-related-article-link" data-pos="35">Mal di Denti - Cause</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/mal-di-pancia.html" title="Mal di Pancia" class="sal-related-article-link" data-pos="36">Mal di Pancia</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/lidocaina.html" title="Lidocaina" class="sal-related-article-link" data-pos="37">Lidocaina</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/fibromialgia.html" title="Fibromialgia" class="sal-related-article-link" data-pos="38">Fibromialgia</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/dolore-defecazione.html" title="Dolore Durante e Dopo la Defecazione" class="sal-related-article-link" data-pos="39">Dolore Durante e Dopo la Defecazione</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/traumatologia-ortopedia/ginocchio2.html" title="Dolore al ginocchio" class="sal-related-article-link" data-pos="40">Dolore al ginocchio</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/mal-di-pancia-patologico.html" title="Mal di Pancia Patologico" class="sal-related-article-link" data-pos="41">Mal di Pancia Patologico</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/faringodinia.html" title="Faringodinia - Cause, Sintomi e Cure" class="sal-related-article-link" data-pos="42">Faringodinia - Cause, Sintomi e Cure</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/dolore-all-ascella.html" title="Dolore all&#039;Ascella" class="sal-related-article-link" data-pos="43">Dolore all'Ascella</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/marijuana-cura-dolore.html" title="Marijuana per la Cura del Dolore" class="sal-related-article-link" data-pos="44">Marijuana per la Cura del Dolore</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/dolori-dita-mani.html" title="Dolori alle Dita delle Mani" class="sal-related-article-link" data-pos="45">Dolori alle Dita delle Mani</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/dolori-basso-ventre.html" title="Dolori al Basso Ventre" class="sal-related-article-link" data-pos="46">Dolori al Basso Ventre</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/dolore-ginocchio-interno.html" title="Dolore al Ginocchio Interno" class="sal-related-article-link" data-pos="47">Dolore al Ginocchio Interno</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/dolore-dietro-ginocchio.html" title="Dolore Dietro al Ginocchio" class="sal-related-article-link" data-pos="48">Dolore Dietro al Ginocchio</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/dolore-coscia.html" title="Dolore alla Coscia: Quali Cause? Cosa Fare" class="sal-related-article-link" data-pos="49">Dolore alla Coscia: Quali Cause? Cosa Fare</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/actibu-febbre-dolore.html" title="Actibu Febbre e Dolore - Foglietto Illustrativo" class="sal-related-article-link" data-pos="50">Actibu Febbre e Dolore - Foglietto Illustrativo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/dolore-ginocchio-esterno.html" title="Dolore al Ginocchio Esterno: Cos&#039;è, Cause, Sintomi associati e Cura" class="sal-related-article-link" data-pos="51">Dolore al Ginocchio Esterno: Cos'è, Cause, Sintomi associati e Cura</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/dolore-ginocchio.html" title="Dolore al Ginocchio: Quali Cause?" class="sal-related-article-link" data-pos="52">Dolore al Ginocchio: Quali Cause?</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://it.wikipedia.org/wiki/Dolore" title="Dolore su Wikipedia italiano" class="sal-related-article-link" data-pos="53">Dolore su Wikipedia italiano</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://en.wikipedia.org/wiki/Pain" title="Pain su Wikipedia inglese" class="sal-related-article-link" data-pos="54">Pain su Wikipedia inglese</a>
        </ul>
</section>
<input type="hidden" id="last_art" value="55">
    <input type="hidden" id="jsonbotlooplast" value="/ajax/related?id=13588" >

					

	    	</div>

	



<div class="sal-adv-slot sal-hide-desktop"><div class="sal-adv-gpt" id="adv-gpt-promobox-mobile"></div></div>






</main>


	








	<div id="flyfirst-slot"></div>

	








	<div id="flyfirst-mobile-placement"></div>


	<footer class="sal-footer sal-pTop5x sal-pBottom5x sal-elevator-ame-base">
    <div class="sal-sitewidth">
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom5x"><span class="sal-list-heading-content">Seguici su</span></div>
        <ul class="sal-social sal-inner sal-mBottom5x">
            <li>
                <a href="https://www.facebook.com/My-personaltrainerit-169273149780864/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-FB" />
						</svg>
                    </span>
                    Facebook
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-YT" />
						</svg>
                    </span>
                    YouTube
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/myptrainer/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-IG" />
						</svg>
                    </span>
                    Instagram
                </a>
            </li>
        </ul>
        <p class="sal-disclaimer sal-mBottom5x" data-alert="ATTENZIONE">
            Le informazioni contenute in questo sito sono presentate a solo scopo informativo, in nessun caso possono costituire la formulazione di una diagnosi o la prescrizione di un trattamento, e non intendono e non devono in alcun modo sostituire il rapporto diretto medico-paziente o la visita specialistica. Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer&raquo;</a>
        </p>
        <ul class="sal-crosslinks sal-inner sal-mBottom5x">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-farmacoecura"><a href="https://www.farmacoecura.it" rel="nofollow" title="Farmaco e Cura - La salute spiegata in parole semplici">Farmaco e Cura - La salute spiegata in parole semplici</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <p class="sal-footer-copy sal-inner">
            &copy; 2020 Mondadori Media S.p.A. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata
        </p>
        <ul class="sal-footer-menu sal-inner">
            <li><a href="/chi-siamo-my-personaltrainer.html">Chi siamo</a></li>
            <li><a href="https://www.my-personaltrainer.it/contatti.html">Contatti</a></li>
            <li><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
            <li><a href="https://www.mondadori.it/privacy-policy">Privacy Policy</a></li>
            <li><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
            <li><a href="/disclaimer.htm">Disclaimer e Note legali</a></li>
            <li><a href="http://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni d'uso</a></li>
            <li><a title="Gruppo Mondadori" href="https://www.mondadori.it">Gruppo Mondadori</a></li>
        </ul>
        <ul class="sal-footer-menu sal-inner">
            <li><a class="sal-hide-mobile" rel="nofollow" href="https://m.my-personaltrainer.it/farmaci-malattie/farmaci-dolore-cervicale.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">Vai al Sito Mobile</a></li>
        </ul>
    </div>
</footer>

	</div>

	
	<script type="text/javascript">
        function isConsentGiven (siteId,cookiePolicyId){
            var cs = document.cookie.split(';');
            for (var i = 0; i < cs.length; i++) {
                while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
                if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) return true;
            }
            return false;
        }

		/*postTcfReady*/
        function postTcfReady(cb) {
            if(typeof tcfIsReady !== 'undefined') {
                console.log('[Ame consent] cb by variable:',cb.name);
                cb();
            } else {
                window.addEventListener('tcf2Ready', function() {
                    console.log('[Ame consent] cb by listener:',cb.name);
                    cb();
                })
            }
        }

		 /*MM LOADER*/
        function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
            return new Promise(function (resolve, reject) {
                let element = document.createElement(elementType);

                for (const property in objAttr) {
                    element.setAttribute(property, objAttr[property]);
                }
                let path = objAttr.src || objAttr.href;
                element.onload = () => {
                    resolve(element);
                    console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
                };
                element.onerror = e => {
                    reject(
                        new Error(`[mmLoader] Errore sul caricamento di ${path}`)
                    );
                    console.log(e);
                };

                target.appendChild(element);
            });
        }

        function wait(ms) {
            return new Promise(resolve => setTimeout(resolve, ms));
        }
        /*END MM LOADER*/
    </script>
	

	
    <!-- ANALYTICS -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-46640582-1', 'auto');
        if(isConsentGiven(1779545, 81919939)) {
            ga('set', 'allowAdFeatures', true);
        } else {
            ga('set', 'allowAdFeatures', false);
        }
        ga('set', 'anonymizeIp', true);


        // Tracciamento presenza box infocommerce
                
        

        if (typeof(ga_infocommerce) !== 'undefined' && ga_infocommerce) {
            ga('send', 'pageview', {'dimension1':'infocommerce','dimension2':ga_infocommerce});
        } else {
            ga('send', 'pageview');
        }
    </script>
    <!-- END ANALYTICS -->



	<script type="text/javascript">
		var nonce = 'cacab99610c4157e97b4008ca578fb5cf41eb9f0';
		var sw = document.documentElement.clientWidth,
			larghezzaSitoAdv = sw,
			isTouch = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			isPushing = false,
			is_bnzm_pdown = false;

	    var is_mobile = false;
	    var page_speciale=false;
		var pageType = "leaf";
		var isLeaf = false;
		if (pageType == 'leaf') {
				isLeaf = true;
		}
		var ga_infocommerce = false;
		
		var uLogged_top = false;
		var modale = true;
		var varmypkrux = "alimentazione";
		var initAdsenseDone = false;
	</script>

    <script type="text/javascript" src="/js/jquery-3.3.1.min.js"></script>

	<script async type="text/javascript" src="https://polyfill.io/v3/polyfill.min.js"></script>

	
    <script type="text/javascript">
        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.loadMode = 1;
        window.lazySizesConfig.lazyClass = 'sal-img-lazyload';
        window.lazySizesConfig.loadingClass = 'sal-img-loading';
        window.lazySizesConfig.loadedClass = 'sal-img-loaded';
    </script>
    

	<script async type="text/javascript" src="/js/lazysizes.min.js?cb=cacab99610c4157e97b4008ca578fb5cf41eb9f0"></script>
    <script  type="text/javascript" src="/js/min/common.min.js?cb=cacab99610c4157e97b4008ca578fb5cf41eb9f0"></script>
    <script async type="text/javascript" src="/js/min/salheader.min.js?cb=cacab99610c4157e97b4008ca578fb5cf41eb9f0"></script>

	
<script type="text/javascript">
var jsCounter = false;

var sectionCounter = 4;
var showInread = true;
var showAdsense = true;

function MM_jumpMenu(targ,selObj,restore){
	eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
	if (restore) selObj.selectedIndex=0;
}
</script>
<script async type="text/javascript" src="/js/min/foglia.min.js?cb=cacab99610c4157e97b4008ca578fb5cf41eb9f0"></script>
<script type="text/javascript">
			        postTcfReady(startOutbrain = function() {
            setTimeout(() => {
                mmLoader({
                    src: "https://widgets.outbrain.com/outbrain.js",
                    async: true
                });
            }, 3000);
        });
			</script>


		
	
<script type="text/javascript">
function kruxRetrieve(n){
    var m, k='kx'+n;
    if (window.localStorage) {
        return window.localStorage[k] || "";
    } else if (navigator.cookieEnabled) {
        m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || "";
    } else {
        return '';
    }
}

let kruxLoaded;

let kruxLoad = () => {
    /* KRUX CONF */
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42";

    return mmLoader({
        src: urlKrux,
        async: true
    },"advChain");
};

let admantxLoad = () => {
    let admantxOptions = `{"tag": "","key": "4c1d28029914072d7b96a278ef7ef6fd25809a20638848ee8590da4a3cf07bc4","method": "descriptor","filter": "default","decorator": "template.mypersonal","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
    let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
    let urlAdmantx = encodeURI(decodedAdmantx);

    return mmLoader({
        src: urlAdmantx,
        async: true
    },"advChain");
};

let mediamondLoad = () => {
    return mmLoader({
        src: "https://adv.mediamond.it/hpsponsor/mypersonaltrainer/header.v2.js",
        async: true
    },"advChain");
}

function startAdvChain() {
    kruxLoad().then(() => {
        window.Krux.user = kruxRetrieve('user');
        window.Krux.kxkuid = kruxRetrieve('kuid');
        window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];


        admantxLoad().then(() => mediamondLoad());


    });
}
postTcfReady(startAdvChain);

let adsensePush = () => {
    let adsense_slots = document.querySelectorAll(".adsbygoogle");
    if(adsense_slots.length > 0) {
        for (var i = 0; i < adsense_slots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
        }
    }
}

function startAdsense() {
    mmLoader({
        src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
        async: true
    },"adsenseChain").then(element => {
        adsensePush();
        initAdsenseDone = true;
    });
}

postTcfReady(startAdsense);
</script>


	

	
	

	
<!-- PUSH NOTIFICATION -->
<script type="text/javascript">
    setTimeout(function() {
        mmLoader({
            src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js",
            async: true
        }, "pushNotificationChain")
        .then(element => mmLoader({
            src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/api.js?cb=cacab99610c4157e97b4008ca578fb5cf41eb9f0",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/object.js?cb=cacab99610c4157e97b4008ca578fb5cf41eb9f0",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/frontend.js?cb=cacab99610c4157e97b4008ca578fb5cf41eb9f0",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/client.js?cb=cacab99610c4157e97b4008ca578fb5cf41eb9f0",
            async: true
        }, "pushNotificationChain"));
    }, 5000);
</script>
<!-- END PUSH NOTIFICATION -->


		
    <!-- TEALIUM -->
    <script type="text/javascript">
        (function(a,b,c,d) {
    		a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
    		b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    		a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    	})();
    </script>
    <!-- END TEALIUM -->


	
	
	
<!-- NETWORK COMMON -->
<script defer src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>
<!-- END NETWORK COMMON -->



	
<script type="module">
    import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals@0.2.4/dist/web-vitals.es5.min.js?module';
    let addWebVitals = () => {
        getCLS(data => {
            console.log("coreWebVitals cls",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'cumulative-layout-shift',
                'timingValue': Math.round(data.value*1000)
            });
        });
        getFCP(data => {
            console.log("coreWebVitals fcp",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'first-contentful-paint',
                'timingValue': Math.round(data.value)
            });
        });
        getFID(data => {
            console.log("coreWebVitals fid",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'first-input-delay',
                'timingValue': Math.round(data.value)
            });
        });
        getLCP(data => {
            console.log("coreWebVitals lcp",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'largest-contentful-paint',
                'timingValue': Math.round(data.value)
            });
        });
    }
    addWebVitals();
</script>



	
	<style>html body {opacity:1;}</style>
	

	
</body>
</html>
<!-- Time 0,257 PHP 0,065 Database 23/0,192 Search 1/0,043 -->