<!DOCTYPE html>
<html lang="it">
<head>
	<meta charset="utf-8">
	<meta name="language" content="it" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Come Rimettersi in Forma</title>
	<meta name="description" content="Come Rimettersi in Forma: Quale Metodo Seguire per Ottenere una Buona Ricomposizione Corporea? Dieta, Muscolazione e Allenamento Aerobico. Eventuali Difficoltà" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="robots" content="all" />
		    <meta property="og:title" content="Come Rimettersi in Forma" />
        <meta property="og:type" content="website" />
        <meta property="og:url" content="https://www.my-personaltrainer.it/dimagrire/rimettersi-in-forma.html" />
    <meta property="og:image" content="https://www.my-personaltrainer.it/2019/12/06/come-rimettersi-in-forma-orig.jpeg" />        <meta property="og:description" content="Come Rimettersi in Forma: Quale Metodo Seguire per Ottenere una Buona Ricomposizione Corporea? Dieta, Muscolazione e Allenamento Aerobico. Eventuali Difficoltà. In tanti pensano che il non essere in forma sia una condizione che si eredita dalla nascita, oppure, che chi è in forma lo sia perché è un atleta." />
    
			<link rel="canonical" href="https://www.my-personaltrainer.it/dimagrire/rimettersi-in-forma.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="https://m.my-personaltrainer.it/dimagrire/rimettersi-in-forma.html">
			<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="https://feeds.feedburner.com/My-personaltrainer/" />

	<script type="text/javascript">
    
        var startPageTimes = {
            performanceNow : performance.now(),
            dateNow: Date.now()
        };
        console.log('startPageTimes: '+startPageTimes.performanceNow+' - '+startPageTimes.dateNow);
        
        var pageTimes = {};

        window.paintMetricsSupported = 0;
        if("performance" in window){
            var observerTimings = new PerformanceObserver(function(list, obj) {
            
            window.paintMetricsSupported = 1;
            var entries = list.getEntries();
            
            for (var i=0; i < entries.length; i++) {
                    entry = entries[i];
 
                    if(entry.entryType=='paint' && entry.name=='first-contentful-paint') {   
                        pageTimes.fcp = Math.round(entry.startTime);
                        console.log(entry.name+' time :', pageTimes.fcp);
                    }

                    if(entry.entryType=='first-input') {
                        pageTimes.fid  = Math.round(entry.processingStart - entry.startTime);
                        console.log('first input delay time:', pageTimes.fid);
                    }
                }
            });

            observerTimings.observe({entryTypes: ["paint", "first-input"]})
        }
    
    </script>

        
    <!-- CSS POLYFILL -->
    <script type="text/javascript">
        var isCSSLoaded=!1;function sendCSSLoadedEvent(){isCSSLoaded=!0;var e=document.createEvent("Event");e.initEvent("loadedCSS",!0,!1),document.dispatchEvent(e)}
        !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
        var styleCheck=0;function checkStyleLoad(e){setTimeout(function(){if(0!=window.styleLoad)return!1;console.log("Fallback style function"),window.styleLoad=1;for(var e=document.createElement("style"),t=document.querySelectorAll("link.sal-stylesheet[as=style]"),o=t.length,l=0;l<o;l++)console.log(t[l]);e.appendChild(document.createTextNode("html body {opacity:1;}")),document.head.appendChild(e),sendCSSLoadedEvent(),console.log("Tutti gli stili caricati - No preload")},5e3);var t=document.querySelectorAll("link.sal-stylesheet[as=style]"),o=t.length;if(e.onload=null,e.rel="stylesheet",0!=window.styleLoad)return!1;for(var l=0;l<o;l++)if("preload"==t[l].getAttribute("rel"))return!1;if(loadCSS.relpreload.support()){window.styleLoad=1;var d=document.createElement("style");d.appendChild(document.createTextNode("html body {opacity:1;}")),document.head.appendChild(d),sendCSSLoadedEvent(),console.log("Tutti gli stili caricati - Preload")}else setTimeout(function(){if(0!=window.styleLoad)return!1;window.styleLoad=1;var e=document.createElement("style");e.appendChild(document.createTextNode("html body {opacity:1;}")),document.head.appendChild(e),sendCSSLoadedEvent(),console.log("Tutti gli stili caricati - No preload")},350)}window.styleLoad=0;
    </script>
    <!-- END CSS POLYFILL -->
    


    <style>
    body {
    	opacity: 0;
        -webkit-transition: opacity .01s ease-in-out;
        -o-transition: opacity .01s ease-in-out;
    	transition: opacity .01s ease-in-out;
    }
    </style>

	<link rel="preload" href="https://fonts.googleapis.com/css?family=Barlow:400,500,700|Barlow+Condensed:500,600,600i,700&display=swap" as="style" class="sal-stylesheet" onload="checkStyleLoad(this);">
    <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Barlow:400,500,700|Barlow+Condensed:500,600,600i,700&display=swap"></noscript>

    <link rel="preload" href="/css/common.css?cb=1575624059" as="style" class="sal-stylesheet" onload="checkStyleLoad(this);">
    <noscript><link rel="stylesheet" href="/css/common.css?cb=1575624059"></noscript>

	<link rel="preload" href="/css/common-desktop.css?cb=1575624059" as="style" class="sal-stylesheet" onload="checkStyleLoad(this);">
    <noscript><link rel="stylesheet" href="/css/common-desktop.css?cb=1575624059"></noscript>

	
    <noscript><style>html body{opacity:1!important;}</style></noscript>
    

	
<link rel="preload" href="/css/foglia.css?cb=1575624059" as="style" class="sal-stylesheet" onload="checkStyleLoad(this);">
<noscript><link rel="stylesheet" href="/css/foglia.css?cb=1575624059"></noscript>

<link rel="preload" href="/css/foglia-desktop.css?cb=1575624059" as="style" class="sal-stylesheet" onload="checkStyleLoad(this);">
<noscript><link rel="stylesheet" href="/css/foglia-desktop.css?cb=1575624059"></noscript>


	<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">

    <link rel="preload" href="/js/jquery-3.3.1.min.js" as="script">
    <link rel="preload" href="/js/lazysizes.min.js?cb=1575624059" as="script">
    <link rel="preload" href="/js/common.js?cb=1575624059" as="script">
    <link rel="preload" href="/js/salheader.js?cb=1575624059" as="script">
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cookie_solution/cmp/stable/stub.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/stable/iubenda_cs.js" as="script">

	
<link rel="preload" href="/js/foglia.js?cb=1575624059" as="script">


	
	
	    
	
	

	
    <noscript><style>body{opacity:1!important;}</style></noscript>
    

	
	

	<link rel="apple-touch-icon" sizes="57x57" href="/img/icon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/icon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/icon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/icon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/icon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/icon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/icon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/icon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/icon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/icon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/icon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/icon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/icon/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/icon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">

	
	
	<script type="text/javascript">
        function isConsentGiven (siteId,cookiePolicyId){
            var cs = document.cookie.split(';');
            for (var i = 0; i < cs.length; i++) {
                while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
                if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) return true;
            }
            return false;
        }
    </script>

	
    <!-- ANALYTICS -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-46640582-1', 'auto');
        if(isConsentGiven('', 617515) || isConsentGiven(800187, 8108345)) {
            ga('set', 'allowAdFeatures', true);
        } else {
            ga('set', 'allowAdFeatures', false);
        }
        ga('set', 'anonymizeIp', true);

        if (typeof(ga_infocommerce) !== 'undefined' && ga_infocommerce) {
            ga('send', 'pageview', {'dimension1':'infocommerce','dimension2':ga_infocommerce});
        } else {
            ga('send', 'pageview');
        }
    </script>
    <!-- END ANALYTICS -->



	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=UDBRj1a8wt00UP" style="display:none" height="1" width="1" alt="" /></noscript>
</head>

<body class="sal-article 
 sal-leaf" data-id="16273"  data-type="leaf" data-class="Article" data-pageaction="article">
	<div class="sal-page">
	

	<div id="header_mediamond"></div>
	
	<div class="static-container">
    <div id="flying-container" class="flying-container">
        <div id="av-pushdown-wrapper"></div>
        <div class="expanding advCollapse" id="gpt_strip_adv">
            <div class="adv strip" id="gpt_strip"></div>
            <div id="gpt_minimasthead"></div>
        </div>
        <header class="sal-header" id="sal-header">
            <div class="sal-header-container">
                                <div class="sal-header-logo"><a href="https://www.my-personaltrainer.it/" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></div>
                                <div class="sal-header-search-container">
                    <form class="sal-header-container sal-header-search-form">
                        <input type="text" class="sal-header-search-input" autocomplete="off" name="q" id="sal-header-search-input">
                        <button type="submit" value="" class="sal-header-search sal-header-icon" name="submit" id="sal-header-search-submit">
                            <span class="sal-icon sal-hide-desktop">
                                <svg viewBox="0 0 28 28">
                                    <use xlink:href="/css/images/icons.svg#header-search" />
                                </svg>
                            </span>
                            <span class="sal-icon sal-hide-mobile">
                                <svg viewBox="0 0 28 28">
                                    <use xlink:href="/css/images/icons.svg#header-search" />
                                </svg>
                            </span>
                        </button>
                        <div id="sal-tendina" class="sal-tendina"></div>
                    </form>
                    <div class="sal-header-search-close sal-header-icon" id="sal-header-search-close">
                        <span class="sal-icon">
                            <svg viewBox="0 0 28 28">
                                <use xlink:href="/css/images/icons.svg#header-search" />
                            </svg>
                        </span>
                    </div>
                </div>
            </div>
            <div class="sal-header-actions sal-hide-desktop">
                <div class="sal-header-search sal-header-icon" id="sal-header-search">
                    <span class="sal-icon">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </div>
            </div>
            <div class="sal-header-hamburger sal-header-icon" id="sal-header-hamburger"><span></span></div>
        </header>
    </div>
</div>
<div class="sal-header-overlay" id="sal-header-overlay">
    <div class="sal-header-overlay-close" id="sal-header-overlay-close"></div>
    <div class="sal-header-overlay-container" id="sal-header-overlay-container">
        <nav class="sal-header-overlay-nav" id="sal-header-overlay-nav">
            <ul>
                <li><a href="/salute.htm" class="sal-section-name" title="Salute">Salute</a></li>
    			<li><a href="/fitness.html" class="sal-section-name" title="Fitness">Fitness</a></li>
    			<li><a href="/dieta/dieta.html" class="sal-section-name" title="Dieta">Dieta</a></li>
    			<li><a href="/salute/benessere.htm" class="sal-section-name" title="Benessere">Benessere</a></li>
    			<li><a href="/bellezza/bellezza.html" class="sal-section-name" title="Bellezza">Bellezza</a></li>
    			<li><a href="/Tv/" class="sal-section-name" title="Video Salute, Dieta, Fitness">Video</a></li>
            </ul>
        </nav>
        <div class="sal-list-separator sal-list-heading barlow-cond"><span class="sal-list-heading-content">Il network</span></div>
        <ul class="sal-crosslinks">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-farmacoecura"><a href="https://www.farmacoecura.it" rel="nofollow" title="Farmaco e Cura - La salute spiegata in parole semplici">Farmaco e Cura - La salute spiegata in parole semplici</a></li>
            <li class="sal-crosslinks-logo-starbene"><a href="https://www.starbene.it" rel="nofollow" title="Starbene.it - Alimentazione, fitness, salute e oroscopo online">Starbene.it - Alimentazione, fitness, salute e oroscopo online</a></li>
        </ul>
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom1x"><span class="sal-list-heading-content">Seguici su</span></div>
        <div class="sal-header-overlay-social sal-social sal-mBottom5x" id="sal-header-overlay-social"></div>
    </div>
    <div class="sal-header-overlay-close-panel" id="sal-header-overlay-close-panel"></div>
</div>
<script type="text/javascript">
var SALheaderOptions = {
    topstrip: true,
    search: {
        visible: true,
        placeholder: "Fitness, alimentazione, sintomi...",
        submitCallback: "doSubmit"
    },
    social: [
        {
            name: "Facebook",
            className: "sal-header-facebook",
            url: "https://www.facebook.com/My-personaltrainerit-169273149780864/"
        },
        {
            name: "YouTube",
            className: "sal-header-youtube",
            url: "https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg"
        },
        {
            name: "Instagram",
            className: "sal-header-instagram",
            url: "https://www.instagram.com/myptrainer/"
        }
    ]
};
</script>

	

	
<main class="sal-wrapper sal-sitewidth">
	<div class="sal-content">
		<a name="top" id="top"></a>
		<article>
						
										
<header class="sal-heading sal-outer">
    <div class="sal-heading-content-wrapper">
        <div class="sal-heading-content sal-heading-content barlow-cond">
        	<h1 class="sal-heading-title">Come Rimettersi in Forma</h1>
        	<ul class="sal-heading-topics barlow-cond">
    			    				    				<li class="sal-heading-topic" rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/dimagrimento.html"><span itemprop="title">Dimagrire</span></a></li>
    				    			    			    				    				<li class="sal-heading-topic" rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Forma_fisica.html"><span itemprop="title">Forma fisica</span></a></li>
    				    				<li class="sal-heading-topic" rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Composizione_corporea.html"><span itemprop="title">Composizione corporea</span></a></li>
    				    			        	</ul>
                        <div class="sal-author-container">
                                        
    		        		<span class="sal-author-name barlow" data-authorattribute="di "><a href="/autore/riccardo-borgacci.html" title="Riccardo Borgacci">Riccardo Borgacci</a></span>
    		
            
            </div>
        	        </div>
    </div>
				<picture class="sal-heading-image">
		<source data-srcset="https://www.my-personaltrainer.it/2019/12/06/come-rimettersi-in-forma_900x760.jpeg">
		<img src="/css/images/sal-img-placeholder-65.svg" alt="Come Rimettersi in Forma" class="sal-img-lazyload" />
        <!-- span class="sal-image-credits sal-rotate90 barlow">Ghetti Imegis</span -->
    </picture>
			</header>

			
			<div class="sal-inner sal-leaf-content barlow sal-mBottom4x">
				
					
<div class="sal-leaf-accessori sal-leaf-accessori-top sal-mBottom2x">
		<div class="sal-leaf-accessori-lastmod barlow">Ultima modifica <date>06.12.2019</date></div>
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Come Rimettersi in Forma - https://www.my-personaltrainer.it/dimagrire/rimettersi-in-forma.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/dimagrire/rimettersi-in-forma.html','MYP-shareFB','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/dimagrire/rimettersi-in-forma.html&text=Come Rimettersi in Forma','MYP-shareTW','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Come Rimettersi in Forma - https://www.my-personaltrainer.it/dimagrire/rimettersi-in-forma.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


											

					<div class="sal-leaf-indice sal-leaf-indice-article sal-mBottom4x">
		<div class="sal-leaf-indice-heading sal-mBottom1x"><span class="sal-icon"><svg viewBox="0 0 16 12"><use xlink:href="/css/images/icons.svg#foglia-indice" /></svg></span> INDICE</div>
		<ol class="sal-leaf-indice-items sal-leaf-indice-items-article" id="toc-content-navigation">
										<li class="sal-leaf-indice-item"><a href="#141102" title="Introduzione">Introduzione</a></li>
														<li class="sal-leaf-indice-item"><a href="#141105" title="Ricomposizione Corporea">Ricomposizione Corporea</a></li>
														<li class="sal-leaf-indice-item"><a href="#141108" title="Riprogrammazione Periodica">Riprogrammazione Periodica</a></li>
														<li class="sal-leaf-indice-item"><a href="#141111" title="Difficoltà">Difficoltà</a></li>
														<li class="sal-leaf-indice-item"><a href="#141114" title="Conclusioni">Conclusioni</a></li>
									</ol>
		<div class="sal-list-separator"></div>
	</div>
			
					
									

				<div id="toc-hook">
				
				
					
		<section class="sal-widget-section sal-mBottom5x">
						<a name="141102"></a>
		<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Introduzione</h2>
						            <p>In tanti pensano che il non essere in forma sia una condizione che si eredita dalla nascita, oppure, che chi &egrave; in forma lo sia perch&eacute; &egrave; un atleta.</p>

                <div class="sal-widget-image sal-image-right">
	<div class="sal-image-container">
		<picture>
			<source data-srcset="https://www.my-personaltrainer.it/imgs/2019/12/06/come-rimettersi-in-forma-orig.jpeg">
			<img src="/css/images/sal-img-placeholder-65.svg" alt="https://www.my-personaltrainer.it/imgs/2019/12/06/come-rimettersi-in-forma-orig.jpeg" class="sal-img-lazyload" />
		</picture>
				<span class="sal-image-credits" data-credits-label="fonte: ">Shutterstock</span>
			</div>
	</div>

                <p>Quanto pi&ugrave; ci si convince di ci&ograve;, pi&ugrave; si instaurano dei modelli comportamentali non inclini al cambiare lo status delle cose (esempio: stile alimentare non corretto, sedentariet&agrave; ecc), inducendo la persona a confermare le proprie ipotesi.</p>
<p>Persone con una scarsa qualit&agrave; di <a href="/composizione_corporea.htm" title="Valutazione della composizione corporea">composizione corporea</a> (elevati livelli di <a href="/massa-grassa.html" title="Massa grassa, calcolo massa grassa">massa grassa</a>) tendono quindi ad avere, prima di tutto, preconcetti e false convinzioni sul reale stato delle cose. La difficolt&agrave; in questi casi sta nel consolidamento di uno stile di vita cos&igrave; alterato e lontano dalle <a href="/nutrizione/alimentazione-corretta.html" title="Alimentazione corretta">corrette abitudini alimentari</a> e dalla cura di s&eacute;, ormai radicato nella propria quotidianit&agrave; che diventa veramente difficile staccarsene in modo totalitario per dare inizio a nuove e salubri abitudini.</p>
<p>A ci&ograve; si aggiunge la difficolt&agrave; nel superamento della componente psicologica che li lega a ruoli sociali attribuitigli da terzi, nei quali molti si identificano, trovando cos&igrave; difficolt&agrave; nel dissociarsene per il timore di alterare l'equilibrio dei ruoli. L'esempio tipico e ricorrente &egrave; quello della persona che per tanto tempo &egrave; stata in <a href="/sovrappeso.htm" title="Sovrappeso: Lo sapevate che...">sovrappeso</a> od <a href="/dimagrire/obesita.html" title="Obesit&agrave;">obesa</a> e che, iniziando un percorso di <a href="/Speciale_dimagrimento.htm" title="Dimagrimento">dimagrimento</a> ed ottenendo i primi ed evidenti risultati, si sente dire dalle persone che la circondano frasi senza alcun nesso costruttivo al percorso intrapreso e tanto pi&ugrave; senza alcuna valenza scientifica e/o oggettivamente misurabile, del tipo: "dove vuoi arrivare?" "attento che stai dimagrendo troppo", "ti stai fissando" ecc.</p>
<p>Attenzione per&ograve;, non stiamo parlando di casi nei quali si possono evincere concretamente abitudini e comportamenti "limite", tali da poter inquadrare il soggetto nell'ampia sfera dei disturbi del <a href="/nutrizione/comportamento-alimentare.html" title="Valutazione del comportamento alimentare">comportamento alimentare</a> (DCA) o border-line. Se cos&igrave; fosse, comparirebbero un'alterata percezione della propria <a href="/body-image.htm" title="Immagine corporea body image">immagine corporea</a>, metodi di purgazione, perdita di controllo sul cibo, comorbilit&agrave; psichiatriche ecc. In tal caso, le maggiori attenzioni e gli avvertimenti da parte di terzi sarebbero fondati.</p>

                <a href="https://www.my-personaltrainer.it/dimagrire/abbuffate.html" class="sal-widget-text-related sal-outer barlow-cond sal-mBottom4x sal-mTop4x" title="Abbuffate e Disturbo da Alimentazione Incontrollata">
    <span class="sal-widget-text-related-label">Per approfondire:</span>
    Abbuffate e Disturbo da Alimentazione Incontrollata
</a>

                <p>&Egrave; pur vero che chi conosce a fondo la persona in questione potrebbe avere la consapevolezza di alcune caratteristiche e attitudini, come la tendenza a buttarsi a capofitto in diete e programmi di allenamento, eccedendo, e quindi abbandonando precocemente; anche in tal caso gli avvertimenti sarebbero costruttivi.</p>
<p>In alcuni casi invece, trattasi di manifestazioni emotive "mascherate" da un apparente interesse verso la persona. Se cos&igrave;, non ci si rapporterebbe con affermazioni costruttive, propositive e positive. E tali affermazioni, nelle persone che non sanno decodificarne il reale significato, possono fare breccia e riuscire nell'intento. Fortunatamente per tanti altri non &egrave; cos&igrave;, per i quali il desiderio di rimettersi informa &egrave; tale da non lasciare che agenti di disturbo esterni compromettano il naturale corso degli eventi.</p>
<p>Di seguito riporteremo un programma-modello di ricomposizione corpora <a href="/allenamento/iniziare-palestra-consigli-esercizi-schede-allenamento.html" title="Iniziare in Palestra: Consigli, Esercizi e Allenamento">per neofiti</a>, sul quale ovviamente &egrave; possibile costruire il proprio personalizzandolo.</p>

    
	</section>
			    

<div class="sal-adv-slot sal-honcode sal-mBottom5x sal-hide-desktop"><div class="sal-adv-gpt" id="adv-gpt-box-mobile-container1"></div></div>








				<section class="sal-widget-section sal-mBottom5x">
						<a name="141105"></a>
		<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Ricomposizione Corporea</h2>
						            <p>Qualsiasi programma di ricomposizione corpora si basa sui seguenti principi cardine:</p>
<ol>
<li>Dieta</li>
<li>Muscolazione</li>
<li><a href="/allenamento/allenamento-aerobico.html" title="Allenamento aerobico">Allenamento Aerobico</a>.</li>
</ol>
<p>Vediamoli nel dettaglio.</p>

                <h3 class="sal-section-subheading sal-mBottom2x">Dieta per rimettersi in forma</h3>

                <p>La dieta, eventualmente intesa come semplici "<a href="/consigli_alimentari.htm" title="Consigli alimentari">consigli alimentari</a>", &egrave; volta a supportare la <a href="/massa-magra.html" title="Massa magra, calcolo massa magra">massa magra</a> durante il processo di dimagrimento, quest'ultimo inteso come la riduzione della massa grassa adiposa corporea.</p>
<p>Perdendo <a href="/fisiologia/muscoli.html" title="Muscoli del corpo umano">muscoli</a> durante il dimagrimento si provoca una <strong>riduzione</strong> del <a href="/metabolismo_basale.htm" title="Metabolismo basale">metabolismo basale</a> (MB) &ndash; poich&eacute; essi sono responsabili della maggior fetta di <a href="/nutrizione/calorie-cibi.html" title="Calorie dei cibi">energia</a> consumata a riposo &ndash; compromettendo l'efficacia a lungo termine del sistema.</p>
<p>Il metabolismo di base &egrave; supportato dal sistema <strong>aerobico-ossidativo</strong>; in molti concluderanno che, per ovviare a questo inconveniente, &egrave; anche possibile aumentare il <a href="/calorie-sport-consumo.htm" title="Calcolatore Consumo Calorico nelle Diverse Attività Sportive">dispendio</a> attivo muovendosi di pi&ugrave;, ad esempio con allenamenti di <a href="/soglia_anaerobica.htm" title="Soglia anaerobica">tipo aerobico</a>. Ci&ograve; &egrave; vero, ma non dimentichiamo che, soprattutto nelle persone poco allenate, la macchina aerobica richiede anche sostanziali quantit&agrave; di <a href="/carboidrati.html" title="Carboidrati">carboidrati</a> &ndash; che in regime ipocalorico tendono ad essere inferiori al necessario. Per ottenerli l'organismo usa gli <a href="/aminoacidi-amminoacidi.html" title="Aminoacidi amminoacidi">amminoacidi</a> delle <a href="/proteine.htm" title="Proteine">proteine</a>, col rischio di peggiorare il <a href="/alimentazione/catabolismo-muscolare.html" title="Catabolismo Muscolare">catabolismo muscolare</a>. Senza contare che maggior consumo determina anche maggior <a href="/sazieta.htm" title="Tenere a freno l'appetito: gli alimenti più sazianti">appetito</a>, col rischio di peggiorare la <a href="/salute/compliance.html" title="Compliance Terapeutica - Cos'è e Come Migliorarla">compliance</a> al sistema.</p>
<p>In condizioni di riposo invece, quando a consumare di pi&ugrave; &egrave; semplicemente il metabolismo basale, il contributo dei lipidi (o <a href="/grassi-lipidi.html" title="Grassi o lipidi">grassi</a>) sul valore <a href="/calorie-macronutrienti.html" title="Calorie alimenti">calorico</a> del metabolismo di base &egrave; del <strong>90%</strong>. Questo vuol dire che l'applicazione del 90% su un <strong>aumentato</strong> metabolismo di base si traduce in un utilizzo netto di grassi a <a href="/nutrizione/energia-alimenti.html" title="Energia degli alimenti">scopo energetico</a> rispetto all'applicazione della stessa aliquota (90%) nei confronti di valori di metabolismo di base pi&ugrave; bassi, come quelli che seguono ad una <strong>perdita</strong> di massa magra. Al contrario, come vedremo, l'obbiettivo dell'allenamento sar&agrave; anche quello di <strong>aumentarla</strong>.</p>

                <h3 class="sal-section-subheading sal-mBottom2x">Muscolazione per rimettersi in forma</h3>

                <p>Per muscolazione si intende un protocollo di allenamento finalizzato all'<a href="/ipertrofia.htm" title="Ipertrofia muscolare">ipertrofia</a> dei muscoli, ovvero all'ottimizzazione o al guadagno di <a href="/massa-muscolare.html" title="Aumentare la massa muscolare">massa muscolare</a> (magra). Le strategie sono prevalentemente due: allenamento con <a href="/pesi-pesanti-leggeri.htm" title="Carichi leggeri o pesanti per il massimo sviluppo muscolare?">sovraccarichi</a> (soprattutto pesistica) e a corpo libero (callisthenics). <strong>Nota</strong>: l'allenamento con sovraccarichi &egrave; generalmente pi&ugrave; praticabile, soprattutto per i neofiti, perch&eacute; richiede livelli di <a href="/La_forza_muscolare.htm" title="Forza muscolare">forza</a> nettamente inferiori.</p>
<p>Questo pu&ograve; essere strutturato in frequenza trisettimanale, per dare la possibilit&agrave; al corpo di potersi proficuamente adattare agli stimoli allenanti e senza sfociare nel <a href="/sovrallenamento.htm" title="Sovrallenamento">sovrallenamento</a> (<a href="/allenamento/overtraining.html" title="L'overtraining">overtraining</a>). La durata &egrave; confinata ai 50-60 minuti, mentre l'intensit&agrave; allenante &egrave; sempre elevata. Per "elevata intensit&agrave;" (<a href="/allenamento/high-intensity-training.html" title="High Intensity Training (HIT): Cos'è e Come Usarlo">HIT</a>) in tal caso si intende la scelta di carichi di lavoro compresi tra il 65 ed il 90% di quello massimo che consente una <a href="/ripetizioni.htm" title="Analisi di una ripetizione">ripetizione</a> (<a href="/massimale.htm" title="Il massimale">1RM</a>), applicati su un <a href="/allenamento/ripetizioni-ipertrofia.html" title="Numero di ripetizioni e ipertrofia muscolare">numero di ripetizioni</a> (rep) compreso tra le 6 e le 12, e con pause oscillanti tra i 60-120'. I <a href="/allenamento/pesi-liberi-catene-muscolari.html" title="Importanza di allenarsi con i pesi liberi">pesi</a> utilizzati (kg) e le pause osservate sono funzione del numero di ripetizioni che scandiscono le serie (set) all'interno dei diversi programmi. La tecnica di esecuzione &egrave; lenta, controllata, con pause in massimo accorciamento ed enfasi nella <a href="/fisiologia/contrazioni-muscolari.html" title="Contrazioni Muscolari: Tipi di Contrazione">fase eccentrica</a>.</p>
<p>L'allenamento con i pesi, oltre a promuovere la conservazione o la crescita <a href="/fisiologia/muscolo-scheletrico.html" title="Il muscolo scheletrico">muscolare</a>, determina una leggera <a href="/cardiopatia-ischemica/ipertrofia-ventricolare-sinistra.html" title="Ipertrofia Ventricolare Sinistra e Sport">ipertrofia ventricolare</a> cardiaca, dovuta allo "<a href="/stress-fitness.html" title="Stress e fitness">stress</a> pressorio di tipo sistolico".</p>

                <h3 class="sal-section-subheading sal-mBottom2x">Allenamento aerobico per rimettersi in forma</h3>

                <p>Insieme all'allenamento con i pesi risulta comunque fondamentale abbinare un allenamento di tipo aerobico, con intensit&agrave; variabile da bassa ad elevata. Questo per diverse finalit&agrave;:</p>
<ul>
<li><a href="/erbe-medicinali/tisane-dimagranti.html" title="Tisane dimagranti">Dimagranti</a>, dirette e indirette</li>
<li>Di salute in generale, metaboliche, <a href="/cardiopatia-ischemica/malattie-cardiovascolari.html" title="Malattie Cardiovascolari">cardiovascolari</a> ecc.</li>
</ul>
<p>Il protocollo aerobico a bassa intensit&agrave; potrebbe essere svolto a <a href="/fisiologia/digiuno.html" title="Digiuno">digiuno</a>, per favorire un maggior contributo dei grassi alla <a href="/consumo-calorico-sport.htm" title="Fabbisogno calorico nelle diverse attività sportive e non">spesa energetica</a> piuttosto che del <a href="/GLUCOSIO.htm" title="Glucosio, glicolisi e ciclo di Krebs">glucosio</a>. Ci&ograve; sarebbe determinato dall'assetto ormonale del digiuno stesso, ovvero dalla prevalenza del glucagone (catabolico) sull'<a href="/fisiologia/ormoni/insulina.html" title="Insulina">insulina</a> (anabolico), entrambi con funzione di regolazione glicemica, ma opposti tra di loro. <a href="/fisiologia/ormoni/glucagone.html" title="Glucagone">Il glucagone</a> favorisce inoltre l'impiego dei <a href="/salute-benessere/trigliceridi-alti.html" title="Trigliceridi Alti, Ipertrigliceridemia">trigliceridi</a> adiposi e riduce la <a href="/acidigrassi.htm" title="Beta ossidazione e biosintesi degli acidi grassi">lipolisi</a>, mentre l'insulina ne promuove il risparmio e la <a href="/fisiologia/lipogenesi.html" title="Lipogenesi, sintesi degli acidi grassi">liposintesi</a>.</p>
<p>Oggi sappiamo per&ograve; che, ammesso sia veramente possibile forzare una determinata via metabolica, di tutta risposta l'organismo cercher&agrave; di ripristinare prima possibile quanto consumato maggiormente. Poich&eacute; non &egrave; consigliabile seguire una <a href="/nutrizione/alimentazione-equilibrata.html" title="Alimentazione Equilibrata">dieta equilibrata</a> con meno grassi del necessario &ndash; poich&eacute; ad essi &egrave; correlata l'assunzione di <a href="/alimentazione/vitamine-liposolubili.html" title="Vitamine Liposolubili">vitamine liposolubili</a> &ndash; questo sistema non ha pi&ugrave; l'importanza che gli si attribuiva un tempo, e sono le <a href="/fabbisogno-calorico.htm" title="Fabbisogno calorico quotidiano">calorie totali</a> consumate a fare la differenza.</p>
<p>Inoltre, l'<a href="/dimagrimento.htm" title="Attività aerobica e consumo di grassi">attivit&agrave; aerobica</a> rappresenta uno "stress volumetrico di tipo diastolico" per il <a href="/cuore.htm" title="Cuore">cuore</a>. La conseguenza &egrave; che determina una leggera dilatazione delle camere cardiache, con conseguente maggior riempimento di <a href="/Sangue.htm" title="Sangue e Cellule del Sangue">sangue</a> all'interno del cuore e maggior vigore nel meccanismo eterometrico della contrazione (secondo la legge di Frank-Starling). In teoria, camere cardiache pi&ugrave; capienti, in presenza di leggera ipertrofia ventricolare, determinano una maggior efficienza nell'emodinamica cardiaca.</p>

                <a href="https://www.my-personaltrainer.it/allenamento/body-recomposition.html" class="sal-widget-text-related sal-outer barlow-cond sal-mBottom4x sal-mTop4x" title="Bodyrecomposition: Ricomposizione Corporea">
    <span class="sal-widget-text-related-label">Per approfondire:</span>
    Bodyrecomposition: Ricomposizione Corporea
</a>

    
	</section>
			    		<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x"><div class="sal-adv-adsense"><ins class="adsbygoogle adfooter" style="display:block;margin:0 auto;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-0820544532937748" data-ad-slot="6768292487" data-full-width-responsive="false"></ins></div></div>
	









				<section class="sal-widget-section sal-mBottom5x">
						<a name="141108"></a>
		<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Riprogrammazione Periodica</h2>
						            <p class="MsoNormal">Ognuno dei 3 punti citati dev&apos;essere oggetto di riadattamenti in funzione delle variazioni che conseguono al percorso di ricomposizione. Pi&ugrave; precisamente:</p>
<p class="MsoListParagraphCxSpFirst" style="text-indent: -18.0pt; mso-list: l0 level1 lfo1;"><!-- [if !supportLists]--><span style="font-family: Symbol; mso-fareast-font-family: Symbol; mso-bidi-font-family: Symbol;"><span style="mso-list: Ignore;">&middot;<span style="font: 7.0pt 'Times New Roman';">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </span></span></span><!--[endif]-->Livelli di massa magra</p>
<p class="MsoListParagraphCxSpMiddle" style="text-indent: -18.0pt; mso-list: l0 level1 lfo1;"><!-- [if !supportLists]--><span style="font-family: Symbol; mso-fareast-font-family: Symbol; mso-bidi-font-family: Symbol;"><span style="mso-list: Ignore;">&middot;<span style="font: 7.0pt 'Times New Roman';">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </span></span></span><!--[endif]-->Livelli di massa grassa</p>
<p class="MsoListParagraphCxSpMiddle" style="text-indent: -18.0pt; mso-list: l0 level1 lfo1;"><!-- [if !supportLists]--><span style="font-family: Symbol; mso-fareast-font-family: Symbol; mso-bidi-font-family: Symbol;"><span style="mso-list: Ignore;">&middot;<span style="font: 7.0pt 'Times New Roman';">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </span></span></span><!--[endif]-->Metabolismo basale (anche se non &egrave; possibile stimarlo con certezza, se non con metodi molto difficili da applicare)</p>
<p class="MsoListParagraphCxSpLast" style="text-indent: -18.0pt; mso-list: l0 level1 lfo1;"><!-- [if !supportLists]--><span style="font-family: Symbol; mso-fareast-font-family: Symbol; mso-bidi-font-family: Symbol;"><span style="mso-list: Ignore;">&middot;<span style="font: 7.0pt 'Times New Roman';">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </span></span></span><!--[endif]-->Parametri metabolici (<a href="/glicemia.htm" title="Glicemia e Dimagrimento">glicemia</a>, <a href="/salute/trigliceridemia.html" title="Trigliceridemia">trigliceridemia</a>, <a href="/salute/colesterolemia.html" title="Colesterolemia e Ipercolesterolemia">colesterolemia</a>, <a href="/ipertensione/misurare-pressione.html" title="Pressione arteriosa, cos'è e come si misura">pressione arteriosa</a> ecc).</p>
<p class="MsoNormal">Sulla base di ci&ograve; verranno quindi personalizzati nuovamente i 3 punti, per assicurare la costanza della progressione. Questa alternanza deve proseguire fino al raggiungimento del risultato, anche se talvolta si richiedono modifiche a dir poco sostanziali.</p>

                <a href="https://www.my-personaltrainer.it/allenamento/remise-en-forme.html" class="sal-widget-text-related sal-outer barlow-cond sal-mBottom4x sal-mTop4x" title="Remise ed Forme">
    <span class="sal-widget-text-related-label">Per approfondire:</span>
    Remise ed Forme
</a>

    
	</section>
			    




<div class="sal-adv-slot sal-hide-desktop"><div class="sal-adv-inread sal-mBottom5x" id="adv-video-article"></div></div>





				<section class="sal-widget-section sal-mBottom5x">
						<a name="141111"></a>
		<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Difficoltà</h2>
						            <p>Le principali difficolt&agrave; nel rimettersi in forma, che si propongono soprattutto nelle prime fasi, sono:</p>
<ul>
<li>Difficolt&agrave; nel cambiare stile di vita; tuttavia, una volta saggiati i primi risultati e la percezione di un miglior stato di salute e di efficienza psico-fisica, non &egrave; difficile convincersi di quale sia la strada da abbandonare e quella da intraprendere</li>
<li>Difficolt&agrave; nell'apprendimento della tecnica esecutiva corretta; l'apprendimento &egrave; difficoltoso per tutti (e in diverso modo) negli stadi iniziali, ma chi ha problemi di eccesso di <a href="/peso-forma.html" title="Peso Forma - Calcolo Peso Forma">peso</a> lo accusa in maniera superiore e per due motivi in particolare:
<ul>
<li>l'elevato peso determina anche problemi <a href="/postura/postura.html" title="Postura">posturali</a> che rendono difficoltosa l'esecuzione di buona parte degli esercizi a corpo libero e cio&egrave; quelli senza l'utilizzo di macchinari "guidati" (esempio: difficolt&agrave; nell'eseguire <a href="/squat.html" title="Lo squat">lo squat</a> col bilanciere libero rispetto allo stesso esercizio eseguito con l'ausilio della multypower)</li>
<li>l'elevato <a href="/bellezza/peso-ideale.html" title="Peso ideale">peso corporeo</a> (quando caratterizzato da elevati livelli quantitativi di massa grassa) insieme ad una condizione di sedentariet&agrave; porta a minor flessibilit&agrave; muscolare e la conseguente e intrinseca difficolt&agrave; nel compiere i singoli movimenti nel pieno rispetto della totale <a href="/mobilita_articolare.htm" title="Mobilit&agrave; articolare e flessibilit&agrave;">escursione articolare</a>.</li>
</ul>
</li>
</ul>
<p>Questi due punti spiegano perch&eacute; spesso &egrave; necessario attendere un tempo relativamente cospicuo per: eseguire le ripetizioni in completa escursione articolare, ottenere maggior efficienza dei singoli gesti, guadagnare forza e <a href="/allenamento/resistenza.html" title="Resistenza fisica, tipi di resistenza">resistenza</a>.</p>
<p>E allenamenti produttivi in abbinamento ad un contesto nutrizionale personalizzato ed equilibrato hanno portato all'ottenimento di risultati sistematici e progressivi nel tempo, che alla fine hanno forgiato la trasformazione di Cristina.</p>

                <a href="https://www.my-personaltrainer.it/allenamento/hardgainer.html" class="sal-widget-text-related sal-outer barlow-cond sal-mBottom4x sal-mTop4x" title="HardGainer: Magro di Costituzione">
    <span class="sal-widget-text-related-label">Per approfondire:</span>
    HardGainer: Magro di Costituzione
</a>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
						<a name="141114"></a>
		<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Conclusioni</h2>
						            <p>Ci&ograve; che &egrave; importante sottolineare al di l&agrave; del successo personale relativo al raggiungimento degli obiettivi &egrave; che ogni persona con problemi di peso &egrave; in grado di cambiare radicalmente la propria <a href="/allenamento/volonta-palestra.html" title="Forma fisica in palestra">forma fisica</a>, lo stato di salute e la qualit&agrave; di vita, ma ci&ograve; solo se &egrave; disposta ad affrontare (soprattutto psicologicamente) un radicale e totalitario cambiamento delle abitudini.</p>
<p>Senza un radicale cambiamento, nessun allenamento e strategia nutrizionale, per quanto scientificamente e razionalmente strutturati, riusciranno a produrre sensibili miglioramenti duraturi. L'unico reale limite al miglioramento e al successo risiede solo nella propria forma mentis.</p>

    
	</section>
			
		
				

				
								</div>

															<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x"><div class="sal-adv-adsense"><ins class="adsbygoogle adfooter" style="display:block;margin:0 auto;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-0820544532937748" data-ad-slot="6768292487" data-full-width-responsive="false"></ins></div></div>
	








				
				
					
						
				

				

				
<div class="sal-leaf-accessori sal-leaf-accessori-bottom sal-mBottom2x">
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Come Rimettersi in Forma - https://www.my-personaltrainer.it/dimagrire/rimettersi-in-forma.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/dimagrire/rimettersi-in-forma.html','MYP-shareFB','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/dimagrire/rimettersi-in-forma.html&text=Come Rimettersi in Forma','MYP-shareTW','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Come Rimettersi in Forma - https://www.my-personaltrainer.it/dimagrire/rimettersi-in-forma.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


					<section class="sal-outer sal-mBottom4x barlow">
		<h3 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom3x"><span class="sal-list-heading-content">Autore</span></h3>
		<div class="sal-author-container sal-mBottom4x">
						<a href="/autore/riccardo-borgacci.html" class="sal-author-pictorial sal-mBottom2x" title="Riccardo Borgacci">
				<picture>
					<source data-srcset="/users/riccardo.borgacci.jpeg">
					<img src="/css/images/sal-img-placeholder-11.svg" alt="Riccardo Borgacci" data-blurredbg="/users/riccardo.borgacci.jpeg" class="sal-img-lazyload" />
				</picture>
				<div class="sal-blurredbg"></div>
			</a>
						<div class="sal-author-data barlow-cond sal-mBottom3x">
                <h3 class="sal-author-name">
										<a href="/autore/riccardo-borgacci.html" title="Riccardo Borgacci">Riccardo Borgacci</a>
									</h3>
							</div>
			<span class="sal-author-bio">Laureato in Scienze motorie e in Dietistica, esercita in libera professione attività di tipo ambulatoriale come dietista e personal trainer</span>
		</div>
	</section>


				






<div class="sal-adv-slot sal-mBottom5x"><div class="sal-adv-outbrain"><div class="OUTBRAIN" data-src="https://www.my-personaltrainer.it/dimagrire/rimettersi-in-forma.html" data-widget-id="AR_2" data-ob-template="IT_my-personaltrainer.it"></div></div></div>


			</div>
		</article>
	</div>

	<aside class="sal-sidebar sal-column">
    <div class="sal-elevator">
        
<div class="sal-adv-slot sal-honcode sal-mBottom2x sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-box-container1"></div></div>








                





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-1"></div></div>



        





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-2"></div></div>



        





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-3"></div></div>



                


<div class="sal-adv-slot sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-promobox"></div></div>






    </div>
</aside>


	<div class="sal-content">
		



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/peso-forma.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/2019/07/18/calcolo-peso-forma-ideale-orig.jpeg">Peso forma calcolo peso forma
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Peso.html">Peso</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Calcolo.html">Calcolo</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Forma_fisica.html">Forma fisica</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/peso-forma.html"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/allenamento/forma-perfetta.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/allenamento/forma-perfetta.jpg">Forma perfetta? Ecco some si fa
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Forma_fisica.html">Forma fisica</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/allenamento/forma-perfetta.html"><span class="espandi"></span></a>
	</div>


		
			
							<section class="sal-list sal-mBottom4x barlow" id="sal-related-DSA">
	<h2 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom2x"><span class="sal-list-heading-content">Articoli Correlati</a></span></a></h2>
	

	
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/dimagrire/trasformazione-corporea3.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="0" title="Trasformazione corporea. Perdere il 10% di Massa grassa">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/thumbs/250x210/https://www.my-personaltrainer.it/dimagrire/trasformazione-corporea-1.jpg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Trasformazione corporea. Perdere il 10% di Massa grassa" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/dimagrire/trasformazione-corporea3.html#" title="Trasformazione corporea. Perdere il 10% di Massa grassa" class="sal-related-article-link" data-pos="0">Trasformazione corporea. Perdere il 10% di Massa grassa</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/dimagrire/trasformazione-corporea3.html" title="Trasformazione corporea. Perdere il 10% di Massa grassa" class="sal-related-article-link" data-pos="0">
			Vi voglio introdurre un altro esempio di sensibile miglioramento di composizione corporea, degno di nota non solo per l'aspetto qualitativo e quantitativo della trasformazione riportata, ma perché la persona in oggetto è anche quella che rientra nella casistica dei soggetti altamente determinati...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/dimagrire/trasformazione-corporea4.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="1" title="Trasformazione corporea - Rassodare Gambe e Glutei">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/thumbs/250x210/https://www.my-personaltrainer.it/dimagrire/img/3a-3c.jpg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Trasformazione corporea - Rassodare Gambe e Glutei" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/dimagrire/trasformazione-corporea4.html#" title="Trasformazione corporea - Rassodare Gambe e Glutei" class="sal-related-article-link" data-pos="1">Trasformazione corporea - Rassodare Gambe e Glutei</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/dimagrire/trasformazione-corporea4.html" title="Trasformazione corporea - Rassodare Gambe e Glutei" class="sal-related-article-link" data-pos="1">
			In questo articolo si descriverà e mostrerà (attraverso il dedicato video e foto) come la preparazione a livello agonistico in campo fitness possa portare all'ottenimento di quei risultati di cui sono alla ricerca la maggior parte degli individui di sesso femminile che frequentano le sale pesi:...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/dimagrire/trasformazione-corporea2.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="2" title="Trasformazione corporea - Fitness Femminile">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/thumbs/250x210/https://www.my-personaltrainer.it/dimagrire/trasformazione2.jpg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Trasformazione corporea - Fitness Femminile" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/dimagrire/trasformazione-corporea2.html#" title="Trasformazione corporea - Fitness Femminile" class="sal-related-article-link" data-pos="2">Trasformazione corporea - Fitness Femminile</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/dimagrire/trasformazione-corporea2.html" title="Trasformazione corporea - Fitness Femminile" class="sal-related-article-link" data-pos="2">
			Questa volta è mio piacere presentarvi una caso di trasformazione corporea unico nel suo genere. Per quanto la sua tabella statistica possa porre all’attenzione che il soggetto sia stato “solamente” in grado di dimagrire 2 kg, tale valore tabellare (VEDERE TABELLA N.1) è al quanto ingannevole a...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/dimagrire/dimagrimento-personaltrainer6.html#" title="Personal trainer e dimagrimento - Settima Parte" class="sal-related-article-link" data-pos="3">Personal trainer e dimagrimento - Settima Parte</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/dimagrire/dimagrimento-personaltrainer6.html" title="Personal trainer e dimagrimento - Settima Parte" class="sal-related-article-link" data-pos="3">
			Breve analisi tecnica di 8 storie di successo grazie al servizio di personal trainer
 
 Le date relative alla composizione corporea del “prima” e del “dopo” di ogni soggetto, corrispondono rispettivamente alla prima ed all'ultima rilevazione plicometrica effettuata dal sottoscritto nei loro...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	



</section>

				<section class="sal-related-articles sal-mBottom4x barlow" id="sal-related-articles">
    <h2 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom3x"><span class="sal-list-heading-content">Altri Articoli Correlati</span></h2>
    <ul class="sal-anchor-list">
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/dimagrire/trasformazione-corporea2.html" title="Trasformazione corporea - Fitness Femminile" class="sal-related-article-link" data-pos="0">Trasformazione corporea - Fitness Femminile</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/dimagrire/trasformazione-corporea4.html" title="Trasformazione corporea - Rassodare Gambe e Glutei" class="sal-related-article-link" data-pos="1">Trasformazione corporea - Rassodare Gambe e Glutei</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/dimagrire/prima-dopo-allenamento.html" title="Foto Prima e dopo - Allenamento, Alimentazione e Personal Trainer" class="sal-related-article-link" data-pos="2">Foto Prima e dopo - Allenamento, Alimentazione e Personal Trainer</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/dimagrire/prima-dopo-allenamento1.html" title="Foto Prima e dopo - Esempio scheda alimentare -" class="sal-related-article-link" data-pos="3">Foto Prima e dopo - Esempio scheda alimentare -</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/dimagrire/prima-dopo-allenamento2.html" title="Foto Prima e dopo - Esempio scheda di allenamento -" class="sal-related-article-link" data-pos="4">Foto Prima e dopo - Esempio scheda di allenamento -</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/dimagrire/dimagrimento-personaltrainer7.html" title="Foto prima e dopo: allenamento" class="sal-related-article-link" data-pos="5">Foto prima e dopo: allenamento</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/dimagrire/dimagrimento-personaltrainer72.html" title="Foto prima e dopo: bodybuilding" class="sal-related-article-link" data-pos="6">Foto prima e dopo: bodybuilding</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/dimagrire/dimagrimento-personaltrainer75.html" title="Foto prima e dopo: culturismo" class="sal-related-article-link" data-pos="7">Foto prima e dopo: culturismo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/dimagrire/dimagrimento-personaltrainer76.html" title="Foto prima e dopo: dieta" class="sal-related-article-link" data-pos="8">Foto prima e dopo: dieta</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/dimagrire/dimagrimento-personaltrainer74.html" title="Foto prima e dopo: dimagrimento" class="sal-related-article-link" data-pos="9">Foto prima e dopo: dimagrimento</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/dimagrire/dimagrimento-personaltrainer71.html" title="Foto prima e dopo: fitness" class="sal-related-article-link" data-pos="10">Foto prima e dopo: fitness</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/dimagrire/dimagrimento-personaltrainer73.html" title="Foto prima e dopo: integratori" class="sal-related-article-link" data-pos="11">Foto prima e dopo: integratori</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/dimagrire/dimagrimento-personaltrainer77.html" title="Foto prima e dopo: personal trainer" class="sal-related-article-link" data-pos="12">Foto prima e dopo: personal trainer</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/dimagrire/trasformazione-corporea5.html" title="Trasformazione corporea - Il caso di Mario" class="sal-related-article-link" data-pos="13">Trasformazione corporea - Il caso di Mario</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/dimagrire/trasformazione-corporea3.html" title="Un altro caso di Trasformazione corporea" class="sal-related-article-link" data-pos="14">Un altro caso di Trasformazione corporea</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/dimagrire/trasformazione-corporea.html" title="Un caso di trasformazione corporea" class="sal-related-article-link" data-pos="15">Un caso di trasformazione corporea</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/peso-forma.html" title="Peso forma calcolo peso forma" class="sal-related-article-link" data-pos="16">Peso forma calcolo peso forma</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/forma-fisica-autostima.html" title="Autostima, sport e forma fisica" class="sal-related-article-link" data-pos="17">Autostima, sport e forma fisica</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/in-forma-dopo-il-parto.html" title="In forma dopo il parto" class="sal-related-article-link" data-pos="18">In forma dopo il parto</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/remise-en-forme.html" title="Remise en Forme: Cosa Fare e Cosa Evitare" class="sal-related-article-link" data-pos="19">Remise en Forme: Cosa Fare e Cosa Evitare</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/cross-training.html" title="Cross training, forma fisica e tipologie fisiche" class="sal-related-article-link" data-pos="20">Cross training, forma fisica e tipologie fisiche</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Rimettersi_Forma_Challenge_Workout.html" title="Rimettersi in Forma Challenge Workout" class="sal-related-article-link" data-pos="21">Rimettersi in Forma Challenge Workout</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Allenamento_Total_Body_Ritrovare_Forma_Fisica.html" title="Allenamento Total Body per Ritrovare la Forma Fisica" class="sal-related-article-link" data-pos="22">Allenamento Total Body per Ritrovare la Forma Fisica</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Braccia-Petto-Schiena-Spalle_Manubri.html" title="Braccia - Petto - Schiena - Spalle in Forma con i Manubri" class="sal-related-article-link" data-pos="23">Braccia - Petto - Schiena - Spalle in Forma con i Manubri</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Consigli_Mamme_Casalinghe.html" title="Casalinghe - Mantenersi in Forma con le Faccende Domestiche" class="sal-related-article-link" data-pos="24">Casalinghe - Mantenersi in Forma con le Faccende Domestiche</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/volonta-palestra.html" title="Forma fisica in palestra" class="sal-related-article-link" data-pos="25">Forma fisica in palestra</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/forma-perfetta.html" title="Forma perfetta? Ecco some si fa" class="sal-related-article-link" data-pos="26">Forma perfetta? Ecco some si fa</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/glutei-in-forma.htm" title="Glutei in forma senza andare in palestra" class="sal-related-article-link" data-pos="27">Glutei in forma senza andare in palestra</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/In_Forma_Hula_Hop.html" title="In Forma con l&#039;Hula Hoop" class="sal-related-article-link" data-pos="28">In Forma con l'Hula Hoop</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/InForma_Uso_Polsiere-Cavigliere_Fitness_Allenamento_Braccia-Spalle-Petto-Schiena.html" title="In Forma con l&#039;Uso delle Polsiere e delle Cavigliere" class="sal-related-article-link" data-pos="29">In Forma con l'Uso delle Polsiere e delle Cavigliere</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/IN_FORMA_DOPO_LE_FESTE.htm" title="In forma dopo le feste" class="sal-related-article-link" data-pos="30">In forma dopo le feste</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Magri_InForma_BodyBand.html" title="Magri e in Forma con la Body Band" class="sal-related-article-link" data-pos="31">Magri e in Forma con la Body Band</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Mantenersi_in_forma_senza_andare_in_palestra.htm" title="Mantenersi in forma senza andare in palestra" class="sal-related-article-link" data-pos="32">Mantenersi in forma senza andare in palestra</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Pysical_test.htm" title="Physical fitness test" class="sal-related-article-link" data-pos="33">Physical fitness test</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/PROVA_COSTUME.htm" title="Prova costume in forma per l&#039;estate (parte seconda)" class="sal-related-article-link" data-pos="34">Prova costume in forma per l'estate (parte seconda)</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Total_Body_Workout.html" title="Rimettersi in Forma col Total Body Workout" class="sal-related-article-link" data-pos="35">Rimettersi in Forma col Total Body Workout</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/informadopolefeste.html" title="Rimettersi In forma dopo le feste" class="sal-related-article-link" data-pos="36">Rimettersi In forma dopo le feste</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Tornare_Forma-Giorno_Uno.html" title="Tornare in Forma - Giorno Uno" class="sal-related-article-link" data-pos="37">Tornare in Forma - Giorno Uno</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://it.wikipedia.org/wiki/Wellness" title="Forma fisica su Wikipedia italiano" class="sal-related-article-link" data-pos="38">Forma fisica su Wikipedia italiano</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://en.wikipedia.org/wiki/Physical_fitness" title="Physical fitness su Wikipedia inglese" class="sal-related-article-link" data-pos="39">Physical fitness su Wikipedia inglese</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/jogging-benefici-salute.html" title="Jogging: Benefici per la Salute" class="sal-related-article-link" data-pos="40">Jogging: Benefici per la Salute</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/eliminare-pancia.html" title="Come Eliminare la Pancia" class="sal-related-article-link" data-pos="41">Come Eliminare la Pancia</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/dimagrire/saltare-pasti-conseguenze.html" title="Saltare i Pasti: Quali Conseguenze?" class="sal-related-article-link" data-pos="42">Saltare i Pasti: Quali Conseguenze?</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/dimagrire/che-metabolismo-hai.html" title="Che Metabolismo Hai?" class="sal-related-article-link" data-pos="43">Che Metabolismo Hai?</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/dimagrire/come-motivarsi-dimagrire.html" title="Come Motivarsi per Dimagrire?" class="sal-related-article-link" data-pos="44">Come Motivarsi per Dimagrire?</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/proteine-allenamento.html" title="Bodybuilding: proteine vs carboidrati" class="sal-related-article-link" data-pos="45">Bodybuilding: proteine vs carboidrati</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/dieta-antobolica.html" title="Dieta antobolica" class="sal-related-article-link" data-pos="46">Dieta antobolica</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/fabbisogno-glicidico.html" title="Fabbisogno glucidico" class="sal-related-article-link" data-pos="47">Fabbisogno glucidico</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/body-recomposition.html" title="Fasi di massa: non ingrassare troppo" class="sal-related-article-link" data-pos="48">Fasi di massa: non ingrassare troppo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/sensibilita-insulina.html" title="Insulina e leptina" class="sal-related-article-link" data-pos="49">Insulina e leptina</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/leptina.html" title="Leptina, dimagrimento e teoria del set point" class="sal-related-article-link" data-pos="50">Leptina, dimagrimento e teoria del set point</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/termodinamica-limiti.html" title="Limiti alla prima legge della termodinamica" class="sal-related-article-link" data-pos="51">Limiti alla prima legge della termodinamica</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/dimagrire/miglior-modo-dimagrire.html" title="Miglior modo per dimagrire" class="sal-related-article-link" data-pos="52">Miglior modo per dimagrire</a>
        </ul>
</section>
<input type="hidden" id="last_art" value="53">
    <input type="hidden" id="jsonbotlooplast" value="/ajax/related?id=16273" >

					

	    	</div>

</main>


	<footer class="sal-footer sal-pTop5x sal-pBottom5x sal-elevator-ame-base">
    <div class="sal-sitewidth">
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom5x"><span class="sal-list-heading-content">Seguici su</span></div>
        <ul class="sal-social sal-inner sal-mBottom5x">
            <li>
                <a href="https://www.facebook.com/My-personaltrainerit-169273149780864/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-FB" />
						</svg>
                    </span>
                    Facebook
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-YT" />
						</svg>
                    </span>
                    YouTube
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/myptrainer/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-IG" />
						</svg>
                    </span>
                    Instagram
                </a>
            </li>
        </ul>
        <p class="sal-disclaimer sal-mBottom5x" data-alert="ATTENZIONE">
            Le informazioni contenute in questo sito sono presentate a solo scopo informativo, in nessun caso possono costituire la formulazione di una diagnosi o la prescrizione di un trattamento, e non intendono e non devono in alcun modo sostituire il rapporto diretto medico-paziente o la visita specialistica. Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer&raquo;</a>
        </p>
        <ul class="sal-crosslinks sal-inner sal-mBottom5x">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-farmacoecura"><a href="https://www.farmacoecura.it" rel="nofollow" title="Farmaco e Cura - La salute spiegata in parole semplici">Farmaco e Cura - La salute spiegata in parole semplici</a></li>
            <li class="sal-crosslinks-logo-starbene"><a href="https://www.starbene.it" rel="nofollow" title="Starbene.it - Alimentazione, fitness, salute e oroscopo online">Starbene.it - Alimentazione, fitness, salute e oroscopo online</a></li>
        </ul>
        <p class="sal-footer-copy sal-inner">
            &copy; 2019 Arnoldo Mondadori Editore Spa - riproduzione riservata - P.IVA 08386600152
        </p>
        <ul class="sal-footer-menu sal-inner">
            <li><a href="/chi-siamo-my-personaltrainer.html">Chi siamo</a></li>
            <li><a href="https://www.my-personaltrainer.it/contatti.html">Contatti</a></li>
            <li><a href="https://digital.mondadori.it/privacy/informativasiti/mondadoridigital.html">Privacy</a></li>
            <li><a href="https://www.mondadori.it/privacy-policy">Privacy Policy</a></li>
            <li><a href="https://static.stbm.it/cookie_policy/policy.html">Cookie Policy</a></li>
            <li><a href="/disclaimer.htm">Disclaimer e Note legali</a></li>
            <li><a href="http://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni d'uso</a></li>
        </ul>
        <ul class="sal-footer-menu sal-inner">
            <li><a class="sal-hide-mobile" rel="nofollow" href="https://m.my-personaltrainer.it/dimagrire/rimettersi-in-forma.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">Vai al Sito Mobile</a></li>
        </ul>
    </div>
</footer>

	</div>

	<script type="text/javascript">
		var nonce = '1575624059';
		var sw = document.documentElement.clientWidth,
			larghezzaSitoAdv = sw,
			isTouch = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			isPushing = false,
			is_bnzm_pdown = false;

	    var is_mobile = false;
	    var utag_data=false;
		var pageType = "leaf";
		var isLeaf = false;
		if (pageType == 'leaf') {
				isLeaf = true;
		}
		var ga_infocommerce = false;
		
		var uLogged_top = false;
		var modale = true;
		var varmypkrux = "alimentazione";
	</script>

	<!-- SCRIPTS LOADER -->
<script type="text/javascript">
function scriptsLoader(){
    var me = this;
    me.scripts;
    me.scrollOffset;
    me.loadTimeout;
    me.callback;
    me.ctrl = false;

    me.init = function(conf){
        me.scripts = conf.scripts || null;
        me.scrollOffset = conf.scrollOffset || null;
        me.loadTimeout = conf.loadTimeout || null;
        me.callback = conf.callback || null;

        if(!me.scripts){
            return;
        }

        if(me.scrollOffset || me.loadTimeout){
            if(me.scrollOffset){
                window.addEventListener("scroll", function(){
                    if(!me.ctrl && window.pageYOffset > me.scrollOffset){
                        me.ctrl = true;
                        me.loadScript();
                    }
                }, false);
            }

            if(me.loadTimeout){
                setTimeout(function() {
                    if(!me.ctrl){
                        me.ctrl = true;
                        me.loadScript();
                    }
                }, me.loadTimeout);
            }
            return;
        }

        me.loadScript();
    };

    me.loader = function(scriptObj, handler){
        if(scriptObj.src){
            var script = document.createElement("script");
            script.src = scriptObj.src;
            script.async = scriptObj.async || null;
            script.defer = scriptObj.defer || null;

            script.onload = script.onreadystatechange = function(){
                script.onreadystatechange = script.onload = null;
                handler();
            }

            document.head.appendChild(script);
        }
    };

    me.loadScript = function(){
        if(me.scripts.length != 0){
            me.loader(me.scripts.shift(), me.loadScript);
        } else {
            if(me.callback) {
                window[me.callback]();
            }
        }
    }
}
</script>
<!-- END SCRIPTS LOADER -->


    <script type="text/javascript" src="/js/jquery-3.3.1.min.js"></script>

	
			<script type="text/javascript">
    	function postscribeQueue() {
            var psQueueT;
    		if(device == 'desktop') {
    			psQueueT = 0;
    		} else {
    			psQueueT = 0;
    		}

			setTimeout(function() {
				postscribe('#header_mediamond', '<script src="https://adv.mediamond.it/hpsponsor/mypersonaltrainer/tag_adv_mediamond.js"><\/script>',{
					done : function() {
                        if(typeof(headerMediamondCB) === 'function') {
							headerMediamondCB();
						}
					}
				});
			}, psQueueT);
		}
	</script>
			

	
    <!-- BEGIN Krux Control Tag for "Mypersonal" -->
    <!-- Source: /snippet/controltag?confid=JOY6wR42&site=Mypersonal&edit=1 -->
    <script class="kxct _iub_cs_activate" data-id="JOY6wR42" data-timing="async" data-version="1.9" type="text/plain">
        window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
        (function(){
            var k=document.createElement('script');k.type='text/javascript';k.async=true;
            var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
            k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
            (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42";
            var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
        }());
    </script>
    <!-- END Krux Controltag -->


	
    <!-- KRUX RETRIEVE -->
    <script>
        window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
        (function(){
            function retrieve(n){
                var m, k='kx'+n;
                if (window.localStorage) {
                    return window.localStorage[k] || "";
                } else if (navigator.cookieEnabled) {
                    m = document.cookie.match(k+'=([^;]*)');
                    return (m && unescape(m[1])) || "";
                } else {
                    return '';
                }
            }
            Krux.user = retrieve('user');
            Krux.kxkuid = retrieve('kuid');
            Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
        })();
    </script>
    <!-- END KRUX RETRIEVE -->


	<!-- ADMANTX -->

<script type="text/javascript">
var admantxChain = {
    scripts: [
        { src: 'https://euasync01.admantx.com/admantx/service?request={%20tag%3A%22%22%2C%20key%3A%2222cbbb90124cd6d31021dcaf988c7ce7010fe3b99f50bd0332b5256656d6dc3f%22%2Cmethod%3A%22descriptor%22%2Cfilter%3A%22default%22%2Cdecorator%3A%22template.mypersonal%22%2Ctype%3A%22URL%22%2Cmode%3A%22async%22%2Cbody:\'' + escape(document.location.href) + '\'%2Ccustom1%3A%22'+Krux.user+'%22%2Ccustom2%3A%22'+Krux.kxkuid+'%22}' },
        { src: '/js/postscribe.min.js?cb=1575624059', async:true }
    ],
    callback: "postscribeQueue"
};

var admantxHandler = new scriptsLoader();
admantxHandler.init(admantxChain);
</script>

<!-- END ADMANTX -->

	
<!-- ADSENSE -->
<script type="text/javascript">
    var adsense = {
        scripts: [
            { src: '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js', defer: true }
        ]
    };

    if(isCSSLoaded){
        var adsenseHandler = new scriptsLoader();
        adsenseHandler.init(adsense);
    } else {
        document.addEventListener("loadedCSS", function(){
            var adsenseHandler = new scriptsLoader();
            adsenseHandler.init(adsense);
        });
    }
</script>
<!-- END ADSENSE -->



	<script async type="text/javascript" src="https://polyfill.io/v3/polyfill.min.js"></script>

	
    <script type="text/javascript">
        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.loadMode = 1;
        window.lazySizesConfig.lazyClass = 'sal-img-lazyload';
        window.lazySizesConfig.loadingClass = 'sal-img-loading';
        window.lazySizesConfig.loadedClass = 'sal-img-loaded';
    </script>
    

	<script async type="text/javascript" src="/js/lazysizes.min.js?cb=1575624059"></script>
    <script async type="text/javascript" src="/js/common.js?cb=1575624059"></script>
    <script async type="text/javascript" src="/js/salheader.js?cb=1575624059"></script>

	
<script type="text/javascript">
var jsCounter = false;

var sectionCounter = 5;
var showInread = true;
var showAdsense = true;

function MM_jumpMenu(targ,selObj,restore){
	eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
	if (restore) selObj.selectedIndex=0;
}
</script>
<script async type="text/javascript" src="/js/foglia.js?cb=1575624059"></script>
<script type="text/javascript">
				var outbrain = {
		scripts: [
			{ src: 'https://widgets.outbrain.com/outbrain.js', async: true }
		],
		loadTimeout: 3000
	};

	var outbrainHandler = new scriptsLoader();
	outbrainHandler.init(outbrain);
			</script>


	
	

	
<!-- PUSH NOTIFICATION -->
<script type="text/javascript">
    var pushnotification = {
        scripts: [
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'},
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'},
            { src: '/js/push/api.js?cb=1575624059'},
            { src: '/js/push/object.js?cb=1575624059'},
            { src: '/js/push/frontend.js?cb=1575624059'},
            { src: '/js/push/client.js?cb=1575624059'}
        ],
        loadTimeout: 5000
    };

    var pushnotificationHandler = new scriptsLoader();
    pushnotificationHandler.init(pushnotification);
</script>
<!-- END PUSH NOTIFICATION -->



	
    <!-- COMSCORE -->
    <script>
        var _comscore = _comscore || [];
        setTimeout(function(){
            _comscore.push({ c1: "2", c2: "8971536" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        },1000);
    </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" />
    </noscript>
    <!-- END COMSCORE -->



		
    <!-- TEALIUM -->
    <script type="text/javascript">
        (function(a,b,c,d) {
    		a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
    		b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    		a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    	})();
    </script>
    <!-- END TEALIUM -->


	
	<!-- START Nielsen Online SiteCensus V6.0 -->
	<!-- COPYRIGHT 2012 Nielsen Online -->
	<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
	<script type="text/javascript">
		var pvar = { cid: "mondadori-it", content: "0", server: "secure-it" };
		var feat = { check_cookie: 0 };
		var trac = nol_t(pvar, feat);
		trac.record().post();
	</script>
	<noscript>
		<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" /></div>
	</noscript>
	<!-- END Nielsen Online SiteCensus V6.0 -->
	<script data-ad-client="ca-pub-5623698869845345" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
<!-- NETWORK COMMON -->
<script defer src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.js"></script>
<!-- END NETWORK COMMON -->



	
</body>
</html>
<!-- Time 1,914 Database 25/0,869 Search 1/0,111 PHP 0,934 -->