<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">

<title>Tosse Psicogena</title>
<meta  name="description" content="Che cos'è la Tosse Psicogena? È Grave? Cosa la Provoca? Caratteristiche e Cause della Tosse Psicogena. Patologie Associate, Diagnosi, Cure e Trattamento" />
	<link rel="canonical" href="https://www.my-personaltrainer.it/benessere/tosse-psicogena.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="https://m.my-personaltrainer.it/benessere/tosse-psicogena.html">
<meta content="all" name="robots" />

<link rel="shortcut icon" href="/favicon.ico" />
<link href="/css/mgmenu1.css?cb=1525686238" rel="stylesheet" />
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700|Lora:400,400i,700" rel="stylesheet">
<link rel="publisher" href="https://plus.google.com/110316155984185474316" />
<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="https://feeds.feedburner.com/My-personaltrainer/" />

	    <meta property="og:title" content="Tosse Psicogena" />
            <meta property="og:type" content="website" />
        <meta property="og:url" content="https://www.my-personaltrainer.it/benessere/tosse-psicogena.html" />
    <meta property="og:image" content="/2018/07/06/tosse-psicogena-orig.jpeg" />        <meta property="og:description" content="Che cos'è la Tosse Psicogena? È Grave? Cosa la Provoca? Caratteristiche e Cause della Tosse Psicogena. Patologie Associate, Diagnosi, Cure e Trattamento. La tosse psicogena è una particolare tipologia di tosse le cui cause sono da ricercare in una componente psicologica e, talvolta, psichiatrica." />
    


<script type="text/javascript">
    var is_mobile = false;
    var utag_data=false;
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script> var modale = true; var varmypkrux = "alimentazione";   </script>
<script>var uLogged_top = false; var nome_ut = ""; var url_utente = "http://community.my-personaltrainer.it/login/get_profilo_by_idutente.php?id_utente="; var url_back_tmp = "http%3A%2F%2Fwww.my-personaltrainer.it%2F"; </script>
<script src="https://www.my-personaltrainer.it/2016_analytics2015_2.js?cb=1525686238"></script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=UDBRj1a8wt00UP" style="display:none" height="1" width="1" alt="" /></noscript>



    		    <link type="text/css" href="/css/myp-widgets.css?cb=1525686238" rel="stylesheet" />

	

																	        	


<!-- BEGIN Krux Control Tag for "Mypersonal" -->
<!-- Source: /snippet/controltag?confid=JOY6wR42&site=Mypersonal&edit=1 -->
<script class="kxct _iub_cs_activate" data-id="JOY6wR42" data-timing="async" data-version="1.9" type="text/plain">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
(function(){
var k=document.createElement('script');k.type='text/javascript';k.async=true;
var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42"
;
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
}());
</script>
<!-- END Krux Controltag -->


<!--[if lt IE 9]>
	<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<script src="/2012/js/libs/selectivizr-domassistant.min.js"></script>
<![endif]-->

<script src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='59a54af7f759f0b62959d452ef03b476' data-cfasync='false' async='async'></script>
</head>

<body data-id="36474" data-type="leaf" data-class="Article">




<script language="javascript" src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/hpsponsor_mypersonaltrainer_new2.js"></script>

<div class="static-container">
	<div id="flying-container" class="flying-container">
				<div class="expanding" id="strip_adv">
			<div class="placeholderFlyingPushdown"><div class="targetFlyingPushdown"><div class="adv strip" id="gpt_strip"></div></div></div>
			<div id="gpt_stripmobile"></div>
		</div>
		
		<header id="newmenu"class="myp-site">
			<div id="ameheader-tal" class="ameheader-tal">
				<a href="https://www.starbene.it/" target="_blank"><img class="ameheader-tal-logo" src="/images/starbene-logo-tal.svg" alt="Starbene"></a>
			</div>
			<div id="topnav">
				<div class="contmenu">
					<a class="expmenu" id="nhmh" href="#" rel="nofollow" title="Apri il menù di navigazione"><i></i><span>MENU</span></a>
					<div class="navmyp">
						<a class="logomyp" href="/"  title="My-personaltrainer.it Salute e Benessere"></a>
						<a href="/bellezza/bellezza.html" title="Bellezza">Bellezza</a>
						<a href="/dieta/dieta.html" title="Dieta">Dieta</a>
						<a href="/fitness.html" title="Fitness">Fitness</a>
						<a href="/integratori.htm" title="Integratori">Integratori</a>
						<a href="/salute.htm"  title="Salute">Salute</a>
						<a href="/Tv/" title="Video Salute, Dieta, Fitness">Video</a>
					</div>
					<!--<a id="logmyp" href="#"></a>-->
					<div id="searchmyp"><gcse:searchbox></gcse:searchbox></div>
				</div>
			</div>
			<div id="login2016"></div>
		</header>
	</div>
</div>



<div id="container">

	
	<div id="strip">
				<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_980x50.js"></script>
			</div>
	

	<div id="cse"><gcse:searchresults></gcse:searchresults></div>
	<div id="dimagrire">

		

		

<nav>
	<!-- content_tags -->
	<div id="tag">
		<mark>
											<div rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/salute/psicologia.html">
						<span itemprop="title">Psicologia</span>
					</a>
				</div>
																		<div rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Stress.html">
						<span itemprop="title">Stress</span>
					</a>
				</div>
								<div rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Ansia.html">
						<span itemprop="title">Ansia</span>
					</a>
				</div>
								<div rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Tosse.html">
						<span itemprop="title">Tosse</span>
					</a>
				</div>
									</mark>
	</div>
	<!-- /content_tags -->
</nav>


<!-- class trainer inizio -->
<div class="trainer">
	<article>
		<a name="top" id="top"></a>
		<header>
			<!-- google_ad_section_start -->
			<h1>Tosse Psicogena</h1>
		</header>

		
	<div id="lista">
		<nav>
												<a title="Generalità" href="#86469">Generalità</a>
																<a title="Che cos'è" href="#86474">Che cos'è</a>
																<a title="Caratteristiche" href="#86479">Caratteristiche</a>
																<a title="Cause" href="#86484">Cause</a>
																<a title="Patologie Associate" href="#86489">Patologie Associate</a>
																<a title="Diagnosi" href="#86494">Diagnosi</a>
																<a title="Cura e Trattamento" href="#86499">Cura e Trattamento</a>
									</nav>
	</div>


		
        
		<section class="myp-section">
					<a name="86469"></a>
			<h2 class="myp-section-title">Generalità</h2>
				            <div class="myp-widget widget-text">
    <p>La <a href="/tosse.html" title="Tosse">tosse</a> psicogena &egrave; una particolare tipologia di tosse le cui cause sono da ricercare in una <strong>componente psicologica</strong> e, talvolta, <strong>psichiatrica</strong>.</p>
</div>

                <figure class="myp-widget widget-image alignright">
	<img alt="https://www.my-personaltrainer.it/imgs/2018/07/06/tosse-psicogena-orig.jpeg"
		src="https://www.my-personaltrainer.it/imgs/2018/07/06/tosse-psicogena-orig.jpeg"
		class="size-full">
	
	</figure>

                <div class="myp-widget widget-text">
    <p>Anche nota con il nome di "<strong>tosse nervosa</strong> o<strong> psicosomatica</strong>", la tosse psicogena si manifesta con maggior incidenza in individui giovani.</p>
<p>A differenza di altri <a href="/farmacologia/tosse-95.html" title="Tosse, tipi di tosse">tipi di tosse</a>, la tosse psicogena non origina da disturbi che interessano l'<a href="/salute-benessere/apparato-respiratorio.html" title="Apparato Respiratorio">apparato respiratorio</a>, l'<a href="/fisiologia/apparato-digerente.html" title="Apparato digerente">apparato gastrointestinale</a> o il <a href="/fisiologia/sistema-immunitario.html" title="Sistema immunitario">sistema immunitario</a>; bens&igrave; rappresenta una sorta di <a href="/Sintomi/Somatizzazione" title="Somatizzazione">somatizzazione</a> di <a href="/benessere/sindrome-ansiosa.html" title="Sindrome ansiosa">stati ansiosi</a> o nervosi di base; quindi, origina da disturbi che interessano la sfera psichica dell'individuo.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="86474"></a>
			<h2 class="myp-section-title">Che cos'è</h2>
				            <div class="myp-widget widget-text">
    <h3>Che cos'&egrave; la Tosse Psicogena?</h3>
<p>La tosse psicogena - nervosa o psicosomatica, che dir si voglia - &egrave; un particolare tipo di tosse che si scatena in seguito a cause legate allo stato mentale e umorale del paziente. Essa, pertanto, non &egrave; causata da un problema fisico, ma rappresenta il <strong>sintomo</strong> e la <strong>somatizzazione</strong> di condizioni emotive e mentali che generano <a href="/salute/ansia.html" title="Ansia">stati di ansia</a> e <a href="/stress-fitness.html" title="Stress e fitness">stress</a> nell'individuo.</p>
<p>La tosse psicogena pu&ograve; manifestarsi in bambini, adolescenti e giovani adulti, mentre nelle persone con et&agrave; pi&ugrave; avanzata tende ad essere meno frequente. Ad ogni modo, secondo alcune fonti, la tosse nervosa - bench&eacute; interessi anche i soggetti adulti - si manifesta con maggior incidenza in bambini e adolescenti con et&agrave; compresa fra i 4 e i 15 anni.</p>
</div>

                <div class="myp-widget widget-text-editorial">
    <h3>Lo sapevi che&hellip;</h3>
<p>In taluni casi, la tosse psicogena pu&ograve; trasformarsi in un vero e proprio <strong><a href="/Sintomi/Tic" title="Tic">tic</a> nervoso</strong>, ossia un riflesso <strong>involontario</strong> e <strong>incontrollabile</strong> che si manifesta ogni qualvolta l'individuo si trova in una condizione di tensione. Questo tic nervoso, generalmente, viene percepito dal paziente come un "irresistibile" necessit&agrave; di schiarirsi la voce o di liberare la gola da quel qualcosa che sembra ostruirla.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="86479"></a>
			<h2 class="myp-section-title">Caratteristiche</h2>
				            <div class="myp-widget widget-text">
    <h3>Caratteristiche della Tosse Psicogena</h3>
<p>La tosse psicogena si manifesta come una <strong><a href="/benessere/tosse-secca.html" title="Tosse secca">tosse secca</a> </strong>e<strong> fastidiosa</strong>, <strong>persistente</strong> o <strong>cronica</strong> in cui non vi &egrave; produzione di un <a href="/asma/catarro.html" title="Catarro">espettorato</a>, ma semplicemente un <strong>continuo stimolo tussivo</strong> che tende ad attivarsi in situazioni nelle quali l'individuo si trova sotto <a href="/ipertensione/misurare-pressione.html" title="Pressione arteriosa, cos'è e come si misura">pressione</a> e/o a disagio. In linea di massima, la tosse psicogena si manifesta solamente nelle <strong>ore diurne</strong>, o comunque quando l'individuo &egrave; sveglio. Tuttavia, non si pu&ograve; escludere del tutto la possibilit&agrave; di andare incontro ad attacchi di tosse psicogena anche durante le ore notturne.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="86484"></a>
			<h2 class="myp-section-title">Cause</h2>
				            <div class="myp-widget widget-text">
    <h3>Quali sono le Cause della Tosse Psicogena?</h3>
<p>Come accennato, la tosse psicogena vede le sue principali cause in disturbi psicologici caratterizzati da tensioni, condizioni di ansia e stress.</p>
<p>Sia la tosse nervosa che il sopra citato tic nervoso caratterizzato da colpetti di tosse possono pertanto essere causati da:</p>
<ul>
<li><strong>Tensioni</strong> e <strong>stati di ansia</strong> presenti da molto tempo ma mai affrontati. Simili tensioni e stati ansiosi possono essere dovuti, ad esempio, all'ambiente scolastico, all'ambito famigliare, al mondo del lavoro, ecc.</li>
<li><strong>Malessere</strong> indotto da un'<strong>incapacit&agrave; di adattarsi</strong> a determinate condizioni in ambito lavorativo, famigliare, scolastico, ecc.;</li>
<li><strong>Rabbia</strong> imputabile all'incapacit&agrave; di sopportare determinate situazioni considerate costrittive dall'individuo;</li>
<li><strong>Incapacit&agrave; di esprimere la propria rabbia</strong>;</li>
<li><strong>Bassa <a href="/allenamento/forma-fisica-autostima.html" title="Autostima, sport e forma fisica">autostima</a></strong> e tendenza a <strong>sottomettersi alle decisioni altrui</strong> senza riuscire a reagire e ad esprimere le proprie opinioni;</li>
<li>Tentativi inconsci di <strong>attirare l'attenzione</strong> su di s&eacute; e/o presenza, sempre a livello inconscio, di un <strong>bisogno essere ascoltati</strong>.</li>
</ul>
<p>A causa delle tensioni percepite dal paziente, la <a href="/fisiologia/muscoli.html" title="Muscoli del corpo umano">muscolatura</a> delle vie aeree pu&ograve; <a href="/fisiologia/contrazione-muscolare.html" title="Contrazione muscolare">contrarsi</a> favorendo la comparsa dello stimolo tussigeno, quest'ultimo viene messo in atto dall'organismo con l'intento di "liberare" le vie aeree dall'ostruzione in cui sembrano trovarsi.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="86489"></a>
			<h2 class="myp-section-title">Patologie Associate</h2>
				            <div class="myp-widget widget-text">
    <h3>Quali Patologie possono manifestarsi in associazione alla Tosse Psicogena?</h3>
<p>Spesso, durante l'analisi del paziente allo scopo di determinare la causa della tosse psicogena che lo affligge, possono emergere storie cliniche o l'attuale presenza di <strong>malattie e disturbi psichiatrici</strong> come <a href="/salute/depressione-unipolare.html" title="Depressione Maggiore - Sintomi">disturbi depressivi</a>, disturbi ansiosi (ad esempio, ansia sociale), <a href="/salute/disturbi-sonno.html" title="Disturbi del Sonno">disturbi del sonno</a>, <a href="/Sintomi/Attacco_di_Panico" title="Attacco di Panico">attacchi di panico</a>, ecc. Chiaramente, in simili situazioni, il ricorso a terapie mirate e specifiche &egrave; assolutamente necessario.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="86494"></a>
			<h2 class="myp-section-title">Diagnosi</h2>
				            <div class="myp-widget widget-text">
    <h3>Come si esegue la Diagnosi di Tosse Psicogena?</h3>
<p>Il primo passo per effettuare una corretta diagnosi di tosse psicogena consiste nell'escludere la presenza di eventuali altre cause <a href="/cosmetici/filtri-fisici-dopo-sole.html" title="Filtri fisici e prodotti doposole">di tipo fisico</a> che potrebbero dare origine al sintomo in questione.</p>
<p>Non &egrave; insolito, infatti, che gli stessi pazienti "etichettino" la propria tosse o quella dei propri figli come "nervosa", poich&eacute; incapaci di individuare una potenziale causa. A tal proposito, ricordiamo che la diagnosi pu&ograve; e deve essere posta solo ed esclusivamente dal medico, il quale dovr&agrave; assicurarsi che la fastidiosa tosse secca che perdura da settimane, mesi o anni non sia dovuta ad altri fattori, quali ad esempio:</p>
<ul>
<li>Condizioni pre-cliniche di <a href="/asma/asma.html" title="Asma">asma bronchiale</a>;</li>
<li><a href="/salute-benessere/laringite.html" title="Laringite">Laringite</a> cronica;</li>
<li>Patologie neoplastiche (tumore dei <a href="/fisiologia/polmoni.html" title="Polmoni">polmoni</a>, tumore dei <a href="/fisiologia/bronchi-bronchioli.html" title="Bronchi e bronchioli">bronchi</a>, ecc.);</li>
<li><a href="/salute/reflusso.html" title="Malattia da Reflusso Gastroesofageo - MRGE: Definizione, Cause, Sintomi">Malattia da reflusso gastroesofageo</a> (<a href="/benessere/tosse-reflusso.html" title="Tosse da Reflusso">tosse da reflusso</a>);</li>
<li><a href="/cardiopatia-ischemica/cardiopatia.html" title="Cardiopatia Ischemica">Patologie cardiache</a>;</li>
<li><a href="/farmacologia/allergie-70.html" title="Allergie">Allergie</a> (<a href="/benessere/tosse-allergica.html" title="Tosse Allergica">tosse allergica</a>).</li>
</ul>
<p>Chiaramente, il medico dovr&agrave; essere messo a conoscenza di tutte le caratteristiche della tosse che affligge il paziente (tipo di tosse - grassa o secca, momenti della giornata in cui compare, eventuale insorgenza di attacchi notturni, ecc.). Come accennato, la tosse psicogena &egrave; secca, talvolta stizzosa e, nella maggioranza dei casi, affligge l'individuo nelle ore diurne o comunque nelle ore di veglia.</p>
<p>Una volta raccolti tutti i dati necessari, dopo aver sottoposto il paziente ad un'accurata visita, ad analisi ed <a href="/salute/esami.html" title="Esami Diagnostici e Analisi">esami</a> e dopo aver escluso la presenza di qualcuna delle suddette potenziali cause organiche di tosse, il medico &egrave; generalmente in grado di stabilire se ci&ograve; che affligge il paziente &egrave; una tosse psicogena. Allo stesso tempo, nell'ambito della diagnosi, il medico dovr&agrave; essere in grado di individuare la presenza di eventuali altri disturbi o patologie psichiatriche che possono aver dato origine al sintomo della tosse o che possono essersi sviluppate come conseguenza del malessere che ha inizialmente causato il riflesso tussigeno psicogeno.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="86499"></a>
			<h2 class="myp-section-title">Cura e Trattamento</h2>
				            <div class="myp-widget widget-text">
    <h3>Quali Cure e Trattamenti sono disponibili Contro la Tosse Psicogena?</h3>
<p>Per <a href="/benessere/calmare-tosse.html" title="Calmare la Tosse">contrastare la tosse</a> psicogena &egrave; necessario agire sulle cause psicologiche che hanno scatenato il sintomo in questione.</p>
<p>Nelle situazioni meno severe, in cui non vi &egrave; una vera e propria componente patologica, per eliminare - o comunque limitare il pi&ugrave; possibile - la tosse psicogena, pu&ograve; essere utile ricorrere all'apprendimento e alla conseguente messa in pratica di <strong><a href="/tecnica-rilassamento.html" title="Tecnica di rilassamento">tecniche di rilassamento</a></strong> come <a href="https://www.my-personaltrainer.it/bellezza/respirazione-stress.html">esercizi di respirazione</a> e la meditazione.</p>
<p>Nei casi pi&ugrave; severi, invece, in cui la componente psicologica che d&agrave; origine alla tosse nervosa nasconde o evolve verso una vera e propria forma patologica, &egrave; assolutamente necessario l'intervento del medico e, ancor meglio, di figure specializzate in quest'ambito, quali sono lo psicologo e lo psicoterapeuta.</p>
<p>Accanto ad una <strong>terapia psicologica di supporto</strong>, in taluni casi potrebbe rendersi necessario anche il ricorso a un <strong>trattamento farmacologico</strong> a base di <a href="/salute-benessere/farmaci-ansiolitici.html" title="Ansiolitici - Farmaci Ansiolitici">farmaci ansiolitici</a> o <a href="/salute/farmaci-antidepressivi.html" title="Antidepressivi">antidepressivi</a>, a seconda dei casi.</p>
<p>Al contrario di quanto si potrebbe pensare, il <strong>trattamento sintomatico</strong> con farmaci <a href="/farmacologia/farmaci-tosse-96.html" title="Farmaci contro la Tosse">sedativi della tosse</a> <strong>non &egrave; efficace</strong> nell'eliminare la tosse psicogena, pertanto, simili medicinali andrebbero evitati.</p>
<p>Ad ogni modo, sar&agrave; lo specialista a decidere, caso per caso, quale strategia terapeutica &egrave; meglio intraprendere per eliminare la tosse psicogena e la sua causa scatenante in ciascun paziente.</p>
</div>

    
	</section>
	

        
        
					

			<!-- google_ad_section_end -->
			



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Acutil_Fosforo.html">
			<img src="/thumbs/120x120/https://www.my-personaltrainer.it/images/farmaci/Acutil_Fosforo.jpg">Acutil Fosforo - Foglietto Illustrativo
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Astenia.html">Astenia</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Stress.html">Stress</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Acutil_Fosforo.html"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/dieta/dieta-anti-stress.html">
			<img src="/thumbs/120x120/https://www.my-personaltrainer.it/dieta/img/dieta-stress-ingrassare.jpg">Dieta Anti Stress
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Stress.html">Stress</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/dieta/dieta-anti-stress.html"><span class="espandi"></span></a>
	</div>

			</article>

            







						




<div id="adsbot">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- myp resp item b --><ins class="adsbygoogle adfooter" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-0820544532937748" data-ad-slot="6768292487"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
<div class="OUTBRAIN" data-src="https://www.my-personaltrainer.it/benessere/tosse-psicogena.html" data-widget-id="AR_2" data-ob-template="IT_my-personaltrainer.it" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<br />




<div id="dimagrire1">
    <div class="correlatileft">
                <p><a id="correlati" name="correlati"></a>ARTICOLI CORRELATI</p>
                            
                
                                            <a href="https://www.my-personaltrainer.it/erboristeria/stress.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/erboristeria/img/erboristeria.jpg)"></i>
                            <span><strong>Stress - Erboristeria</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/cosmetici-categorie/radicali-liberi-antiossidanti.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Radicali liberi e Stress Ossidativo</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/dieta/stress-ingrassare.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/dieta/img/stress-ingrassare.jpg)"></i>
                            <span><strong>Lo Stress fa Ingrassare - Come Controllarlo per Dimagrire</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/dieta/dieta-anti-stress.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/dieta/img/dieta-stress-ingrassare.jpg)"></i>
                            <span><strong>Dieta Anti Stress</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute-benessere/esaurimento-nervoso.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/salute-benessere/images/esaurimento-nervoso.jpg)"></i>
                            <span><strong>Esaurimento Nervoso</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute/meteoropatia.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/salute/img2/meteoropoatia.jpg)"></i>
                            <span><strong>Meteoropatia</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/dimagrire/stress-aumento-di-peso.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/dimagrire/img/stress-ingrassare.jpg)"></i>
                            <span><strong>Stress e Aumento di Peso - C'è un Legame?</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Acutil_Fosforo.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/farmaci/Acutil_Fosforo.jpg)"></i>
                            <span><strong>Acutil Fosforo - Foglietto Illustrativo</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute/stress-back-scool.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/salute/img/stress-back-scool.jpg)"></i>
                            <span><strong>Ansia, stress e Back Scool</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/Blog/Salute/Combattere_Stress_Ed_Ansia_Con_Il_Training_Autogeno--id89.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.ithttps://www.psicobrianza.com/images/stories/quadrato_corso_ta_1.gif)"></i>
                            <span><strong>Combattere Stress ed Ansia con il Training Autogeno</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/allenamento/stress-benessere4.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/allenamento/stress-benessere4_small.gif)"></i>
                            <span><strong>Conseguenze deIlo stress cronico</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/dieta/dieta-anti-stress-numeri.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/dieta/img/stress-dieta.jpg)"></i>
                            <span><strong>Contro lo Stress - Quale dieta e quale allenamento</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute/disturbo-post-traumatico-da-stress2.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Disturbo Post Traumatico da Stress - Criteri Diagnostici</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute/disturbo-post-traumatico-da-stress1.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/salute/img/disturbo-post-traumatico-da-stress1.jpg)"></i>
                            <span><strong>Disturbo Post Traumatico da Stress - Diagnosi</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute/disturbo-post-traumatico-da-stress.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/salute/img/disturbo-post-traumatico-da-stress.jpg)"></i>
                            <span><strong>Disturbo Post Traumatico da Stress - DPTS -</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute/disturbo-postraumatico-da-stress.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Disturbo post-traumatico da stress e disturbo acuto da stress</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/dieta/dieta-anti-stress-esempio.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/dieta/img/esempi-dieta-antistress.jpg)"></i>
                            <span><strong>Esempi Diete Antistress da 2500 e 1900KCal</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/traumatologia-ortopedia/fratture-stress.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Frattura da stress</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/allenamento/stress-benessere6.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Gestione dello stress</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/postura/massaggio-TIB5.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Il potere della visualizzazione, stress e condizionamenti neuroassociativi</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/allenamento/stress-benessere1.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>La reazione o risposta di stress</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/allenamento/stress-benessere5.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Le 5 fasi del distress cronico</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/allenamento/rebound-stress.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Rebounding e Gestione dello Stress</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/bellezza/respirazione-stress.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/personal-trainer/cristiano-verducci-mini.gif)"></i>
                            <span><strong>Respirazione e stress</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/allenamento/stress-benessere8.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Stress e alimentazione</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/allenamento/stress-benessere.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Stress e benessere</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/allenamento/stress-benessere14.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Stress e benessere - Bibliografia -</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/allenamento/stress-benessere12.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Stress e benessere - Consigli Mentali -</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/allenamento/stress-benessere13.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Stress e benessere psicologia</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/allenamento/stress-benessere2.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Stress e benessere: allarme e resistenza</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/allenamento/stress-benessere-immagine.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/allenamento/stress-benessere4.gif)"></i>
                            <span><strong>Stress e benessere: Educazione Mentale</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/dieta/dieta-anti-stress-carboidrati.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/dieta/img/stress.jpg)"></i>
                            <span><strong>Stress e Carboidrati: La dieta antistress</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/allenamento/stress-benessere9.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Stress e condizionamenti neuroassociativi</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/stress-fitness.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/stress-fitness.gif)"></i>
                            <span><strong>Stress e fitness</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/Blog/Bellezza/Stress_E_Gonfiore--id153.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.ithttps://www.eusebio.pro/immagini%20eusebio%20pro/addome%20eusebio.jpg)"></i>
                            <span><strong>Stress e gonfiore</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute/stress-lavoro.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/salute/img/stress-lavoro.jpg)"></i>
                            <span><strong>Stress e lavoro</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/allenamento/stress-benessere11.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Stress e tensione fisica</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/allenamento/stress-benessere10.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Stress e tensione psichica</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/allenamento/stress-benessere7.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Stress e vita cellulare</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/allenamento/stress-attivitafisica.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Stress ed attivit&agrave; fisica</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/allenamento/stress-eserciziofisico.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/allenamento/ghiandola-surrenale.jpg)"></i>
                            <span><strong>Stress ed esercizio fisico</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Stretching_via_stress.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/workout/18/allenamento-stretching-via-lo-stress.jpg)"></i>
                            <span><strong>Stretching via lo stress</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/tecnica-rilassamento.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/rilassamento.gif)"></i>
                            <span><strong>Tecnica di rilassamento</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/dieta/dieta-anti-stress-conclusione.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Dieta Antistress - Conclusioni</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/ads/e.php?b=https://www.my-personaltrainer.it/benessere/tosse-psicogena.html&u=http://it.wikipedia.org/wiki/Stress_(medicina)">
                            <i class="wiki"></i>
                            <span><strong>Stress su Wikipedia italiano</strong></span>
                        </a>
				                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/ads/e.php?b=https://www.my-personaltrainer.it/benessere/tosse-psicogena.html&u=http://en.wikipedia.org/wiki/Stress_(biology)">
                            <i class="wiki"></i>
                            <span><strong>Stress su Wikipedia inglese</strong></span>
                        </a>
				                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/benessere/sindrome-ansiosa.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/benessere/img/sindrome-ansiosa.jpg)"></i>
                            <span><strong>Sindrome ansiosa</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/benessere/sindrome-ansiosa-rimedi-naturali.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/benessere/img/radice-valeriana.jpg)"></i>
                            <span><strong>Sindrome ansiosa: rimedi naturali</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute/ansia.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/salute/images/ansia.jpg)"></i>
                            <span><strong>Ansia</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-ansia.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/farmaci-malattie.jpg)"></i>
                            <span><strong>Farmaci per la cura dell'Ansia</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute-benessere/ipocondria.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/salute-benessere/images/ipocondria.jpg)"></i>
                            <span><strong>Ipocondria</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/benessere/ansiolitici-naturali.html">
                            <i style="background:url(/2018/01/13/biancospino-orig.jpeg)"></i>
                            <span><strong>Ansiolitici Naturali</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute/philofobia.html">
                            <i style="background:url(/2018/02/03/philofobia-orig.jpeg)"></i>
                            <span><strong>Philofobia - Paura d'Amare</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/ads/e.php?b=https://www.my-personaltrainer.it/benessere/tosse-psicogena.html&u=http://it.wikipedia.org/wiki/Ansia">
                            <i class="wiki"></i>
                            <span><strong>Ansia su Wikipedia italiano</strong></span>
                        </a>
				                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/ads/e.php?b=https://www.my-personaltrainer.it/benessere/tosse-psicogena.html&u=http://en.wikipedia.org/wiki/Anxiety">
                            <i class="wiki"></i>
                            <span><strong>Anxiety su Wikipedia inglese</strong></span>
                        </a>
				                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/ads/e.php?b=https://www.my-personaltrainer.it/benessere/tosse-psicogena.html&u=http://it.wikipedia.org/wiki/Tosse">
                            <i class="wiki"></i>
                            <span><strong>Tosse su Wikipedia italiano</strong></span>
                        </a>
				                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/ads/e.php?b=https://www.my-personaltrainer.it/benessere/tosse-psicogena.html&u=http://en.wikipedia.org/wiki/Cough">
                            <i class="wiki"></i>
                            <span><strong>Cough su Wikipedia inglese</strong></span>
                        </a>
				                    
                    <input type="hidden" id="last_art" value="57">
    	        <input type="hidden" id="jsonbotlooplast" value="/ajax/related?id=36474" >
        </div>
</div>





    
    
</div><!-- class trainer fine -->



        
			<div id="left">
                					<span id="mod">Ultima modifica dell'articolo: 09/07/2018</span>
                
				<div id="rxcolnew">
                    
					<div id="spazio2">
						<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_300x250.js"></script>
					</div>

					<div style="margin: 0 auto;width:300px;" id="native-sidebar-1"></div>
					<div style="margin: 0 auto;width:300px;" id="native-sidebar-2"></div>
					<div style="margin: 0 auto;width:300px;" id="native-sidebar-3"></div>

					<div style="width:300px; margin:0 auto"><script language="javascript" src="https://adv.mediamond.it/300x100_mypersonaltrainer/300x100_mypersonaltrainer.js"></script></div>

					
					
					
					<div id="articolicorrelati">
	<aside>
		<p>ARTICOLI IN EVIDENZA</p>
		                					<a href="https://www.my-personaltrainer.it/erboristeria/stress.html">
						<span style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/erboristeria/img/erboristeria.jpg)"></span>
                        Stress - Erboristeria
					</a>
                		                					<a href="https://www.my-personaltrainer.it/cosmetici-categorie/radicali-liberi-antiossidanti.html">
						<span style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></span>
                        Radicali liberi e Stress Ossidativo
					</a>
                			</aside>
	<div class="veditutti"><a id="articoli_correlati" href="#correlati">VEDI TUTTI</a></div>
</div>

					
						<div class="correlatiright">
		<p>APPROFONDIMENTI E CURIOSITÀ</p>
									<a href="https://www.my-personaltrainer.it/Foto/Intestino_irritabile/Stress,_Flatulenza_IBS.html" alt="Stress, Flatulenza, Intestino Irritabile" title="Stress, Flatulenza e IBS - Esiste un legame?">
					<i style="background:url(https://www.my-personaltrainer.it/thumbsn/300x300/Flatulenza/intestino-irritabile-stress.jpg)"></i>
					<span>Stress, Flatulenza e IBS - Esiste un legame?</span>
				</a>
							<a href="https://www.my-personaltrainer.it/Foto/Stress/attacco_cuore_stress_lunedi.html" alt="Impiegato d'ufficio sofferente al cuore" title="L’attacco di cuore e lo stress del lunedì">
					<i style="background:url(https://www.my-personaltrainer.it/thumbsn/300x300/Cuore/Attacco_cuore_lunedi.jpg)"></i>
					<span>L’attacco di cuore e lo stress del lunedì</span>
				</a>
							<a href="https://www.my-personaltrainer.it/Foto/Cardiomiopatie/Eventi_stressanti_cardiomiopatia_takotsubo_fattori_rischio.html" alt="Donna con sindrome cuore infranto" title="Gli eventi stressanti che provocano la cardiomiopatia di takotsubo e i fattori di rischio">
					<i style="background:url(https://www.my-personaltrainer.it/thumbsn/300x300/Cardiomiopatie/Takotsubo_donna.jpg)"></i>
					<span>Gli eventi stressanti che provocano la cardiomiopatia di takotsubo e i fattori di rischio</span>
				</a>
							<a href="https://www.my-personaltrainer.it/Foto/Stress/Morbo_Alzheimer_prevenirlo_riducendo_stress.html" alt="Passeggiata distensiva" title="Morbo di Alzheimer: prevenirlo riducendo lo stress">
					<i style="background:url(https://www.my-personaltrainer.it/thumbsn/300x300/Morbo_di_Alzheimer/Alzheimer_prevenzione_stress.jpg)"></i>
					<span>Morbo di Alzheimer: prevenirlo riducendo lo stress</span>
				</a>
							<a href="https://www.my-personaltrainer.it/Foto/Bulimia/Ansia_Anoressia_Bulimia_Nervose.html" alt="Ansia nell'Anoressia Nervosa" title="Ansia nell'Anoressia e nella Bulimia Nervose">
					<i style="background:url(https://www.my-personaltrainer.it/thumbsn/300x300/Anoressia/anoressia_bulimia_ansia.jpg)"></i>
					<span>Ansia nell'Anoressia e nella Bulimia Nervose</span>
				</a>
						</div>
	<input type="hidden" id="last_img" value="5">

					
					

					<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_300x252.js"></script>

				</div> <!--fine rxcolnew -->
			</div><!-- fine left -->
        

		<div class="clear"></div>
	</div><!-- fine dimagrire -->

	
	

	<!-- google_ad_section_end -->

	<footer>

		<div id="footero">
			<div id="footerino"></div>

			<div class="container">

				<div class="left">
					<a id="footerlogo" href="/"></a>
				</div>
				<div class="center">
					<summary>
						&copy; 2018 Arnoldo Mondadori Editore Spa - riproduzione riservata - P.IVA 08386600152 - Tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.
						- <a href="/my-personaltrainer.html" rel="nofollow">Chi siamo</a>
						- <a href="http://community.my-personaltrainer.it/contatti/" target="_blank" rel="nofollow">Contatti</a>
						- <a href="https://digital.mondadori.it/privacy/informativasiti/mondadoridigital.html">Privacy</a>
						- <a href="http://www.mondadori.it/privacy-policy">Privacy Policy</a>
						- <a rel="nofollow" href="#" id="cookiepolicy">Cookie Policy</a>
						- <a href="/disclaimer.htm">Disclaimer e Note legali</a>
						- <a href="/site-map.htm">Mappa del Sito</a>
						<span class="strong">
							<a  rel="nofollow" title="Tosse Psicogena" href="#top" id="scroll-to-page-start">Torna ad inizio articolo: Tosse Psicogena</a>
							- <a rel="nofollow" href="https://m.my-personaltrainer.it/benessere/tosse-psicogena.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">Vai al Sito Mobile</a>
						</span>
					</summary>
					<p style="font-size:15px">
						ATTENZIONE: Le informazioni contenute in  questo sito sono presentate a solo scopo informativo, in nessun  caso possono costituire la formulazione di una diagnosi o  la prescrizione di un trattamento, e non intendono e non devono in alcun  modo sostituire il rapporto diretto medico-paziente o la visita specialistica. <br />
						Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di  specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o  quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer &raquo;</a>
					</p>
				</div>
			</div>
		</div>

	</footer>

<script src="https://www.google.com/jsapi"></script>
<script>window.jQuery || document.write('<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"><\/script>')</script>
<script>window.jQuery || document.write('<script src="/2012/js/jquery.min.js"><\/script>')</script>

<script src="/js/common2016.js?cb=1525686238"></script>





<input type="hidden" id="url_to_go_back_new" value="https://www.my-personaltrainer.it/benessere/tosse-psicogena.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">

<!-- sezmyp  -->

<script src="https://apis.google.com/js/platform.js" async defer>
{ lang: 'it'}
</script>

<script type="text/javascript">
(function(a,b,c,d) {
	a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
	b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
	a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
})();
</script>

<script async type="text/javascript" src="https://static.stbm.it/cookie_policy/network.common.js"></script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "mondadori-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" /></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

	


</div><!-- fine container -->







	        
    


    



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8971536" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->




</body>
</html>
<!-- Time: 0.820 Queries: 23 Query time: 0.769 secs -->
