<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">

<title>Tiocolchicoside: A Cosa Serve, Dose, Modo d'Uso e Controindicazioni</title>
<meta  name="description" content="Cos'è il Tiocolchicoside? Indicazioni, Avvertenze ed Interazioni Farmacologiche. Meccanismo d'Azione, Posologia, Effetti Collaterali e Controindicazioni" />
	<link rel="canonical" href="https://www.my-personaltrainer.it/benessere/tiocolchicoside.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="https://m.my-personaltrainer.it/benessere/tiocolchicoside.html">
<meta content="all" name="robots" />

<link rel="shortcut icon" href="/favicon.ico" />
<link href="/css/mgmenu1.css?cb=1543334559" rel="stylesheet" />
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700|Lora:400,400i,700" rel="stylesheet">
<link rel="publisher" href="https://plus.google.com/110316155984185474316" />
<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="https://feeds.feedburner.com/My-personaltrainer/" />

	    <meta property="og:title" content="Tiocolchicoside: A Cosa Serve, Dose, Modo d&#039;Uso e Controindicazioni" />
            <meta property="og:type" content="website" />
        <meta property="og:url" content="https://www.my-personaltrainer.it/benessere/tiocolchicoside.html" />
    <meta property="og:image" content="/2018/11/23/tiocolchicoside-struttura-orig.jpeg" />        <meta property="og:description" content="Cos'è il Tiocolchicoside? Indicazioni, Avvertenze ed Interazioni Farmacologiche. Meccanismo d'Azione, Posologia, Effetti Collaterali e Controindicazioni. Il tiocolchicoside è un principio attivo ad azione miorilassante." />
    


<script type="text/javascript">
    var is_mobile = false;
    var utag_data=false;
		var pageType = "leaf";
		var isLeaf = false;
		if (pageType == 'leaf') {
				isLeaf = true;
		}
		var ga_infocommerce = false;
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script> var modale = true; var varmypkrux = "alimentazione";   </script>
<script src="https://www.my-personaltrainer.it/2016_analytics2015_2.js?cb=1543334559"></script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=UDBRj1a8wt00UP" style="display:none" height="1" width="1" alt="" /></noscript>



    		    <link type="text/css" href="/css/myp-widgets.css?cb=1543334559" rel="stylesheet" />

	

																	        	


<!-- BEGIN Krux Control Tag for "Mypersonal" -->
<!-- Source: /snippet/controltag?confid=JOY6wR42&site=Mypersonal&edit=1 -->
<script class="kxct _iub_cs_activate" data-id="JOY6wR42" data-timing="async" data-version="1.9" type="text/plain">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
(function(){
var k=document.createElement('script');k.type='text/javascript';k.async=true;
var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42"
;
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
}());
</script>
<!-- END Krux Controltag -->


<!--[if lt IE 9]>
	<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<script src="/2012/js/libs/selectivizr-domassistant.min.js"></script>
<![endif]-->

<script src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='59a54af7f759f0b62959d452ef03b476' data-cfasync='false' async='async'></script>
</head>

<body data-id="41828" data-type="leaf" data-class="Article">




	<script type="text/javascript">
        /**
         * pubmatic wrapper synchronous integration
         */
        (function() {
            var purl = window.location.href;
            var url = '//ads.pubmatic.com/AdServer/js/pwt/76492/745';
            var profileVersionId = '';
            if(purl.indexOf('pwtv=')>0){
                var regexp = /pwtv=(.*?)(&|$)/g;
                var matches = regexp.exec(purl);
                if(matches.length >= 2 && matches[1].length > 0){
                    profileVersionId = '/'+matches[1];
                }
            }
            window.document.write('<script type="text/javascript" src="'+url+profileVersionId+'/pwt.js'+'"></scr'+'ipt>');
        })();
	</script>
	<script language="javascript" src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/hpsponsor_mypersonaltrainer_new2.js"></script>

<div class="static-container">
	<div id="flying-container" class="flying-container">
				<div class="expanding" id="strip_adv">
			<div class="placeholderFlyingPushdown"><div class="targetFlyingPushdown"><div class="adv strip" id="gpt_strip"></div></div></div>
			<div id="gpt_stripmobile"></div>
		</div>
		
		<header id="newmenu"class="myp-site">
			<div id="ameheader-tal" class="ameheader-tal">
				<a href="https://www.starbene.it/" target="_blank"><img class="ameheader-tal-logo" src="/images/starbene-logo-tal.svg" alt="Starbene"></a>
			</div>
			<div id="topnav">
				<div class="contmenu">
					<a class="expmenu" id="nhmh" href="#" rel="nofollow" title="Apri il menù di navigazione"><i></i><span>MENU</span></a>
					<div class="navmyp">
						<a class="logomyp" href="/"  title="My-personaltrainer.it Salute e Benessere"></a>
						<a href="/bellezza/bellezza.html" title="Bellezza">Bellezza</a>
						<a href="/dieta/dieta.html" title="Dieta">Dieta</a>
						<a href="/fitness.html" title="Fitness">Fitness</a>
						<a href="/integratori.htm" title="Integratori">Integratori</a>
						<a href="/salute.htm"  title="Salute">Salute</a>
						<a href="/Tv/" title="Video Salute, Dieta, Fitness">Video</a>
					</div>
					<!--<a id="logmyp" href="#"></a>-->
					<div id="searchmyp"><gcse:searchbox></gcse:searchbox></div>
				</div>
			</div>
			<div id="login2016"></div>
		</header>
	</div>
</div>



<div id="container">

	
	<div id="strip">
				<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_980x50.js"></script>
			</div>
	

	<div id="cse"><gcse:searchresults></gcse:searchresults></div>
	<div id="dimagrire">

		

		

<nav>
	<!-- content_tags -->
	<div id="tag">
		<mark>
											<div rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/farmaci/index.html">
						<span itemprop="title">Farmaci</span>
					</a>
				</div>
																		<div rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Dolori_muscolari.html">
						<span itemprop="title">Dolori muscolari</span>
					</a>
				</div>
								<div rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Tiocolchicoside.html">
						<span itemprop="title">Tiocolchicoside</span>
					</a>
				</div>
								<div rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Miorilassanti.html">
						<span itemprop="title">Miorilassanti</span>
					</a>
				</div>
								<div rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Contrazione_muscolare.html">
						<span itemprop="title">Contrazione muscolare</span>
					</a>
				</div>
									</mark>
	</div>
	<!-- /content_tags -->
</nav>


<!-- class trainer inizio -->
<div class="trainer">
	<article>
		<a name="top" id="top"></a>
		<header>
			<!-- google_ad_section_start -->
			<h1>
	Tiocolchicoside: Cos'è? Come Agisce? Indicazioni, Posologia, Effetti Collaterali e Controindicazioni
			<span class="author-link">di <a href="/my-personaltrainer.html#randi">
				I.Randi			</a>
		</span>
	</h1>

		</header>

		
	<div id="lista">
		<nav>
												<a title="Generalità" href="#95393">Generalità</a>
																<a title="Indicazioni Terapeutiche" href="#95398">Indicazioni Terapeutiche</a>
																<a title="Avvertenze" href="#95403">Avvertenze</a>
																<a title="Interazioni Farmacologiche" href="#95408">Interazioni Farmacologiche</a>
																<a title="Effetti Collaterali" href="#95413">Effetti Collaterali</a>
																<a title="Meccanismo d'azione" href="#95418">Meccanismo d'azione</a>
																<a title="Modo d'uso e Posologia" href="#95423">Modo d'uso e Posologia</a>
																<a title="Gravidanza e Allattamento" href="#95428">Gravidanza e Allattamento</a>
																<a title="Controindicazioni" href="#95433">Controindicazioni</a>
									</nav>
	</div>


		
        
		<section class="myp-section">
					<a name="95393"></a>
			<h2 class="myp-section-title">Generalità</h2>
				            <div class="myp-widget widget-text">
    <p>Il tiocolchicoside &egrave; un <a href="/farmacognosia/3farmacognosia-salute1.html" title="Principio attivo e fitocomplesso">principio attivo</a> ad azione <strong><a href="/salute/miorilassanti.html" title="Miorilassanti">miorilassante</a></strong>.</p>
</div>

                <figure class="myp-widget widget-image aligncenter">
	<img alt="https://www.my-personaltrainer.it/imgs/2018/11/23/tiocolchicoside-struttura-orig.jpeg"
		src="https://www.my-personaltrainer.it/imgs/2018/11/23/tiocolchicoside-struttura-orig.jpeg"
		class="size-full">
	
		<figcaption>
		Tiocolchicoside - Struttura Chimica
	</figcaption>
	</figure>

                <div class="myp-widget widget-text">
    <p>Si tratta di un prodotto di <strong>origine semisintetica</strong> e, pi&ugrave; precisamente, di un <strong>derivato solforato del colchicoside</strong>, un <a href="/integratori/alcaloidi.html" title="Alcaloidi">alcaloide</a> naturale contenuto nel colchico (<em>Colchicum autumnale</em> L.), pianta appartenente alla famiglia delle Liliaceae.</p>
<p>Il tiocolchicoside rientra nella composizione di medicinali adatti alla somministrazione per <strong><a href="/farmacologia/somministrazione-orale-3.html" title="Via di somministrazione orale, per os">via orale</a></strong> (<a href="/integratori/capsula.html" title="Capsule">capsule</a> e compresse orodispersibili), per <strong><a href="/farmacologia/vie-di-somministrazione-parenterali-6.html" title="Vie di somministrazione parenterali">via parenterale</a></strong> (soluzione iniettabile per uso intramuscolare) e per <strong>via topica</strong> (crema e schiuma cutanee).</p>
<p>I medicinali a base di tiocolchicoside adatti alla somministrazione orale e parenterale possono essere dispensati solo dietro presentazione di <strong>ricetta medica ripetibile</strong>. Al contrario, i medicinali a base di tiocolchicoside per uso topico (crema e schiuma cutanee) sono generalmente inquadrati come <strong>OTC</strong> (<a href="/salute/farmaci-da-banco.html" title="Farmaci da Banco">farmaci da banco</a>), pertanto ne &egrave; consentita la <strong>libera vendita</strong>.</p>
<h3>Esempi di Specialit&agrave; Medicinali contenenti Tiocolchicoside</h3>
<ul>
<li>Miorexil&reg;</li>
<li><a href="/Foglietti-illustrativi/Miotens.html" title="Miotens">Miotens</a>&reg;</li>
<li>Muscoflex&reg;</li>
<li><a href="/Foglietti-illustrativi/Muscoril.html" title="Muscoril">Muscoril</a>&reg;</li>
<li>Tiocolchicoside DOC Generici&reg;</li>
<li>Tiocolchicoside Mylan&reg;</li>
<li>Tiocolchicoside Zentiva&reg;</li>
<li>Tiocolchicoside EG&reg;</li>
<li>Tioside&reg;</li>
</ul>
</div>

    
	</section>
			<section class="myp-section">
					<a name="95398"></a>
			<h2 class="myp-section-title">Indicazioni Terapeutiche</h2>
				            <div class="myp-widget widget-text">
    <h3>Quando &egrave; Indicato l'Uso del Tiocolchicoside?</h3>
<p>L'uso del tiocolchicoside per <strong>via orale </strong>e<strong> parenterale</strong> &egrave; utile come adiuvante nel <strong>trattamento delle <a href="/contrattura-muscolare.html" title="Contrattura Muscolare">contratture muscolari</a> dolorose</strong> in presenza di <strong>patologie acute della <a href="/traumatologia-ortopedia/ipercifosi.html" title="Ipercifosi dorsale: colonna vertebrale">colonna vertebrale</a></strong>.</p>
<p>L'impiego del tiocolchicoside per <strong>via topica</strong>, invece, &egrave; indicato nel trattamento di:</p>
<ul>
<li><a href="/benessere/sciatica.html" title="Sciatica o Sciatalgia">Lombosciatalgie</a> acute e croniche;</li>
<li>Nevralgie cervico-<a href="/anatomia/brachiale.htm" title="Muscolo Brachiale">brachiali</a>;</li>
<li><a href="/benessere/torcicollo-comune.html" title="Torcicollo">Torcicollo</a> ostinato;</li>
<li><a href="/farmacologia/cura-dolore-63.html" title="Dolore: da cosa dipende il dolore?">Dolore</a> post-operatorio;</li>
<li>Dolore post-traumatico.</li>
</ul>
</div>

    
	</section>
			<section class="myp-section">
					<a name="95403"></a>
			<h2 class="myp-section-title">Avvertenze</h2>
				            <div class="myp-widget widget-text">
    <h3>Avvertenze e Precauzioni per l'uso del Tiocolchicoside</h3>
<p><strong>Prima di iniziare</strong> il trattamento con tiocolchicoside, &egrave; necessario informare il medico se si soffre di <strong><a href="/salute/epilessia.html" title="Epilessia">epilessia</a></strong> o se si &egrave; <strong>predisposti alla comparsa di <a href="/benessere/convulsioni.html" title="Convulsioni">convulsioni</a></strong>, poich&eacute; il principio attivo &egrave; potenzialmente in grado di esercitare un'azione convulsivante.</p>
<p>Ad ogni modo, a scopo precauzionale, prima di assumere medicinali a base di tiocolchicoside, &egrave; opportuno informare il medico delle proprie condizioni di salute, mettendolo a conoscenza dell'eventuale presenza di qualsiasi tipo di disturbo o malattia, anche diversi dall'epilessia o dai disturbi convulsivi di cui sopra.</p>
<p><strong>Durante il trattamento</strong> con tiocolchicoside per via orale o parenterale, inoltre, &egrave; necessario prestare attenzione alla comparsa di <strong><a href="/sintomi.html" title="Sintomi Malattie">sintomi</a></strong> che potrebbero essere indice dell'insorgenza di <strong>danni al <a href="/fegato/fegato.html" title="Fegato">fegato</a></strong>, quali:</p>
<ul>
<li><a href="/salute-benessere/nausea.html" title="Nausea">Nausea e vomito</a>;</li>
<li><a href="/Sintomi/Dolore-addominale" title="Dolore addominale">Dolori addominali</a>;</li>
<li><a href="/Sintomi/Anoressia" title="Anoressia">Perdita dell'appetito</a>;</li>
<li>Stanchezza;</li>
<li><a href="/Sintomi/Urine-scure" title="Urine scure">Urine scure</a>;</li>
<li>Ecc.</li>
</ul>
<p>Qualora uno o pi&ugrave; dei suddetti sintomi dovessero manifestarsi, pertanto, &egrave; bene contattare subito il medico.</p>
<p>Oltre a quanto finora detto, dal momento che in seguito alla somministrazione per via parenterale di tiocolchicoside si sono manifestati <strong>episodi di <a href="/benessere/sincope-vasovagale.html" title="Sincope Vasovagale">sincope vasovagale</a></strong>, si ricorda che dopo la somministrazione intramuscolare del principio attivo, il paziente &nbsp;dovrebbe essere adeguatamente <strong>monitorato</strong>.</p>
<p>Per quanto riguarda l'uso del tiocolchicoside per via topica, invece, &egrave; bene precisare che l'applicazione per <strong>lunghi periodi di tempo</strong> pu&ograve; portare a <strong>fenomeni di sensibilizzazione</strong>.</p>
<p>Infine, si ricorda che l'assunzione del tiocolchicoside pu&ograve; causare <strong><a href="/Sintomi/Sonnolenza" title="Sonnolenza">sonnolenza</a></strong>, influenzando negativamente la capacit&agrave; di guidare veicoli e/o di utilizzare macchinari. Per questo motivo, tali attivit&agrave; andrebbero evitate durante la terapia con questo principio attivo.</p>
</div>

                <div class="myp-widget widget-text-editorial">
    <h3>Nota Bene</h3>
<p>Il tiocolchicoside per via orale e per via parenterale NON deve essere somministrato a bambini e adolescenti con meno di 16 anni di et&agrave;.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="95408"></a>
			<h2 class="myp-section-title">Interazioni Farmacologiche</h2>
				            <div class="myp-widget widget-text">
    <h3>Interazioni fra Tiocolchicoside e Altri Farmaci</h3>
<p>Prima di iniziare il trattamento con tiocolchicoside (in particolare, quando somministrato per via orale o parenterale), &egrave; bene informare il medico se si stanno assumendo - o se sono stati recentemente assunti - uno o pi&ugrave; dei seguenti farmaci:</p>
<ul>
<li><strong><a href="/salute-benessere/alprazolam.html" title="Alprazolam">Alprazolam</a></strong> (un ansiolitico) e <strong><a href="/salute-benessere/zopiclone.html" title="Zopiclone">zopiclone</a></strong> (un <a href="/erboristeria/sedative.html" title="Sedative">sedativo</a> <a href="/farmacologia/farmaci-ipnotico-sedativi-60.html" title="Farmaci ipnotico-sedativi">ipnotico</a>), poich&eacute; potrebbero causare un aumento degli effetti miorilassanti indotti dal tiocolchicoside;</li>
<li><strong>Baclofen</strong> (un miorilassante ad azione centrale);</li>
<li><strong><a href="/salute-benessere/trazodone.html" title="Trazodone">Trazodone</a></strong> (un <a href="/salute/farmaci-antidepressivi.html" title="Antidepressivi">antidepressivo</a>);</li>
<li><strong><a href="/salute-benessere/zolpidem.html" title="Zolpidem">Zolpidem</a></strong> (un sedativo ipnotico), poich&eacute; l'assunzione concomitante con tiocolchicoside pu&ograve; provocare un aumento dell'effetto depressivo a livello centrale.</li>
</ul>
<p>In qualsiasi caso, prima di iniziare la terapia a base di tiocolchicoside - per via orale o per via topica che sia - &egrave; necessario comunicare al medico se si stanno assumendo, o se sono stati assunti da poco, farmaci o prodotti di qualsiasi tipo, compresi i <a href="/salute/farmaci-sop.html" title="Farmaci SOP - Senza Obbligo di Prescrizione Medica">medicinali senz'obbligo di prescrizione medica</a> (SOP), i farmaci da banco (OTC), i prodotti erboristici e <a href="/benessere/fitoterapia.html" title="Fitoterapia: la terapia delle piante medicinali">fitoterapici</a> e i prodotti <a href="/erbe-medicinali/omeopatia.html" title="Omeopatia">omeopatici</a>.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="95413"></a>
			<h2 class="myp-section-title">Effetti Collaterali</h2>
				            <div class="myp-widget widget-text">
    <h3>Effetti Collaterali Causati dall'Assunzione del Tiocolchicoside</h3>
<p>Il tiocolchicoside &egrave; in grado di provocare effetti collaterali, anche se non tutti i pazienti li manifestano o li manifestano in egual misura. Infatti, ogni persona reagisce in maniera soggettiva alla somministrazione del farmaco manifestando effetti collaterali diversi per tipo ed intensit&agrave;, oppure non manifestandoli affatto.</p>
<p>Ad ogni modo, di seguito sono riportati i principali effetti collaterali che potrebbero insorgere durante il trattamento con tiocolchicoside.</p>
<h4>Tiocolchicoside per via orale e parenterale</h4>
<p>In seguito alla somministrazione di tiocolchicoside per via orale o attraverso iniezione intramuscolare potrebbero manifestarsi i seguenti effetti collaterali:</p>
<ul>
<li>Sonnolenza;</li>
<li><a href="/salute/mal-di-stomaco.html" title="Mal di Stomaco">Mal di stomaco</a> e/o <a href="/salute/diarrea.html" title="Diarrea">diarrea</a>;</li>
<li>Nausea e <a href="/salute/vomito.html" title="Vomito">vomito</a>;</li>
<li>Dolori <a href="/anatomia/addome.htm" title="Anatomia Addome">addominali</a>;</li>
<li><a href="/salute-benessere/orticaria.html" title="Orticaria: Sintomi, Cause e Diagnosi">Orticaria</a>;</li>
<li>Obnubilamento passeggero;</li>
<li><a href="/salute/pirosi.html" title="Pirosi">Pirosi</a>;</li>
<li><a href="/salute/pressione-bassa.html" title="Pressione Bassa">Ipotensione</a>;</li>
<li>Convulsioni;</li>
<li><a href="/fegato/epatite.html" title="Epatite">Epatite</a>;</li>
<li><a href="/farmacologia/allergie-70.html" title="Allergie">Reazioni allergiche</a>, anche gravi, in individui sensibili (incluse reazioni allergiche cutanee).</li>
</ul>
<p>Inoltre, subito dopo la somministrazione intramuscolare di tiocolchicoside si potrebbe assistere all'insorgenza di <a href="/salute/sincope.html" title="Sincope">sincope</a> vasovagale.</p>
<h4>Tiocolchicoside per via topica</h4>
<p>L'uso di tiocolchicoside per via topica &egrave; generalmente ben tollerato; tuttavia, non si pu&ograve; escludere la possibilit&agrave; d'insorgenza di reazioni allergiche in individui sensibili. Inoltre, l'uso per lunghi periodi di tempo pu&ograve; portare alla comparsa di fenomeni di sensibilizzazione.</p>
<h3>Sovradosaggio</h3>
<p>Al momento non sono noti casi di sovradosaggio da tiocolchicoside. Tuttavia, in caso di assunzione di dosi eccessive del principio attivo in questione, &egrave; bene contattare subito il proprio medico.</p>
<p>Non esistono antidoti specifici, l'eventuale trattamento, pertanto, sar&agrave; solo di supporto e sintomatico.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="95418"></a>
			<h2 class="myp-section-title">Meccanismo d'azione</h2>
				            <div class="myp-widget widget-text">
    <h3>Come agisce il Tiocolchicoside?</h3>
<p>Si ritiene che l'azione miorilassante esercitata dal tiocolchicoside sia connessa alla capacit&agrave; del principio attivo di legarsi ai <strong><a href="/farmacologia/recettori-37.html" title="Recettori, biologia dei recettori">recettori</a> GABAergici di tipo A</strong> e ai <strong>recettori glicinergici stricnino-sensibili</strong>. Poich&eacute; dagli studi effettuati &egrave; emerso che il tiocolchicoside si comporta come un antagonista competitivo del recettore <a href="/Cosmesi/Ingrediente/Aminobutyric_Acid.html" title="Acido gamma ammino butirrico">GABA</a>-A (esercitando un <strong>effetto convulsivante</strong>), l'azione miorilassante potrebbe esercitarsi a livello sopraspinale, attraverso un meccanismo di regolazione complesso.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="95423"></a>
			<h2 class="myp-section-title">Modo d'uso e Posologia</h2>
				            <div class="myp-widget widget-text">
    <h3>Come Assumere il Tiocolchicoside</h3>
<p>Come accennato, il tiocolchicoside &egrave; disponibile in formulazioni farmaceutiche adatte alla somministrazione orale (<strong>capsule</strong> e <strong>compresse orodispersibili</strong>), alla somministrazione parenterale (<strong>soluzione iniettabile per uso intramuscolare</strong>) e alla somministrazione per via topica (<strong>crema</strong> e <strong>schiuma cutanee</strong>).</p>
<p>Le capsule devono essere <strong>deglutite intere</strong> con l'ausilio di un po' d'<a href="/acqua-minerale.htm" title="Acqua Minerale">acqua</a>; le compresse orodispersibili possono essere <strong>sciolte in bocca</strong>, con o senza acqua; la soluzione iniettabile dovrebbe essere <strong>somministrata da personale specializzato</strong>; mentre la crema e la schiuma cutanee devono essere <strong>applicate localmente</strong> sulla <a href="/fisiologia/pelle.html" title="Pelle">pelle</a> in corrispondenza dell'area interessata dal disturbo che si necessita trattare.</p>
<p>La <strong>posologia</strong> di tiocolchicoside dovrebbe essere <strong>stabilita dal medico</strong> per ciascun paziente. Ad ogni modo, di seguito verranno riportati i dosaggi abitualmente impiegati in terapia.</p>
<h4>Tiocolchicoside per via orale</h4>
<p>Quando somministrato per via orale, la dose di tiocolchicoside abitualmente utilizzata &egrave; di 8 mg ogni 12 ore, per un totale di 16 mg di principio attivo al d&igrave;. La durata del trattamento non deve essere superiore ai 7 giorni.</p>
<h4>Tiocolchicoside per <a href="/farmacologia/somministrazione-intramuscolare-7.html" title="Via di somministrazione intramuscolare">via intramuscolare</a></h4>
<p>Quando iniettato per via intramuscolare, la dose di tiocolchicoside solitamente impiegata in terapia &egrave; di 4 mg ogni 12 ore, per un totale di 8 mg di principio attivo al giorno. La durata del trattamento non deve superare i 5 giorni.</p>
<h4>Tiocolchicoside per via topica</h4>
<p>Quando il tiocolchicoside viene utilizzato in forma di crema e schiuma cutanee, la dose abitualmente raccomandata &egrave; di 2-3 applicazioni al giorno.</p>
</div>

                <div class="myp-widget widget-text-editorial">
    <h3>Lo sapevi che&hellip;</h3>
<p>Per favorire la guarigione dagli stati dolorosi trattati con tiocolchicoside per via topica, pu&ograve; essere utile associare l'uso del principio attivo in questione alla <strong><a href="/salute/massoterapia.html" title="Massoterapia">massoterapia</a></strong> e/o alla <strong>kinesiterapia</strong> al fine di ripristinare, migliorare e recuperare il movimento di <a href="/fisiologia/muscoli.html" title="Muscoli del corpo umano">muscoli</a> e <a href="/fisiologia/articolazioni.html" title="Articolazioni">articolazioni</a>.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="95428"></a>
			<h2 class="myp-section-title">Gravidanza e Allattamento</h2>
				            <div class="myp-widget widget-text">
    <h3>Il Tiocolchicoside pu&ograve; essere Assunto in <a href="/salute/gravidanza.html" title="Gravidanza - La Guida Completa">Gravidanza</a> e durante l'<a href="/allattamento.html" title="Allattamento - La Guida Completa">Allattamento</a>?</h3>
<p>A causa dei potenziali effetti negativi che il tiocolchicoside pu&ograve; esercitare sul <a href="/salute/sviluppo-feto.html" title="Sviluppo dell'embrione e del feto">feto</a> e sul <a href="/salute/salute-neonato.html" title="Salute del Neonato - La Guida Completa">neonato</a>, il suo impiego - attraverso qualsiasi <a href="/farmacologia/vie-di-somministrazione-1.html" title="Vie di somministrazione di un farmaco">via di somministrazione</a>, inclusa la via topica - &egrave; <strong>generalmente</strong> <strong>controindicato </strong>nelle donne in gravidanza e nelle madri che allattano al seno. Qualora si presentasse la necessit&agrave; di iniziare una terapia farmacologica con tiocolchicoside, pertanto, questa categoria di pazienti deve assolutamente informare il medico dello stato in cui si trova (gravidanza o allattamento).</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="95433"></a>
			<h2 class="myp-section-title">Controindicazioni</h2>
				            <div class="myp-widget widget-text">
    <h3>Quando il Tiocolchicoside Non deve essere Utilizzato</h3>
<p>L'impiego del tiocolchicoside &egrave; controindicato in caso di:</p>
<ul>
<li>Ipersensibilit&agrave; nota allo stesso tiocolchicoside e/o ad uno o pi&ugrave; degli eccipienti contenuti all'interno della specialit&agrave; medicinale che si deve utilizzare;</li>
<li>Presenza di paralisi flaccida;</li>
<li>Presenza di ipotonia <a href="/fisiologia/muscolo-scheletrico.html" title="Il muscolo scheletrico">muscolare</a>;</li>
<li>Donne in et&agrave; fertile che non fanno uso di <a href="/benessere/contraccettivi.html" title="Contraccettivi - Tipi di Contraccettivi">contraccettivi</a>;</li>
<li>Gravidanza e <a href="/salute/allattamento-seno.html" title="Allattamento al seno">allattamento al seno</a>.</li>
</ul>
</div>

                <div class="myp-widget widget-text-editorial">
    <h3>Nota Bene</h3>
<p>Per informazioni pi&ugrave; approfondite in merito a indicazioni, avvertenze e precauzioni, interazioni, effetti collaterali, uso in gravidanza e durante l'allattamento e <a href="/salute/controindicazioni.html" title="Controindicazioni">controindicazioni</a> dei diversi medicinali a base di tiocolchicoside, si consiglia di consultare il proprio medico e di leggere con attenzione il foglietto illustrativo della specialit&agrave; medicinale che si necessita utilizzare.</p>
</div>

    
	</section>
	

        
			<div class="author-box">
				<figure class="author-image">
			<img src="/users/ilariarandi@hotmail.it.jpeg" alt="Ilaria Randi">
		</figure>
				<p class="author-heading">L'autore</p>
		<p class="author-name">
			<a href="/my-personaltrainer.html#randi">
			Ilaria Randi
			</a>
		</p>
		<p class="author-bio">Laureata in Chimica e Tecnologia Farmaceutiche, ha sostenuto e superato l’Esame di Stato per l’Abilitazione alla Professione di Farmacista</p>
	</div>


		
					

			<!-- google_ad_section_end -->
			



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Walix.html">
			<img src="/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg">Walix - Foglietto Illustrativo
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Fans.html">Fans</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Artrosi.html">Artrosi</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Artrite_reumatoide.html">Artrite reumatoide</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Dolori_muscolari.html">Dolori muscolari</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Spondilite_anchilosante.html">Spondilite anchilosante</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Walix.html"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/salute-benessere/dolore-dietro-ginocchio.html">
			<img src="/2018/06/21/dolore-dietro-al-ginocchio-2-orig.jpeg">Dolore Dietro al Ginocchio
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Dolori_muscolari.html">Dolori muscolari</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Dolore.html">Dolore</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Ginocchio.html">Ginocchio</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Dolori_articolari.html">Dolori articolari</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/salute-benessere/dolore-dietro-ginocchio.html"><span class="espandi"></span></a>
	</div>

			</article>

            







						




<div id="adsbot">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- myp resp item b --><ins class="adsbygoogle adfooter" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-0820544532937748" data-ad-slot="6768292487"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
<div class="OUTBRAIN" data-src="https://www.my-personaltrainer.it/benessere/tiocolchicoside.html" data-widget-id="AR_2" data-ob-template="IT_my-personaltrainer.it" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<br />




<div id="dimagrire1">
    <div class="correlatileft">
                <p><a id="correlati" name="correlati"></a>ARTICOLI CORRELATI</p>
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute-benessere/dolore-dietro-ginocchio.html">
                            <i style="background:url(/2018/06/21/dolore-dietro-al-ginocchio-2-orig.jpeg)"></i>
                            <span><strong>Dolore Dietro al Ginocchio</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute-benessere/polimialgia-reumatica.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/salute-benessere/img/polimialgia-reumatica.jpg)"></i>
                            <span><strong>Polimialgia Reumatica</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-polimialgia-reumatica.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/farmaci-malattie/images/farmaci-polimialgia-reumatica.jpg)"></i>
                            <span><strong>Polimialgia Reumatica - Farmaci e Cura</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/rimedi/doms.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/rimedi/img/rimedi-doms.jpg)"></i>
                            <span><strong>Rimedi per i DOMS - Dolori Muscolari Post-Allenamento</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Balsamo_sifcamina.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/foglietto-illustrativo.jpg)"></i>
                            <span><strong>Balsamo sifcamina - Foglietto Illustrativo</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Walix.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/foglietto-illustrativo.jpg)"></i>
                            <span><strong>Walix - Foglietto Illustrativo</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/sport/dolori-muscolari.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Dolori muscolari e fatica cronica</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/Sintomi/Dolori-muscolari">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/dhea2.gif)"></i>
                            <span><strong>Dolori muscolari: Cause e Sintomi</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/allenamento/doms-bodybuilding.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/allenamento/doms-bodybuilding1.jpg)"></i>
                            <span><strong>DOMS e bodybuilding</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/allenamento/cross-training2.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/allenamento/cross-training2.jpg)"></i>
                            <span><strong>Il dolore muscolare</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/Sintomi/Polimialgia_reumatica">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/dhea2.gif)"></i>
                            <span><strong>Sintomi Polimialgia reumatica</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://it.wikipedia.org/wiki/Dolori_muscolari" target="_blank">
                            <i class="wiki"></i>
                            <span><strong>Dolori muscolari su Wikipedia italiano</strong></span>
                        </a>
				                    
                            
                
                                            <a href="https://en.wikipedia.org/wiki/Pains" target="_blank">
                            <i class="wiki"></i>
                            <span><strong>Pains su Wikipedia inglese</strong></span>
                        </a>
				                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/salute/miorilassanti.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/salute/img2/miorilassanti.jpg)"></i>
                            <span><strong>Miorilassanti - Farmaci Miorilassanti</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Bridion.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/foglietto-illustrativo.jpg)"></i>
                            <span><strong>Bridion - Foglietto Illustrativo</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Cervidil.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/foglietto-illustrativo.jpg)"></i>
                            <span><strong>Cervidil - Foglietto Illustrativo</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Nimbex.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/foglietto-illustrativo.jpg)"></i>
                            <span><strong>Nimbex - Foglietto Illustrativo</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Rocuronio_-_Farmaco_generico.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/foglietto-illustrativo.jpg)"></i>
                            <span><strong>Rocuronio - Farmaco generico - Foglietto Illustrativo</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Esmeron.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/foglietto-illustrativo.jpg)"></i>
                            <span><strong>Esmeron - Foglietto Illustrativo</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Expose.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/farmaci/Expose.jpg)"></i>
                            <span><strong>Expose - Foglietto Illustrativo</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Lioresal.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/foglietto-illustrativo.jpg)"></i>
                            <span><strong>Lioresal - Foglietto Illustrativo</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Lyseen.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/farmaci/Lyseen.jpg)"></i>
                            <span><strong>Lyseen - Foglietto Illustrativo</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Miotens.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/farmaci/Miotens.jpg)"></i>
                            <span><strong>Miotens - Foglietto Illustrativo</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Miotens_Contrattura_e_Dolore.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/farmaci/Miotens_Contrattura_e_Dolore.jpg)"></i>
                            <span><strong>Miotens Contrattura e Dolore - Foglietto Illustrativo</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Muscoril.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/farmaci/Muscoril.jpg)"></i>
                            <span><strong>Muscoril - Foglietto Illustrativo</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/farmaci/expose.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/farmaci/erion.jpg)"></i>
                            <span><strong>EXPOSE  &reg;  - Eperisone</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/farmaci/lioresal.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/farmaci/erion.jpg)"></i>
                            <span><strong>LIORESAL  &reg;  - Baclofene</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/farmaci/lyseen.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/farmaci/erion.jpg)"></i>
                            <span><strong>LYSEEN  &reg;  - Pridinolo</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/farmaci/miotens.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/farmaci/erion.jpg)"></i>
                            <span><strong>MIOTENS  &reg;  - Tiocolchicoside</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/farmaci/muscoril.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/farmaci/erion.jpg)"></i>
                            <span><strong>MUSCORIL  &reg;  - Tiocolchicoside</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/farmaci/bridion.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/farmaci/erion.jpg)"></i>
                            <span><strong>Bridion - sugammadex</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://it.wikipedia.org/wiki/Miorilassante" target="_blank">
                            <i class="wiki"></i>
                            <span><strong>Miorilassanti su Wikipedia italiano</strong></span>
                        </a>
				                    
                            
                
                                            <a href="https://en.wikipedia.org/wiki/Muscle_relaxant" target="_blank">
                            <i class="wiki"></i>
                            <span><strong>Muscle relaxant su Wikipedia inglese</strong></span>
                        </a>
				                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/fisiologia/fibre-muscolari.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/fisiologia/fibre-muscolari.gif)"></i>
                            <span><strong>Fibre muscolari</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/fisiologia/contrazione-muscolare.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/contrazione.gif)"></i>
                            <span><strong>Contrazione muscolare</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/fisiologia/contrazioni-muscolari.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/fisiologia/velocita-forza.gif)"></i>
                            <span><strong>Contrazioni muscolari: tipi di contrazione</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/fisiologia/fibre-muscolari-allenamento.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Fibre muscolari e allenamento</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/allenamento/relazioni-fisiche-contrazione-muscolare.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/sarcomero.gif)"></i>
                            <span><strong>Relazioni Fisiche e Contrazione Muscolare</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/benessere/opistotono.html">
                            <i style="background:url(/2018/05/12/opistotono-orig.jpeg)"></i>
                            <span><strong>Opistotono</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/fisiologia/fisiologia-muscolare.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/miofibrilla.gif)"></i>
                            <span><strong>Fisiologia Muscolare: Breve Descrizione</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/rimedi/rimedi-contrattura-muscolare.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/rimedi/img/contrattura-muscolare.jpg)"></i>
                            <span><strong>Rimedi Contrattura Muscolare</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/alimentazione/pliometria.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/alimentazione/img/esercizi-pliometrici.jpg)"></i>
                            <span><strong>Pliometria</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/fisiologia/miosina-actina.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/miosina.gif)"></i>
                            <span><strong>Actina miosina</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/Sintomi/Brividi">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/dhea2.gif)"></i>
                            <span><strong>Brividi: Cause e Sintomi</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/contrattura-muscolare.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/contrattura.jpg)"></i>
                            <span><strong>Contrattura muscolare</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/allenamento/contrazioni-statiche.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Contrazioni statiche per aumentare la massa muscolare</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/Sintomi/Fascicolazione_muscolare">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/dhea2.gif)"></i>
                            <span><strong>Fascicolazione muscolare - Sintomi e cause di Fascicolazione muscolare</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/fisiologia/miofibrille-sarcomero.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/miofibrilla.gif)"></i>
                            <span><strong>Miofibrille e sarcomeri</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/Sintomi/Contrattura_Muscolare">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/dhea2.gif)"></i>
                            <span><strong>Sintomi Contrattura Muscolare</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://it.wikipedia.org/wiki/Contrazione_muscolare" target="_blank">
                            <i class="wiki"></i>
                            <span><strong>Contrazione muscolare su Wikipedia italiano</strong></span>
                        </a>
				                    
                            
                
                                            <a href="https://en.wikipedia.org/wiki/Muscle_contraction" target="_blank">
                            <i class="wiki"></i>
                            <span><strong>Muscle contraction su Wikipedia inglese</strong></span>
                        </a>
				                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/benessere/allergie-farmaci.html">
                            <i style="background:url(/2018/01/16/allergie-ai-farmaci-orig.jpeg)"></i>
                            <span><strong>Allergie ai Farmaci</strong></span>
                        </a>
                                    
                            
                
                                            <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Ansimar.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/foglietto-illustrativo.jpg)"></i>
                            <span><strong>Ansimar - Foglietto Illustrativo</strong></span>
                        </a>
                                    
                    <input type="hidden" id="last_art" value="53">
    	        <input type="hidden" id="jsonbotlooplast" value="/ajax/related?id=41828" >
        </div>
</div>





    
    
</div><!-- class trainer fine -->



        
			<div id="left">
                					<span id="mod">Ultima modifica dell'articolo: 27/11/2018</span>
                
				<div id="rxcolnew">
                    
					<div id="spazio2">
						<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_300x250.js"></script>
					</div>

					<div style="margin: 0 auto;width:300px;" id="native-sidebar-1"></div>
					<div style="margin: 0 auto;width:300px;" id="native-sidebar-2"></div>
					<div style="margin: 0 auto;width:300px;" id="native-sidebar-3"></div>

					<div style="width:300px; margin:0 auto"><script language="javascript" src="https://adv.mediamond.it/300x100_mypersonaltrainer/300x100_mypersonaltrainer.js"></script></div>

					
					
					
					<div id="articolicorrelati">
	<aside>
		<p>ARTICOLI IN EVIDENZA</p>
		                					<a href="https://www.my-personaltrainer.it/salute-benessere/dolore-dietro-ginocchio.html">
						<span style="background:url(/2018/06/21/dolore-dietro-al-ginocchio-2-orig.jpeg)"></span>
                        Dolore Dietro al Ginocchio
					</a>
                		                					<a href="https://www.my-personaltrainer.it/salute-benessere/polimialgia-reumatica.html">
						<span style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/salute-benessere/img/polimialgia-reumatica.jpg)"></span>
                        Polimialgia Reumatica
					</a>
                			</aside>
	<div class="veditutti"><a id="articoli_correlati" href="#correlati">VEDI TUTTI</a></div>
</div>

					
						<div class="correlatiright">
		<p>APPROFONDIMENTI E CURIOSITÀ</p>
			</div>
	<input type="hidden" id="last_img" value="0">

					
					

					<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_300x252.js"></script>

				</div> <!--fine rxcolnew -->
			</div><!-- fine left -->
        

		<div class="clear"></div>
	</div><!-- fine dimagrire -->

	
	

	<!-- google_ad_section_end -->

	<footer>

		<div id="footero">
			<div id="footerino"></div>

			<div class="container">

				<div class="left">
					<a id="footerlogo" href="/"></a>
				</div>
				<div class="center">
					<summary>
						&copy; 2018 Arnoldo Mondadori Editore Spa - riproduzione riservata - P.IVA 08386600152 - Tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.
						- <a href="/my-personaltrainer.html" rel="nofollow">Chi siamo</a>
						- <a href="https://www.my-personaltrainer.it/contatti.html" target="_blank" rel="nofollow">Contatti</a>
						- <a href="https://digital.mondadori.it/privacy/informativasiti/mondadoridigital.html">Privacy</a>
						- <a href="http://www.mondadori.it/privacy-policy">Privacy Policy</a>
						- <a rel="nofollow" href="#" id="cookiepolicy">Cookie Policy</a>
						- <a href="/disclaimer.htm">Disclaimer e Note legali</a>
						- <a href="/site-map.htm">Mappa del Sito</a>
						<span class="strong">
							<a  rel="nofollow" title="Tiocolchicoside: A Cosa Serve, Dose, Modo d&#039;Uso e Controindicazioni" href="#top" id="scroll-to-page-start">Torna ad inizio articolo: Tiocolchicoside: A Cosa Serve, Dose, Modo d&#039;Uso e Controindicazioni</a>
							- <a rel="nofollow" href="https://m.my-personaltrainer.it/benessere/tiocolchicoside.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">Vai al Sito Mobile</a>
						</span>
					</summary>
					<p style="font-size:15px">
						ATTENZIONE: Le informazioni contenute in  questo sito sono presentate a solo scopo informativo, in nessun  caso possono costituire la formulazione di una diagnosi o  la prescrizione di un trattamento, e non intendono e non devono in alcun  modo sostituire il rapporto diretto medico-paziente o la visita specialistica. <br />
						Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di  specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o  quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer &raquo;</a>
					</p>
				</div>
			</div>
		</div>

	</footer>

<script src="https://www.google.com/jsapi"></script>
<script>window.jQuery || document.write('<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"><\/script>')</script>
<script>window.jQuery || document.write('<script src="/2012/js/jquery.min.js"><\/script>')</script>

<script src="/js/common2016.js?cb=1543334559"></script>





<input type="hidden" id="url_to_go_back_new" value="https://www.my-personaltrainer.it/benessere/tiocolchicoside.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">

<!-- sezmyp  -->

<script src="https://apis.google.com/js/platform.js" async defer>
{ lang: 'it'}
</script>

<script type="text/javascript">
(function(a,b,c,d) {
	a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
	b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
	a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
})();
</script>

<script async type="text/javascript" src="https://static.stbm.it/cookie_policy/network.common.js"></script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "mondadori-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" /></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

	


</div><!-- fine container -->







	        
    


    



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8971536" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->




</body>
</html>
<!-- Time: 0.892 Queries: 20 Query time: 0.862 secs -->
