<!DOCTYPE html>
<html lang="it">
<head>
	<meta charset="utf-8">
	<meta name="language" content="it" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Talidomide: A Cosa Serve, Effetti Collaterali e Rischi</title>
	<meta name="description" content="Talidomide oggi: Cos'è? A Cosa Serve? Come Funziona? Effetti Collaterali e Controindicazioni. Rischi in Gravidanza, Effetto Teratogeno e Indennizzo" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="robots" content="all, max-image-preview:large" />
		    <meta property="og:title" content="Talidomide: A Cosa Serve, Effetti Collaterali e Rischi" />
        <meta property="og:type" content="website" />
        <meta property="og:url" content="https://www.my-personaltrainer.it/benessere/talidomide.html" />
    <meta property="og:image" content="https://www.my-personaltrainer.it/2022/02/21/talidomide---struttura-chimica-orig.jpeg" />        <meta property="og:description" content="Talidomide oggi: Cos'è? A Cosa Serve? Come Funziona? Effetti Collaterali e Controindicazioni. Rischi in Gravidanza, Effetto Teratogeno e Indennizzo. La talidomide è un principio attivo attualmente impiegato nel trattamento del mieloma multiplo." />
    
		<meta http-equiv="origin-trial" content="AkBDjo5yV2eGKkh2Ashryv/jv9INJvoiSGwkR2kzyV8a6JvIDkCSdiEOdaPqiVE4zhkJW443E7aAyCWXNQl+VwgAAAB2eyJvcmlnaW4iOiJodHRwczovL3d3dy5teS1wZXJzb25hbHRyYWluZXIuaXQ6NDQzIiwiZmVhdHVyZSI6IlByaW9yaXR5SGludHNBUEkiLCJleHBpcnkiOjE2NDc5OTM1OTksImlzU3ViZG9tYWluIjp0cnVlfQ==">
		<link rel="canonical" href="https://www.my-personaltrainer.it/benessere/talidomide.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="https://m.my-personaltrainer.it/benessere/talidomide.html">
			<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="https://feeds.feedburner.com/My-personaltrainer/" />
	<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">

	<link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">
	<link rel="preload" href="https://www.iubenda.com/cookie-solution/confs/js/81919939.js" as="script">
	

    <link rel="preload" href="/fonts/barlow-v5-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-v5-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-v5-latin-700.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-600italic.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-700.woff2" as="font" type="font/woff2" crossorigin>

	<link rel="preload" href="/css/min/common.min.css?cb=2b42d995d9d83d1ed54451a47bb79b6d1d94a6b0" as='style'>
    <link rel="preload" href="/css/min/common-desktop.min.css?cb=2b42d995d9d83d1ed54451a47bb79b6d1d94a6b0" as='style'>
	
		<link rel="preload" as="image" href="https://www.my-personaltrainer.it/2022/02/21/talidomide---struttura-chimica_900x760.jpeg">
<link rel="preload" href="/css/min/foglia.min.css?cb=2b42d995d9d83d1ed54451a47bb79b6d1d94a6b0" as='style'>
<link rel="preload" href="/css/min/foglia-desktop.min.css?cb=2b42d995d9d83d1ed54451a47bb79b6d1d94a6b0" as='style'>

	
	
	<script>
	if ('loading' in HTMLImageElement.prototype === false) {
		const LazySizePreload = document.createElement('link');
	    LazySizePreload.href = '/js/lazysizes.min.js?cb={$NONCE}';
	    LazySizePreload.rel = 'preload';
	    LazySizePreload.as = 'script';
	    document.getElementsByTagName("head")[0].appendChild(LazySizePreload);
	}
    </script>
    
    <link rel="preload" href="/js/min/common.min.js?cb=2b42d995d9d83d1ed54451a47bb79b6d1d94a6b0" as="script">
    <link rel="preload" href="/js/min/salheader.min.js?cb=2b42d995d9d83d1ed54451a47bb79b6d1d94a6b0" as="script">
	
<link rel="preload" href="/js/min/foglia.min.js?cb=2b42d995d9d83d1ed54451a47bb79b6d1d94a6b0" as="script">

    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <meta name="p:domain_verify" content="c5d543139286d3d153a7696ac73bc177"/>

	<style>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</style>

	<link rel="stylesheet" href='/css/min/common.min.css?cb=2b42d995d9d83d1ed54451a47bb79b6d1d94a6b0' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common.min.css?cb=2b42d995d9d83d1ed54451a47bb79b6d1d94a6b0'></noscript>
	<link rel='stylesheet' href='/css/min/common-desktop.min.css?cb=2b42d995d9d83d1ed54451a47bb79b6d1d94a6b0' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common-desktop.min.css?cb=2b42d995d9d83d1ed54451a47bb79b6d1d94a6b0'></noscript>

	
<link rel="stylesheet" href='/css/min/foglia.min.css?cb=2b42d995d9d83d1ed54451a47bb79b6d1d94a6b0' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia.min.css?cb=2b42d995d9d83d1ed54451a47bb79b6d1d94a6b0'></noscript>
<link rel='stylesheet' href='/css/min/foglia-desktop.min.css?cb=2b42d995d9d83d1ed54451a47bb79b6d1d94a6b0' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia-desktop.min.css?cb=2b42d995d9d83d1ed54451a47bb79b6d1d94a6b0'></noscript>


	

	
	
	    
	
	
	

	
	

	<link rel="apple-touch-icon" sizes="57x57" href="/img/icon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/icon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/icon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/icon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/icon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/icon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/icon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/icon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/icon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/icon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/icon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/icon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/icon/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/icon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">

    	<script type="application/ld+json">{"@type":"BreadcrumbList","@id":"https:\/\/www.my-personaltrainer.it\/benessere\/talidomide.html#breadcrumbs","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/farmaci\/index.html","name":"Farmaci"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/Articoli\/Farmaci_cancro.html","name":"Farmaci cancro"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/Articoli\/Chemioterapia.html","name":"Chemioterapia"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/Articoli\/Mieloma_multiplo.html","name":"Mieloma multiplo"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/Articoli\/Trattamenti_antitumorali.html","name":"Trattamenti antitumorali"}},{"@type":"ListItem","position":7,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/benessere\/talidomide.html","name":"Talidomide: Cos'\u00e8, Effetti Collaterali e Controindicazioni"}}],"@context":"https:\/\/schema.org"}</script>
	
</head>

<body class="sal-article 
 sal-leaf" data-id="43228"  data-type="leaf" data-class="Article" data-pageaction="article">
	<ame-mh selector-wrapper=".sal-page" bg-mh="#2A3B58"></ame-mh>
	<div class="sal-page">
	

	<div id="header_mediamond"></div>
	
	<header class="sal-header" id="sal-header">
    <div class="sal-header-container">
                <div class="sal-header-logo"><a href="https://www.my-personaltrainer.it/" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></div>
                <div class="sal-header-search-container">
            <form class="sal-header-container sal-header-search-form">
                <input type="text" class="sal-header-search-input" autocomplete="off" name="q" id="sal-header-search-input">
                <button type="submit" value="" class="sal-header-search sal-header-icon" name="submit" id="sal-header-search-submit">
                    <span class="sal-icon sal-hide-desktop">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                    <span class="sal-icon sal-hide-mobile">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </button>
                <div id="sal-tendina" class="sal-tendina"></div>
            </form>
            <div class="sal-header-search-close sal-header-icon" id="sal-header-search-close">
                <span class="sal-icon">
                    <svg viewBox="0 0 28 28">
                        <use xlink:href="/css/images/icons.svg#header-search" />
                    </svg>
                </span>
            </div>
        </div>
    </div>
    <div class="sal-header-actions sal-hide-desktop">
        <div class="sal-header-search sal-header-icon" id="sal-header-search">
            <span class="sal-icon">
                <svg viewBox="0 0 28 28">
                    <use xlink:href="/css/images/icons.svg#header-search" />
                </svg>
            </span>
        </div>
    </div>
    <div class="sal-header-hamburger sal-header-icon" id="sal-header-hamburger"><span></span></div>
</header>
<div class="sal-header-overlay" id="sal-header-overlay">
    <div class="sal-header-overlay-close" id="sal-header-overlay-close"></div>
    <div class="sal-header-overlay-container" id="sal-header-overlay-container">
        <nav class="sal-header-overlay-nav" id="sal-header-overlay-nav">
            <ul>
                <li><a href="/" class="sal-section-name" title="Home">Home</a></li>
                <li><a href="/salute.htm" class="sal-section-name" title="Salute">Salute</a></li>
    			<li><a href="/fitness.html" class="sal-section-name" title="Fitness">Fitness</a></li>
    			<li><a href="/dieta/dieta.html" class="sal-section-name" title="Dieta">Dieta</a></li>
    			<li><a href="/salute/benessere.htm" class="sal-section-name" title="Benessere">Benessere</a></li>
    			<li><a href="/bellezza/bellezza.html" class="sal-section-name" title="Bellezza">Bellezza</a></li>
    			<li><a href="/Tv/" class="sal-section-name" title="Video Salute, Dieta, Fitness">Video</a></li>
            </ul>
        </nav>
        <div class="sal-list-separator sal-list-heading barlow-cond"><span class="sal-list-heading-content">Il network</span></div>
        <ul class="sal-crosslinks">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom1x"><span class="sal-list-heading-content">Seguici su</span></div>
        <div class="sal-header-overlay-social sal-social sal-mBottom5x" id="sal-header-overlay-social"></div>
    </div>
    <div class="sal-header-overlay-close-panel" id="sal-header-overlay-close-panel"></div>
</div>


	

	
<main class="sal-wrapper sal-sitewidth">
	
	<div class="sal-content">
		<a id="top"></a>
		<article>
						
												
<header class="sal-heading sal-outer">
    <div class="sal-heading-content-wrapper">
        <div class="sal-heading-content sal-heading-content barlow-cond">
        	<h1 class="sal-heading-title">Talidomide: Cos'è, Effetti Collaterali e Controindicazioni</h1>
        	<ul class="sal-heading-topics barlow-cond">
    			    				    				<li class="sal-heading-topic" rel="supertag"><a class="sal-section-name"  href="https://www.my-personaltrainer.it/farmaci/index.html"><span >Farmaci</span></a></li>
    				    			    			    				    				<li class="sal-heading-topic" rel="tag"><a class="sal-section-name"  href="https://www.my-personaltrainer.it/Articoli/Farmaci_cancro.html"><span >Farmaci cancro</span></a></li>
    				    				<li class="sal-heading-topic" rel="tag"><a class="sal-section-name"  href="https://www.my-personaltrainer.it/Articoli/Chemioterapia.html"><span >Chemioterapia</span></a></li>
    				    				<li class="sal-heading-topic" rel="tag"><a class="sal-section-name"  href="https://www.my-personaltrainer.it/Articoli/Mieloma_multiplo.html"><span >Mieloma multiplo</span></a></li>
    				    				<li class="sal-heading-topic" rel="tag"><a class="sal-section-name"  href="https://www.my-personaltrainer.it/Articoli/Trattamenti_antitumorali.html"><span >Trattamenti antitumorali</span></a></li>
    				    			        	</ul>
                        <div class="sal-author-container">
                                        
    		        		<span class="sal-author-name barlow" data-authorattribute="di "><a href="/autore/ilaria-randi.html" title="Ilaria Randi">Ilaria Randi</a></span>
    		
            
            </div>
        	        </div>
    </div>
						<picture class="sal-heading-image">
									<img src="https://www.my-personaltrainer.it/2022/02/21/talidomide---struttura-chimica_900x760.jpeg" width="925" height="760" alt="Talidomide: Cos&#039;è, Effetti Collaterali e Controindicazioni" importance="high" />
								<!-- span class="sal-image-credits sal-rotate90 barlow">Ghetti Imegis</span -->
			</picture>
			</header>

			
			<div class="sal-inner sal-leaf-content barlow sal-mBottom4x">
				
					
<div class="sal-leaf-accessori sal-leaf-accessori-top sal-mBottom2x">
		<div class="sal-leaf-accessori-lastmod barlow">Ultima modifica <date>22.02.2022</date></div>
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Talidomide: A Cosa Serve, Effetti Collaterali e Rischi - https://www.my-personaltrainer.it/benessere/talidomide.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/benessere/talidomide.html','MYP-shareFB','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/benessere/talidomide.html&text=Talidomide: A Cosa Serve, Effetti Collaterali e Rischi','MYP-shareTW','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Talidomide: A Cosa Serve, Effetti Collaterali e Rischi - https://www.my-personaltrainer.it/benessere/talidomide.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


											

					<div class="sal-leaf-indice sal-leaf-indice-article sal-mBottom4x">
		<div class="sal-leaf-indice-heading sal-mBottom1x"><span class="sal-icon"><svg viewBox="0 0 16 12"><use xlink:href="/css/images/icons.svg#foglia-indice" /></svg></span> INDICE</div>
		<ol class="sal-leaf-indice-items sal-leaf-indice-items-article" id="toc-content-navigation">
										<li class="sal-leaf-indice-item"><a href="#214610" title="Generalità">Generalità</a></li>
														<li class="sal-leaf-indice-item"><a href="#214611" title="A Cosa Serve">A Cosa Serve</a></li>
														<li class="sal-leaf-indice-item"><a href="#214612" title="Avvertenze e Precauzioni">Avvertenze e Precauzioni</a></li>
														<li class="sal-leaf-indice-item"><a href="#214613" title="Interazioni Farmacologiche">Interazioni Farmacologiche</a></li>
														<li class="sal-leaf-indice-item"><a href="#214614" title="Effetti Collaterali">Effetti Collaterali</a></li>
														<li class="sal-leaf-indice-item"><a href="#214615" title="Come Funziona?">Come Funziona?</a></li>
														<li class="sal-leaf-indice-item"><a href="#214616" title="Modalità d&#039;uso e Posologia">Modalità d'uso e Posologia</a></li>
														<li class="sal-leaf-indice-item"><a href="#214617" title="Gravidanza e Allattamento">Gravidanza e Allattamento</a></li>
														<li class="sal-leaf-indice-item"><a href="#214618" title="Controindicazioni">Controindicazioni</a></li>
														<li class="sal-leaf-indice-item"><a href="#214619" title="Talidomide e Teratogenicità">Talidomide e Teratogenicità</a></li>
									</ol>
		<div class="sal-list-separator"></div>
	</div>
		
					
									

				<div id="toc-hook">
				
				
					
		<section class="sal-widget-section sal-mBottom5x">
					<a id="214610"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Generalità
							</h2>
				            <h3 class="sal-section-subheading sal-mBottom2x">Che cos'è la Talidomide e Caratteristiche generali</h3>

                <p>La talidomide &egrave; un <a href="/farmacognosia/3farmacognosia-salute1.html" title="Principio attivo e fitocomplesso">principio attivo</a> attualmente impiegato nel trattamento del <strong><a href="/salute-benessere/mieloma-multiplo.html" title="Mieloma Multiplo">mieloma multiplo</a></strong>.</p>

                <div class="sal-widget-image sal-image-right">
	
	<div class="sal-image-container">
		<picture>
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/imgs/2022/02/21/talidomide---struttura-chimica-orig.jpeg" alt="Talidomide - Struttura Chimica"  width="925" height="760" class="lazyload sal-img-lazyload" loading="lazy" />
		</picture>
				<span class="sal-image-credits" data-credits-label="fonte: ">Shutterstock</span>
			</div>
		<span class="sal-image-caption">Talidomide - Struttura Chimica</span>
	</div>

                <p>Pi&ugrave; precisamente, nella terapia farmacologica del suddetto <a href="/salute-benessere/cancro.html" title="Cancro">tumore maligno</a>, la talidomide viene utilizzata <strong>in associazione</strong> ad altri due principi attivi: il <strong><a href="/salute-benessere/melfalan.html" title="Melfalan">melfalan</a></strong> (un farmaco antitumorale appartenente alla classe degli <a href="/salute-benessere/agenti-alchilanti.html" title="Agenti alchilanti - Farmaci Antitumorali">agenti alchilanti</a>) e il <strong><a href="/benessere/prednisone.html" title="Prednisone: Come e Quando si Assume, Dosaggio e Rischi">prednisone</a></strong> (farmaco corticosteroide).</p>
<p>La talidomide presenta un <strong>centro chirale</strong>; difatti, in ambito clinico, si utilizza una miscela degli <a href="/salute-benessere/racemo.html" title="Racemo - Racemi">enantiomeri</a> (R)-(+)-talidomide e (S)-(-)-talidomide.</p>
<p>Per poter espletare la sua azione, la talidomide deve essere <strong>somministrata per <a href="/farmacologia/somministrazione-orale-3.html" title="Via di somministrazione orale, per os">via orale</a></strong>; i farmaci che la contengono possono essere dispensati solo dietro presentazione di <strong>ricetta medica non ripetibile limitativa</strong> (farmaci vendibili al pubblico su prescrizione di centri ospedalieri o di specialisti).</p>
<p>Fra le <a href="/salute/controindicazioni.html" title="Controindicazioni">controindicazioni</a> della talidomide sicuramente spicca l'uso durante la gravidanza, assolutamente vietato a causa degli <strong><a href="/farmacologia/teratogenesi-18.html" title="Teratogenesi, farmaci teratogenetici">effetti teratogeni</a></strong> che &egrave; in grado di indurre. Paradossalmente, la talidomide fu immessa in commercio negli anni cinquanta con indicazioni per il trattamento della <a href="/salute/nausea-gravidanza.html" title="Nausea in Gravidanza">nausea gravidica</a>. I danni indotti dall'assunzione del farmaco furono considerevoli e portarono alla nascita di migliaia di bambini con malformazioni congenite di vario tipo (in particolare neonati <a href="/salute-benessere/focomelia.html" title="Focomelia">focomelici</a>).</p>

                <h3 class="sal-section-subheading sal-mBottom2x">Esempi di Medicinali contenenti Talidomide</h3>

                <ul>
<li>Talidomide Accord&reg;</li>
<li>Thalidomide Bms&reg;</li>
</ul>

    
	</section>
			    

<div class="sal-adv-slot amePlaceholderBox sal-honcode sal-mBottom5x sal-hide-desktop"><div class="sal-adv-gpt" id="adv-gpt-box-mobile-container1"></div></div>









				<section class="sal-widget-section sal-mBottom5x">
					<a id="214611"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								A Cosa Serve
							</h2>
				            <h3 class="sal-section-subheading sal-mBottom2x">Indicazioni Terapeutiche della Talidomide</h3>

                <p>La talidomide &egrave; attualmente utilizzata - in associazione a melfalan e prednisone - nel <strong>trattamento del mieloma multiplo</strong> (un particolare tipo di tumore maligno che colpisce alcuni tipi di <a href="/fisiologia/sistema-immunitario.html" title="Sistema Immunitario">cellule del sistema immunitario</a>, le <a href="/fisiologia/linfociti.html" title="Linfociti">plasmacellule</a>).</p>
<p>Generalmente, la talidomide viene utilizzata nel trattamento di prima linea di pazienti con et&agrave; uguale o superiore ai 65 anni di et&agrave;. Tuttavia, essa pu&ograve; essere impiegata anche in pazienti con et&agrave; inferiore ai 65 anni, ma solo se questi non possono essere trattati con <a href="/salute-benessere/chemioterapia.html" title="Chemioterapia">chemioterapia</a> a dosi elevate.</p>

                <div class="sal-widget-text-editorial sal-outer sal-mBottom2x">
	    <h3>Lo sapevi che&hellip;</h3>
<p>Prima di iniziare il trattamento con talidomide, il medico dar&agrave; al paziente tutte le informazioni necessarie, soprattutto quelle inerenti agli effetti collaterali e all'uso in gravidanza. A questo proposito, il medico fornir&agrave; ai pazienti del materiale informativo mettendoli al corrente dell'esistenza di un particolare programma noto come "<strong>Programma di Prevenzione della Gravidanza</strong>". Tale programma dovr&agrave; essere seguito dalle donne in et&agrave; fertile che devono sottoporsi alla terapia con talidomide e dalle donne in et&agrave; fertile il cui partner di sesso maschile deve sottoporsi alla medesima terapia farmacologica (difatti, la talidomide pu&ograve; essere escreta nel <a href="/salute/liquido-seminale.html" title="Liquido Seminale o Sperma">liquido seminale</a>).</p>
</div>

    
	</section>
			    		<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x sal-adsense-slot"></div>
	










				<section class="sal-widget-section sal-mBottom5x">
					<a id="214612"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Avvertenze e Precauzioni
							</h2>
				            <h3 class="sal-section-subheading sal-mBottom2x">Cosa bisogna sapere prima di prendere la Talidomide</h3>

                <p>Prima di iniziare il trattamento con talidomide, le <strong>donne in et&agrave; fertile</strong> devono necessariamente adottare <strong>misure contraccettive</strong> nelle 4 settimane precedenti il trattamento, per tutta la durata dello stesso e nelle 4 settimane che seguono la fine del trattamento. A questo proposito, il medico fornir&agrave; tutte le indicazioni necessarie.</p>
<p>A scopo precauzionale, anche i pazienti di sesso maschile devono utilizzare adeguate <strong>misure contraccettive</strong> (<a href="/salute/preservativo.html" title="Preservativo - Profilattico">preservativo</a>) prima, durante e dopo il trattamento con talidomide. Difatti, la talidomide viene escreta nel liquido seminale, pertanto, &egrave; necessario usare metodi <a href="/benessere/contraccettivi-barriera.html" title="Contraccettivi Meccanici - Metodi Barriera">contraccettivi di barriera</a> allo scopo di evitare la possibile insorgenza di gravidanze.</p>
<p>Oltre a quanto sopra affermato, prima di iniziare la terapia con talidomide, &egrave; necessario informare il medico se si soffre - o si &egrave; sofferto in passato - di una o pi&ugrave; delle seguenti malattie e condizioni:</p>
<ul>
<li>Attacco di <a href="/cuore.htm" title="Cuore: Com’è Fatto e Come Funziona?">cuore</a> e/o altre <a href="/cardiopatia-ischemica/cardiopatia.html" title="Cardiopatia Ischemica">patologie cardiache</a>;</li>
<li><a href="/ipertensione/ipertensione.html" title="Ipertensione">Ipertensione</a> e/o altre patologie vascolari;</li>
<li><a href="/salute/colesterolemia.html" title="Colesterolemia e Ipercolesterolemia">Ipercolesterolemia</a>;</li>
<li><a href="/salute-benessere/neutropenia.html" title="Neutropenia">Neutropenia</a>, <a href="/benessere/piastrinopenia.html" title="Piastrinopenia">piastrinopenia</a> e altri disturbi delle <a href="/Sangue.htm" title="Sangue e Cellule del Sangue">cellule del sangue</a>;</li>
<li>Malattie e <a href="/fegato/malattie-del-fegato.html" title="Malattie del fegato">disturbi epatici</a>;</li>
<li>Malattie e disturbi dei <a href="/fisiologia/rene.html" title="Rene - Reni">reni</a>;</li>
<li><a href="/salute/virus.html" title="Virus">Infezioni virali</a> sostenute da diversi tipi di virus, come quello della <a href="/salute/varicella.html" title="Varicella">varicella</a>, quello dell'<a href="/fegato/epatite-b.html" title="Epatite B: Cos'è? Cause, Contagio e Sintomi">epatite B</a>, <a href="/salute/aids.html" title="AIDS - Infezione da HIV">HIV</a>, ecc.;</li>
<li><a href="/benessere/sindrome-stevens-johnson.html" title="Sindrome di Stevens-Johnson">Sindrome di Stevens-Johnson</a> o <a href="/salute/sindrome-di-lyell.html" title="Sindrome di Lyell: Cos’è? Come si Manifesta? Cause e Trattamento">necrolisi epidermica tossica</a>;</li>
<li><a href="/farmacologia/allergie-70.html" title="Allergia - Allergie">Reazioni allergiche</a> in seguito ad una precedente assunzione di talidomide.</li>
</ul>
<p>In qualsiasi caso, prima di assumere medicinali a base di talidomide, &egrave; sempre opportuno parlare al medico delle proprie condizioni di salute e informarlo dell'eventuale presenza di qualsivoglia tipo di disturbo o malattia, anche se non riportato nel soprastante elenco.</p>
<p>Infine, si ricorda che la somministrazione di talidomide non &egrave; raccomandata nei bambini e negli adolescenti con et&agrave; inferiore ai 18 anni.</p>

                <div class="sal-widget-text-editorial sal-outer sal-mBottom2x">
	    <h3>Nota Bene</h3>
<p>La talidomide pu&ograve; causare effetti collaterali (<a href="/Sintomi/Capogiri" title="Capogiri">capogiri</a>, <a href="/benessere/spossatezza.html" title="Stanchezza e Spossatezza: Cosa Sono, Cause, Rimedi">stanchezza</a>, <a href="/salute/sonnolenza.html" title="Sonnolenza - Avere Sempre Sonno">sonnolenza</a>, ecc.) in grado di alterare la capacit&agrave; di guidare veicoli e/o di utilizzare macchinari. Pertanto, si raccomanda estrema cautela.</p>
</div>

    
	</section>
			    




<div class="sal-adv-slot"><div class="sal-adv-inread sal-mBottom5x" id="adv-video-article"></div></div>






				<section class="sal-widget-section sal-mBottom5x">
					<a id="214613"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Interazioni Farmacologiche
							</h2>
				            <h3 class="sal-section-subheading sal-mBottom2x">Interazioni Farmacologiche fra la Talidomide e Altri Farmaci o Prodotti</h3>

                <p>Prima di iniziare la terapia a base di talidomide, &egrave; necessario informare il medico se si stanno assumendo altri farmaci, quali:</p>
<ul>
<li>Sedativi o altri farmaci in grado di causare sonnolenza;</li>
<li>Farmaci capaci di ridurre la <a href="/allenamento/frequenza-cardiaca/frequenza-cardiaca.html" title="Frequenza Cardiaca">frequenza cardiaca</a> (ad esempio, farmaci beta-bloccanti e anticolinesterasici);</li>
<li><a href="/benessere/digossina.html" title="Digossina: Cos'è, Come Agisce, Dose, Modo d'Uso e Controindicazioni">Digossina</a> o altri farmaci impiegati nel trattamento di disturbi cardiaci;</li>
<li><a href="/benessere/warfarin.html" title="Warfarin: Come e Quando si Assume ed Effetti Colalterali">Warfarin</a> e altri farmaci che influiscono sulla <a href="/fisiologia/coagulazione-sangue.html" title="Coagulazione del Sangue: come si Coagula il Sangue?">coagulazione del sangue</a>;</li>
<li>Farmaci capaci di provocare neutropenia;</li>
<li><a href="/salute/pillola-anticoncezionale.html" title="Pillola Anticoncezionale">Farmaci contraccettivi</a>.</li>
</ul>
<p>In qualsiasi caso, prima di iniziare ad assumere il <a href="/salute-benessere/paracetamolo.html" title="Paracetamolo: Cos'è, A Cosa Serve, Effetti Collaterali">paracetamolo</a>, &egrave; necessario informare il medico se si stanno assumendo, sono stati recentemente assunti o si potrebbe assumere <strong>farmaci o prodotti di qualsiasi tipo</strong>, inclusi i farmaci senz'obbligo di prescrizione medica (SOP), i <a href="/salute/farmaci-da-banco.html" title="Farmaci da Banco">farmaci da banco</a> (OTC), i prodotti erboristici e <a href="/benessere/fitoterapia.html" title="Fitoterapia: la terapia delle piante medicinali">fitoterapici</a>, i prodotti <a href="/erbe-medicinali/omeopatia.html" title="Omeopatia">omeopatici</a>, ecc.</p>

                <h3 class="sal-section-subheading sal-mBottom2x">Talidomide con Alcol</h3>

                <p>Durante il trattamento con la talidomide il consumo di <a href="/nutrizione/alcol.html" title="Alcol Etilico: Cosa c'è da Sapere?">alcol</a> deve essere evitato.</p>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
					<a id="214614"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Effetti Collaterali
							</h2>
				            <h3 class="sal-section-subheading sal-mBottom2x">Quali Effetti Indesiderati può causare la Talidomide?</h3>

                <p>La talidomide, cos&igrave; come qualsiasi altro principio attivo, pu&ograve; causare diversi effetti indesiderati, anche se non tutti i pazienti li manifestano o li manifestano nello stesso modo. Infatti, ogni persona reagisce in maniera soggettiva alla <a href="/farmacologia/vie-di-somministrazione-1.html" title="Vie di somministrazione di un farmaco">somministrazione del farmaco</a>, manifestando effetti indesiderati diversi per tipo ed intensit&agrave;, oppure non manifestandone affatto.</p>
<p>Di seguito saranno riportati alcuni degli effetti collaterali che potrebbero manifestarsi nel corso del trattamento con talidomide. Per informazioni pi&ugrave; specifiche, <strong>leggere il <a href="/benessere/foglietto-illustrativo-bugiardino.html" title="Foglietto Illustrativo - Bugiardino: Cos'è? Come si Legge?">foglietto illustrativo</a></strong> del medicinale che si deve assumere.</p>
<p>L'assunzione della talidomide va immediatamente interrotta e il medico subito informato se compaiono i seguenti effetti indesiderati gravi:</p>
<ul>
<li><strong>Reazioni cutanee gravi</strong> che possono presentarsi in forma di <a href="/salute-benessere/eruzioni-cutanee.html" title="Eruzioni Cutanee">eruzioni cutanee</a> con o senza <a href="/vesciche.html" title="Vesciche">vesciche</a>, oppure con sintomi come irritazione cutanea, ulcere o gonfiore di bocca, gola, <a href="/salute/anatomia-fisiologia-occhio.html" title="Occhio anatomia e fisiologia">occhi</a>, <a href="/fisiologia/naso.html" title="Naso">naso</a> e area genitale, <a href="/Sintomi/Edema" title="Edema">edema</a>, <a href="/febbre.html" title="Febbre">febbre</a> e <a href="/Sintomi/Infuenza" title="Influenza">sintomi simil-influenzali</a> (possono essere sintomi di <a href="/salute/sindrome.html" title="Sindrome">sindrome</a> di Stevens-Johnson, necrolisi <a href="/fisiologia/epidermide.html" title="Epidermide">epidermica</a> tossica o sindrome DRESS).</li>
<li><strong>Reazioni allergiche</strong> che possono caratterizzarsi per la comparsa di rash localizzato o generalizzato associato a <a href="/prurito.html" title="Prurito: Cos’è? Cause, Diagnosi e Trattamento">prurito</a>, <a href="/salute-benessere/angioedema.html" title="Angioedema">angioedema</a>, <a href="/salute/shock-anafilattico.html" title="Shock anafilattico">reazione anafilattica</a>.</li>
<li>Perdita di sensibilit&agrave;, <a href="/allenamento/formicolio-post-allenamento.html" title="Formicolio post allenamento: cause e rimedi">formicolio</a>, <a href="/farmacologia/cura-dolore-63.html" title="Dolore: da cosa dipende il dolore?">dolore</a> a <a href="/salute-benessere/mano.html" title="Mano">mani</a> e <a href="/salute-benessere/piede.html" title="Piede">piedi</a>, disturbi della coordinazione (possono essere causati da <strong><a href="/salute-benessere/neuropatia-periferica.html" title="Neuropatia Periferica">neuropatia periferica</a></strong>).</li>
<li>Improvviso <a href="/Sintomi/Dolore-al-petto" title="Dolore al petto">dolore al torace</a> o difficolt&agrave; di <a href="/respirazione_addominale.htm" title="Respirazione addominale">respirazione</a> (possono essere spia di <strong><a href="/salute-benessere/embolia-polmonare.html" title="Embolia Polmonare">embolia polmonare</a></strong>).</li>
<li>Dolore e gonfiore della porzione inferiore delle gambe (possono indicare una <strong><a href="/bellezza/trombosi-venosa.html" title="Trombosi venosa">trombosi venosa profonda</a></strong>).</li>
<li><strong><a href="/cardiopatia-ischemica/infarto.html" title="Infarto">Infarto del miocardio</a></strong> che pu&ograve; essere causato dalla presenza di <a href="/benessere/trombo-che-cos-e.html" title="Trombo: Che Cos'è?">trombi</a> a livello cardiaco e che pu&ograve; caratterizzarsi per la comparsa di <a href="/salute-benessere/dolore-al-petto.html" title="Dolore al Petto: Cause e Quando Preoccuparsi">dolore al petto</a> che si irradia alle braccia, al collo, alla <a href="/salute-benessere/mandibola.html" title="Mandibola">mandibola</a>, alla <a href="/esercizi-maldischiena.html" title="Ginnastica per il Mal di Schiena">schiena</a> o allo <a href="/anatomia/stomaco.html" title="Stomaco">stomaco</a>, <a href="/fisiologia/sudorazione.html" title="Sudorazione e ghiandole sudoripare">sudorazione</a>, <a href="/salute/difficolta-respiratorie.html" title="Difficoltà a Respirare (Difficoltà Respiratorie)">mancanza di respiro</a>, con sensazione di malessere o <a href="/salute/vomito.html" title="Vomito">vomito</a>.</li>
<li>Transitoria difficolt&agrave; della vista o della parola (possibili sintomi di <strong><a href="/salute/ictus.html" title="Ictus - Cause e Tipi di Ictus">ictus</a></strong>).</li>
<li>Sintomi di <strong>infezione</strong>, come febbre, <a href="/erboristeria/mal-di-gola.html" title="Mal di gola - Erboristeria">mal di gola</a>, <a href="/Sintomi/Brividi" title="Brividi">brividi</a>, <a href="/tosse.html" title="Tosse">tosse</a>, ulcere della bocca.</li>
<li><strong><a href="/salute/emorragia.html" title="Emorragia">Sanguinamento</a></strong> o <strong>formazione di <a href="/salute/livido.html" title="Livido: Cos’è? Perché si Manifesta? Disturbi associati e Cura">lividi</a></strong> in assenza di lesioni.</li>
</ul>
<h4>Effetti Indesiderati Molto Comuni</h4>
<ul>
<li>Capogiri;</li>
<li>Stanchezza, sonnolenza;</li>
<li><a href="/Sintomi/Tremori" title="Tremori">Tremori</a>;</li>
<li><a href="/salute/stipsi-stitichezza.html" title="Stipsi o Stitichezza">Stipsi</a>;</li>
<li>Sensibilit&agrave; ridotta o anomala;</li>
<li>Gonfiore di mani e piedi;</li>
<li>Conta delle <a href="/biologia/cellula-eucariote.html" title="La cellula eucariote ">cellule</a> ematiche ridotta (ci&ograve; pu&ograve; esporre al rischio di infezioni e altri problemi).</li>
</ul>
<h4>Effetti Indesiderati Comuni</h4>
<ul>
<li><a href="/cattiva-digestione.html" title="Cattiva Digestione - Dispepsia">Indigestione</a>, <a href="/salute-benessere/nausea.html" title="Nausea">nausea</a>, vomito;</li>
<li><a href="/salute/bocca-secca.html" title="Bocca Secca">Secchezza delle fauci</a>;</li>
<li><a href="/Sintomi/Eritema" title="Eritema">Eritema</a>, <a href="/bellezza/pelle-secca.html" title="Pelle Secca">secchezza cutanea</a>;</li>
<li>Neutropenia associata a febbre e infezione;</li>
<li><a href="/Sintomi/Pancitopenia" title="Pancitopenia">Pancitopenia</a>;</li>
<li>Debolezza, mancanza di forze ed energie, instabilit&agrave;, <a href="/salute/pressione-bassa.html" title="Pressione Bassa">pressione bassa</a>, <a href="/Sintomi/Svenimento" title="Svenimento">svenimento</a>;</li>
<li>Febbre e malessere generalizzato;</li>
<li><a href="/salute-benessere/vertigini.html" title="Vertigini">Vertigini</a>;</li>
<li><a href="/salute/vista-annebbiata.html" title="Vista annebbiata">Visione offuscata</a>;</li>
<li><a href="/bpco/polmonite.html" title="Polmonite">Polmonite</a>, <a href="/salute-benessere/malattia-polmonare.html" title="Malattia Polmonare">malattia polmonare</a>;</li>
<li>Abbassamento della frequenza cardiaca, <a href="/salute-benessere/insufficienza-cardiaca.html" title="Insufficienza Cardiaca">insufficienza cardiaca</a>;</li>
<li><a href="/salute-benessere/insufficienza-renale.html" title="Insufficienza Renale">Insufficienza renale</a>;</li>
<li>Abbassamento dell'udito o sordit&agrave;;</li>
<li><a href="/benessere/convulsioni.html" title="Convulsioni">Convulsioni</a>;</li>
<li>Confusone, <a href="/salute/sintomi-depressione.html" title="Depressione: Cos'è, Sintomi e Come si Cura?">depressione</a>, <a href="/salute/ansia.html" title="Ansia: Cos'è, Cause, Sintomi e Disturbi Ansiosi">ansia</a>, alterazioni dell'umore.</li>
</ul>
<h4>Effetti Indesiderati Non Comuni</h4>
<ul>
<li><a href="/bpco/bronchite.html" title="Bronchite Cronica: Sintomi, Cause e Cure">Bronchite</a>;</li>
<li><a href="/benessere/gastrite.html" title="Gastrite">Gastrite</a>;</li>
<li><a href="/Sintomi/Perforazione_gastrointestinale" title="Perforazione gastrointestinale">Perforazione intestinale</a>, <a href="/salute/occlusione-intestinale.html" title="Occlusione intestinale">ostruzione intestinale</a>;</li>
<li><a href="/salute/ipotensione-ortostatica.html" title="Ipotensione Ortostatica">Ipotensione ortostatica</a>;</li>
<li>Blocco cardiaco o <a href="/salute/fibrillazione-atriale.html" title="Fibrillazione Atriale: Cos'è? Sintomi e Cura">fibrillazione atriale</a>.</li>
</ul>
<h4>Effetti Indesiderati a Frequenza Non Nota</h4>
<ul>
<li><a href="/salute/ipotiroidismo.html" title="Ipotiroidismo">Ipotiroidismo</a>;</li>
<li>Disfunzioni sessuali;</li>
<li><a href="/salute/sepsi.html" title="Sepsi">Sepsi</a>, <a href="/benessere/shock-settico.html" title="Shock Settico">shock settico</a>;</li>
<li>Sindrome da lisi tumorale;</li>
<li>Danni epatici;</li>
<li>Sanguinamento/<a href="/Sintomi/Emorragia_gastrointestinale" title="Emorragia gastrointestinale">emorragia gastrointestinale</a>;</li>
<li><a href="/salute/pancreatite.html" title="Pancreatite">Pancreatite</a>;</li>
<li><a href="/salute-benessere/ipertensione-polmonare.html" title="Ipertensione Polmonare">Ipertensione polmonare</a>;</li>
<li>Sindrome da <a href="/salute-benessere/encefalopatia.html" title="Encefalopatia">encefalopatia</a> posteriore reversibile o PRES (include sintomi quali: alterazioni della vista, <a href="/salute-benessere/mal-di-testa.html" title="Mal di Testa: Cause, Sintomi e Classificazione">mal di testa</a>, <a href="/Sintomi/Stato_confusionale" title="Stato confusionale">confusione</a>, convulsioni associati o meno ad innalzamento della <a href="/ipertensione/misurare-pressione.html" title="Pressione arteriosa, cos'è e come si misura">pressione sanguigna</a>);</li>
<li>Infezioni virali, inclusi <a href="/salute-benessere/fuoco-santantonio.html" title="Fuoco di Sant'Antonio Herpes zoster">herpes zoster</a> e ricomparsa dell'infezione da <a href="/fegato/epatite.html" title="Epatite">epatite</a> B;</li>
<li>Per i pazienti che ne sono affetti, peggioramento del <a href="/salute/morbo-di-parkinson.html" title="Morbo di Parkinson">morbo di Parkinson</a>.</li>
</ul>

                <h3 class="sal-section-subheading sal-mBottom2x">Sovradosaggio da Talidomide</h3>

                <p>In caso di sovradosaggio - accertato o presunto - da talidomide, &egrave; necessario contattatre subito il medico o rivolgersi al pi&ugrave; vicino pronto soccorso portando con s&eacute;, se possibile, la confezione del medicinale contenente talidomide che &egrave; stato assunto. Non esiste un antidoto specifico contro il sovradosaggio da questo principio attivo, pertanto, i trattamenti messi in atto sono generalmente sintomatici e di supporto.</p>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
					<a id="214615"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Come Funziona?
							</h2>
				            <h3 class="sal-section-subheading sal-mBottom2x">Meccanismo d'Azione della Talidomide</h3>

                <p>La talidomide viene utilizzata in associazione ad altri principi attivi nel trattamento del mieloma multiplo, un particolare tipo di tumore maligno che interessa alcune cellule del sistema immunitario, le plasmacellule.</p>
<p>Pi&ugrave; nel dettaglio, la talidomide &egrave; in grado di esercitare <strong>attivit&agrave; immunomodulante</strong>, <strong><a href="/erboristeria/antiflogistiche.html" title="Antiflogistiche">antinfiammatoria</a></strong> e <strong>antineoplastica</strong>. Tali attivit&agrave; sembrano essere correlate alla capacit&agrave; del principio attivo di <strong>sopprimere l'iperproduzione del fattore di necrosi tumorale alfa</strong> (TNF-&alpha;) - coinvolto nella proliferazione delle cellule tumorali - e alla sua capacit&agrave; di <strong>inibire l'angiogenesi</strong>. Grazie a queste attivit&agrave;, perci&ograve;, la talidomide &egrave; in grado di <strong>ostacolare lo sviluppo</strong> <strong>delle cellule tumorali</strong> e <strong>ostacolare la crescita di <a href="/fisiologia/vasi-sanguigni.html" title="Vasi sanguigni">vasi sanguigni</a> all'interno del tumore</strong> (angiogenesi).</p>
<p>Infine, si ricorda che la talidomide &egrave; altres&igrave; capace di esercitare un'<strong>azione <a href="/erboristeria/sedative.html" title="Sedative">sedativo</a>-<a href="/farmacologia/farmaci-ipnotico-sedativi-60.html" title="Farmaci Ipnotico-Sedativi">ipnotica</a></strong> a livello centrale.</p>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
					<a id="214616"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Modalità d'uso e Posologia
							</h2>
				            <h3 class="sal-section-subheading sal-mBottom2x">Come si Somministra la Talidomide e in Quali Dosi?</h3>

                <p>La talidomide &egrave; disponibile in forma di <strong><a href="/integratori/capsula.html" title="Capsule">capsule</a> per uso orale</strong>. Le capsule devono essere <strong>deglutite intere</strong> con un bicchiere d'acqua. In nessun caso, le capsule devono essere aperte, rotte o masticate.</p>
<p>La dose esatta di principio attivo da assumere verr&agrave; <strong>stabilita dal medico</strong> su base strettamente individuale per ciascun paziente e varia in funzione dell'et&agrave; dello stesso. Pertanto, &egrave; assolutamente necessario <strong>attenersi alle indicazioni</strong> fornite da questa figura sanitaria.</p>
<p>&Egrave; consigliabile assumere il farmaco la sera, prima di coricarsi.</p>
<p>Per il corretto modo d'uso del farmaco, far riferimento a quanto riportato sul foglietto illustrativo e seguire le indicazioni del medico.</p>
<p>Per qualsiasi dubbio, cos&igrave; come in caso ci si dimentichi di assumere una dose di talidomide, rivolgersi al medico, all'infermiere o al farmacista.</p>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
					<a id="214617"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Gravidanza e Allattamento
							</h2>
				            <h3 class="sal-section-subheading sal-mBottom2x">La Talidomide può essere utilizzata durante la Gestazione e nelle Madri che Allattano al Seno?</h3>

                <p><strong>L'uso della talidomide durante la gravidanza &egrave; controindicato</strong>. Difatti, questo principio attivo &egrave; in grado di esercitare un effetto teratogeno e di portare alla morte del <a href="/salute/sviluppo-feto.html" title="Sviluppo dell'Embrione e del Feto">feto</a> o alla nascita di bambini affetti da gravi malformazioni congenite (focomelia, malformazioni agli occhi, malformazioni al cuore, ecc.). Tali malformazioni possono rivelarsi talvolta fatali.</p>
<p>Gli studi condotti hanno dimostrato che anche l'assunzione di una sola capsula di talidomide durante il cosiddetto "periodo critico" (stimato fra i 20 e i 36 giorni dopo la <a href="/salute/fecondazione.html" title="Fecondazione">fecondazione</a> o tra i 34 e i 50 giorni dopo l'ultimo <a href="/salute/mestruazioni.html" title="Mestruazioni">periodo mestruale</a>) &egrave; capace di causare malformazioni congenite nel 50% delle gravidanze.</p>
<p>Le <strong>donne in et&agrave; fertile</strong>, inoltre, devono <strong>adottare apposite misure contraccettive</strong> sia prima che durante e dopo il trattamento con il principio attivo in questione.</p>
<p>Se si sospetta di essere rimaste incinta durante l'assunzione della talidomide &egrave; necessario contattare subito il medico.</p>
<p>Qualora dovesse insorgere una gravidanza durante il trattamento con talidomide, &egrave; necessario contattare immediatamente il proprio medico, mentre l'assunzione del principio attivo dovrebbe essere subito interrotta.</p>
<p>Non &egrave; noto se la talidomide viene escreta nel <a href="/nutrizione/latte-materno.html" title="Latte materno">latte materno</a>. Tuttavia, a scopo precauzionale, l'<strong><a href="/salute/allattamento-seno.html" title="Allattamento al seno">allattamento al seno</a></strong> durante la terapia con questo principio attivo <strong>deve essere evitato</strong>.</p>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
					<a id="214618"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Controindicazioni
							</h2>
				            <h3 class="sal-section-subheading sal-mBottom2x">Quando la Talidomide Non deve essere Utilizzata</h3>

                <p>L'uso della talidomide &egrave; controindicato nei seguenti casi:</p>
<ul>
<li>Allergia nota alla stessa talidomide e/o ad uno qualsiasi degli eccipienti contenuti nel medicinale che si deve utilizzare;</li>
<li>Durante la gravidanza;</li>
<li>Nelle donne in et&agrave; fertile che stanno programmando una gravidanza;</li>
<li>Nelle donne o negli uomini in et&agrave; fertile che non sono in grado di seguire o attenersi alle misure <a href="/salute/farmaci-anticoncezionali.html" title="Farmaci Anticoncezionali e Altri Contraccettivi">anticoncezionali</a> raccomandate durante il trattamento con talidomide.</li>
</ul>

                <div class="sal-widget-text-editorial sal-outer sal-mBottom2x">
	    <h3>NOTA BENE</h3>
<p>In questo articolo si &egrave; cercato di riassumere le principali caratteristiche dei medicinali contenenti talidomide. Tuttavia, per informazioni pi&ugrave; dettagliate, si rimanda al consulto del <strong>foglietto illustrativo </strong>del prodotto.</p>
<p><strong>In caso di dubbi, rivolgersi al medico</strong>.</p>
</div>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
					<a id="214619"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Talidomide e Teratogenicità
							</h2>
				            <h3 class="sal-section-subheading sal-mBottom2x">Uso della Talidomide ed Effetti Teratogeni Connessi</h3>

                <p>Come accennato, l'uso della talidomide non &egrave; indicato durante la gravidanza a causa dell'effetto teratogeno che il principio attivo in questione &egrave; in grado di esercitare.</p>
<p>Purtroppo, la teratogenicit&agrave; della talidomide &egrave; stata scoperta solo diversi anni dopo la sua entrata in commercio.</p>
<p>La talidomide fece la sua comparsa sul mercato farmaceutico negli <strong>anni cinquanta</strong> - dapprima in Germania e poi in molti altri paesi, Italia compresa - all'interno di farmaci utilizzati come <strong>sedativo-ipnoitici</strong> e all'interno di farmaci utilizzati <strong>contro la nausea gravidica</strong>. I test condotti <em>in vivo</em> prima dell'immissione in commercio del principio attivo non furono mai effettuati su animali in stato di gravidanza, cosicch&eacute; la correlazione fra teratogenicit&agrave; e assunzione di talidomide durante la gravidanza fu messa in evidenza solamente nel 1960, dopo la nascita di moltissimi neonati focomelici o affetti da altre <a href="/tossicologia/mutazioni-20.html" title="Mutagenesi e mutazioni">mutazioni</a> congenite.</p>
<p>Nel 1961 i farmaci contenenti talidomide furono ritirati dal mercato tedesco, mentre in Italia rimasero ancora in vendita per alcuni anni, nonostante gli avvertimenti da parte delle autorit&agrave; sanitarie straniere.</p>

                <h3 class="sal-section-subheading sal-mBottom2x">Indennizzo per Pazienti con Malformazioni Congenite causate dalla Talidomide</h3>

                <p>Attualmente, sono diverse le persone in Italia con malformazioni congenite le cui madri hanno assunto talidomide come farmaco anti-nausea durante la gestazione. Nel 2009, il Ministero della Salute Italiano ha riconosciuto un indennizzo ai pazienti affetti da malformazioni causate dalla talidomide nati fra il 1959 e il 1965. Nel 2017 il Ministero della Salute ha esteso la possibilit&agrave; di ricevere un indennizzo ai <strong>nati fra il 1958 e il 1966 </strong>e ai pazienti nati al di fuori di questo intervallo di tempo che presentano malformazioni compatibili con quella che viene definita come <strong>sindrome da talidomide</strong> (ovvero, una sindrome provocata dall'omonimo farmaco nelle forme dell'amelia, dell'emimelia, della focomelia e della micromelia).</p>
<p>Per ottenere l'indennizzo &egrave; necessario presentare un'apposita domanda che deve essere accompagnata dalla documentazione necessaria e inviata alla Direzione Generale della Vigilanza sugli Enti e della Sicurezza delle Cure del Ministero della Salute (informazioni pi&ugrave; dettagliate sono riportate nel sito internet ufficiale).</p>

                <div class="sal-widget-text-editorial sal-outer sal-mBottom2x">
	    <h3>Lo sapevi che&hellip;</h3>
<p>In Italia, esiste un'associazione di pazienti vittime della talidomide che, fra le varie attivit&agrave; svolte, si propone di tutelare i diritti e di fornire informazioni utili ad altri pazienti affetti da malformazioni congenite causate dal principio attivo in questione.</p>
</div>

    
	</section>
			
		
				

				
								</div>

															<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x sal-adsense-slot"></div>
	









				
				
				
						
				

				

				
<div class="sal-leaf-accessori sal-leaf-accessori-bottom sal-mBottom2x">
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Talidomide: A Cosa Serve, Effetti Collaterali e Rischi - https://www.my-personaltrainer.it/benessere/talidomide.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/benessere/talidomide.html','MYP-shareFB','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/benessere/talidomide.html&text=Talidomide: A Cosa Serve, Effetti Collaterali e Rischi','MYP-shareTW','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Talidomide: A Cosa Serve, Effetti Collaterali e Rischi - https://www.my-personaltrainer.it/benessere/talidomide.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


					<section class="sal-outer sal-mBottom4x barlow">
		<h3 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom3x"><span class="sal-list-heading-content">Autore</span></h3>
		<div class="sal-author-container sal-mBottom4x">
						<a href="/autore/ilaria-randi.html" class="sal-author-pictorial sal-mBottom2x" title="Ilaria Randi">
				<picture>
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" alt="Ilaria Randi" data-blurredbg="/avatar/ilaria.randi.jpeg" class="lazyload sal-img-lazyload" loading="lazy" />
				</picture>
				<div class="sal-blurredbg"></div>
			</a>
						<div class="sal-author-data barlow-cond sal-mBottom3x">
                <h3 class="sal-author-name">
										<a href="/autore/ilaria-randi.html" title="Ilaria Randi">Ilaria Randi</a>
									</h3>
							</div>
			<span class="sal-author-bio">Laureata in Chimica e Tecnologia Farmaceutiche, ha sostenuto e superato l’Esame di Stato per l’Abilitazione alla Professione di Farmacista</span>
		</div>
	</section>


				






<div class="sal-adv-slot sal-mBottom5x"><div class="sal-adv-outbrain"><div class="OUTBRAIN" data-src="https://www.my-personaltrainer.it/benessere/talidomide.html" data-widget-id="AR_2" data-ob-template="IT_my-personaltrainer.it"></div></div></div>



			</div>
		</article>
	</div>

	<aside class="sal-sidebar sal-column">
    <div class="sal-elevator">
        
<div class="sal-adv-slot amePlaceholderBox sal-honcode sal-mBottom2x sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-box-container1"></div></div>









                





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-1"></div></div>




        





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-2"></div></div>




        





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-3"></div></div>




                


<div class="sal-adv-slot sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-promobox"></div></div>







                








	<div id="flyfirst-placement"></div>

    </div>
</aside>


	<div class="sal-content">
		



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Nivestim.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg">Nivestim - Foglietto Illustrativo
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Farmaci_cancro.html">Farmaci cancro</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Neutropenia.html">Neutropenia</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Trapianto_di_cellule_staminali_ematopoietiche.html">Trapianto di cellule staminali ematopoietiche</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Nivestim.html"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/salute-benessere/farmaci-chemioterapici.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/salute-benessere/img/farmaci-chemioterapici.jpg">Farmaci Chemioterapici
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Chemioterapia.html">Chemioterapia</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Farmaci_cancro.html">Farmaci cancro</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Trattamenti_antitumorali.html">Trattamenti antitumorali</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/salute-benessere/farmaci-chemioterapici.html"><span class="espandi"></span></a>
	</div>


		
			
							<section class="sal-list sal-mBottom4x barlow" id="sal-related-DSA">
	<h2 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom2x"><span class="sal-list-heading-content">Articoli Correlati</span></h2>
	


	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/salute-benessere/focomelia.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="0" title="Focomelia">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/thumbs/250x210/https://www.my-personaltrainer.it/salute-benessere/focomelia.jpg" height="250" width="210" alt="Focomelia" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/salute-benessere/focomelia.html#" title="Focomelia" class="sal-related-article-link" data-pos="0">Focomelia</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/salute-benessere/focomelia.html" title="Focomelia" class="sal-related-article-link" data-pos="0">
			Che cos'è la focomelia? Quali sono le cause e quali i sintomi? Come si diagnostica? Esiste una terapia?<br /> La focomelia è una malattia congenita molto rara, che induce la comparsa di anomalie anatomiche a livello di: arti superiori, arti inferiori, testa, volto, organi interni ecc.
Può essere...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/farmaci/thalidomide-celgene.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="1" title="Thalidomide Celgene">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="" height="250" width="210" alt="Thalidomide Celgene" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/farmaci/thalidomide-celgene.html#" title="Thalidomide Celgene" class="sal-related-article-link" data-pos="1">Thalidomide Celgene</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/farmaci/thalidomide-celgene.html" title="Thalidomide Celgene" class="sal-related-article-link" data-pos="1">
			Che cos'è Thalidomide Celgene? 
Thalidomide Celgene è un medicinale contenente il principio attivo talidomide ed è disponibile in capsule (50 mg). Per che cosa si usa Thalidomide Celgene? 
Thalidomide Celgene è usato nel trattamento del mieloma multiplo (un cancro del midollo osseo) in...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/benessere/brivudina.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="2" title="Brivudina: Quando si Usa ed Effetti Collaterali">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/2021/11/03/brivudina---struttura-chimica_crop_resize.jpeg" height="250" width="210" alt="Brivudina: Quando si Usa ed Effetti Collaterali" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/benessere/brivudina.html#" title="Brivudina: Quando si Usa ed Effetti Collaterali" class="sal-related-article-link" data-pos="2">Brivudina: Quando si Usa ed Effetti Collaterali</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/benessere/brivudina.html" title="Brivudina: Quando si Usa ed Effetti Collaterali" class="sal-related-article-link" data-pos="2">
			Brivudina: Cos'è? A Cosa Serve? Come e Quando si Assume? Effetti Collaterali e Meccanismo d'Azione. Interazioni e Controindicazioni. Nome Commerciale. La brivudina - anche nota come brivudin - è un principio attivo antivirale impiegato nel trattamento dell'Herpes zoster o fuoco di Sant'Antonio.<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-medulloblastoma.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="3" title="Medulloblastoma - Farmaci per la Cura del Medulloblastoma">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/thumbs/250x210/https://www.my-personaltrainer.it/farmaci-malattie/farmaci-medulloblastoma.jpg" height="250" width="210" alt="Medulloblastoma - Farmaci per la Cura del Medulloblastoma" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-medulloblastoma.html#" title="Medulloblastoma - Farmaci per la Cura del Medulloblastoma" class="sal-related-article-link" data-pos="3">Medulloblastoma - Farmaci per la Cura del Medulloblastoma</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-medulloblastoma.html" title="Medulloblastoma - Farmaci per la Cura del Medulloblastoma" class="sal-related-article-link" data-pos="3">
			Per la cura del medulloblastoma, il trattamento di prima linea consiste nella rimozione, attraverso un intervento chirurgico, della massa tumorale.
Naturalmente, la possibilità di rimuovere in tutto, o solo in parte, il medulloblastoma dipende dalla sede in cui esso è localizzato e da una sua...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	

		<article class="sal-list-item sal-mBottom5x">
				<a rel="nofollow" href="https://healthy.thewom.it/gravidanza/malformazioni-malattie-congenite/" class="sal-list-item-pictorial sal-related-article-link-esterno" title="Malformazioni e malattie congenite: cause e prevenzione" data-pos="4 - esterno">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="" height="250" width="210" alt="Malformazioni e malattie congenite: cause e prevenzione" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
		
		<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a rel="nofollow" href="https://healthy.thewom.it/gravidanza/malformazioni-malattie-congenite/" title="Malformazioni e malattie congenite: cause e prevenzione" class="sal-related-article-link-esterno" data-pos="4 - esterno">Malformazioni e malattie congenite: cause e prevenzione</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a rel="nofollow" href="https://healthy.thewom.it/gravidanza/malformazioni-malattie-congenite/" title="Malformazioni e malattie congenite: cause e prevenzione" class="sal-related-article-link-esterno" data-pos="4 - esterno">
			Circa 1 bambino su 33 nasce con malformazioni o malattie congenite; spieghiamo in parole semplici di cosa si tratta, come prevenirle e curarle.<span class="sal-list-item-summary-more">Leggi</span></a></p>
			<div class="sal-list-item-related-info sal-related-link">
				<span class="sal-list-item-related-info-text">The WOM Healthy</span>
			  	<span class="sal-icon">
					<svg viewBox="0 0 500 500">
						<use xlink:href="/css/images/icons.svg#related-thewom-logo"></use>
					</svg>
				</span>
			</div>
		</div>
	</article>

	
		<article class="sal-list-item sal-mBottom5x">
				<a rel="nofollow" href="https://healthy.thewom.it/salute/meningioma/" class="sal-list-item-pictorial sal-related-article-link-esterno" title="Meningioma: sintomi ed aspettativa di vita" data-pos="5 - esterno">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://healthy.thewom.it/wp-content/uploads/2021/06/meningioma-cover.jpg" height="250" width="210" alt="Meningioma: sintomi ed aspettativa di vita" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
		
		<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a rel="nofollow" href="https://healthy.thewom.it/salute/meningioma/" title="Meningioma: sintomi ed aspettativa di vita" class="sal-related-article-link-esterno" data-pos="5 - esterno">Meningioma: sintomi ed aspettativa di vita</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a rel="nofollow" href="https://healthy.thewom.it/salute/meningioma/" title="Meningioma: sintomi ed aspettativa di vita" class="sal-related-article-link-esterno" data-pos="5 - esterno">
			Cos&#039;è un meningioma? Da quali sintomi si riconosce? Qual è la sopravvivenza? Cosa è necessario fare? Ecco tutte le risposte in parole semplici.<span class="sal-list-item-summary-more">Leggi</span></a></p>
			<div class="sal-list-item-related-info sal-related-link">
				<span class="sal-list-item-related-info-text">The WOM Healthy</span>
			  	<span class="sal-icon">
					<svg viewBox="0 0 500 500">
						<use xlink:href="/css/images/icons.svg#related-thewom-logo"></use>
					</svg>
				</span>
			</div>
		</div>
	</article>

	
		<article class="sal-list-item sal-mBottom5x">
				<a rel="nofollow" href="https://healthy.thewom.it/salute/anemia-fanconi/" class="sal-list-item-pictorial sal-related-article-link-esterno" title="Anemia di Fanconi: cause, sintomi e cura" data-pos="6 - esterno">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://healthy.thewom.it/wp-content/uploads/2021/10/anemia-fanconi-cover.png" height="250" width="210" alt="Anemia di Fanconi: cause, sintomi e cura" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
		
		<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a rel="nofollow" href="https://healthy.thewom.it/salute/anemia-fanconi/" title="Anemia di Fanconi: cause, sintomi e cura" class="sal-related-article-link-esterno" data-pos="6 - esterno">Anemia di Fanconi: cause, sintomi e cura</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a rel="nofollow" href="https://healthy.thewom.it/salute/anemia-fanconi/" title="Anemia di Fanconi: cause, sintomi e cura" class="sal-related-article-link-esterno" data-pos="6 - esterno">
			Cos&#039;è l&#039;anemia di Fanconi? Da cosa è causata? Da quali sintomi si riconosce? Cosa fare? Ecco tutte le risposte in parole semplici.<span class="sal-list-item-summary-more">Leggi</span></a></p>
			<div class="sal-list-item-related-info sal-related-link">
				<span class="sal-list-item-related-info-text">The WOM Healthy</span>
			  	<span class="sal-icon">
					<svg viewBox="0 0 500 500">
						<use xlink:href="/css/images/icons.svg#related-thewom-logo"></use>
					</svg>
				</span>
			</div>
		</div>
	</article>

	
		<article class="sal-list-item sal-mBottom5x">
				<a rel="nofollow" href="https://healthy.thewom.it/salute/cavernoma-cerebrale/" class="sal-list-item-pictorial sal-related-article-link-esterno" title="Cavernoma cerebrale: cause, sintomi e cura" data-pos="7 - esterno">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="" height="250" width="210" alt="Cavernoma cerebrale: cause, sintomi e cura" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
		
		<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a rel="nofollow" href="https://healthy.thewom.it/salute/cavernoma-cerebrale/" title="Cavernoma cerebrale: cause, sintomi e cura" class="sal-related-article-link-esterno" data-pos="7 - esterno">Cavernoma cerebrale: cause, sintomi e cura</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a rel="nofollow" href="https://healthy.thewom.it/salute/cavernoma-cerebrale/" title="Cavernoma cerebrale: cause, sintomi e cura" class="sal-related-article-link-esterno" data-pos="7 - esterno">
			Cos&#039;è un cavernoma? Perché si forma? Da quali sintomi si riconosce? È curabile? Come? Ecco tutte le risposte in parole semplici.<span class="sal-list-item-summary-more">Leggi</span></a></p>
			<div class="sal-list-item-related-info sal-related-link">
				<span class="sal-list-item-related-info-text">The WOM Healthy</span>
			  	<span class="sal-icon">
					<svg viewBox="0 0 500 500">
						<use xlink:href="/css/images/icons.svg#related-thewom-logo"></use>
					</svg>
				</span>
			</div>
		</div>
	</article>

	
	

</section>

				<section class="sal-related-articles sal-mBottom4x barlow" id="sal-related-articles">
    <h2 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom3x"><span class="sal-list-heading-content">Altri Articoli Correlati</span></h2>
    <ul class="sal-anchor-list">
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-mieloma.html" title="Farmaci per la cura del Mieloma Multiplo" class="sal-related-article-link" data-pos="0">Farmaci per la cura del Mieloma Multiplo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/mieloma-multiplo.html" title="Mieloma multiplo" class="sal-related-article-link" data-pos="1">Mieloma multiplo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/gammopatie-monoclonali.html" title="Gammopatia monoclonale" class="sal-related-article-link" data-pos="2">Gammopatia monoclonale</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/lenalidomide.html" title="Lenalidomide: Cos&#039;è, Come si Assume, Effetti Collaterali" class="sal-related-article-link" data-pos="3">Lenalidomide: Cos'è, Come si Assume, Effetti Collaterali</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/pomalidomide.html" title="Pomalidomide: Cos&#039;è, Come si Assume, Effetti Collaterali" class="sal-related-article-link" data-pos="4">Pomalidomide: Cos'è, Come si Assume, Effetti Collaterali</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/plasmocitoma.html" title="Plasmocitoma: Cos&#039;è? Cause, Sintomi, Diagnosi, Terapia e Prognosi" class="sal-related-article-link" data-pos="5">Plasmocitoma: Cos'è? Cause, Sintomi, Diagnosi, Terapia e Prognosi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Caelyx.html" title="Caelyx - Foglietto Illustrativo" class="sal-related-article-link" data-pos="6">Caelyx - Foglietto Illustrativo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Mieloma_multiplo" title="Sintomi Mieloma multiplo" class="sal-related-article-link" data-pos="7">Sintomi Mieloma multiplo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Revlimid.html" title="Revlimid - Foglietto Illustrativo" class="sal-related-article-link" data-pos="8">Revlimid - Foglietto Illustrativo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Velcade.html" title="Velcade - Foglietto Illustrativo" class="sal-related-article-link" data-pos="9">Velcade - Foglietto Illustrativo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/imnovid.html" title="Imnovid - pomalidomide" class="sal-related-article-link" data-pos="10">Imnovid - pomalidomide</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/farydak.html" title="Farydak - Panobinostat" class="sal-related-article-link" data-pos="11">Farydak - Panobinostat</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/kyprolis.html" title="Kyprolis - Carfilzomib" class="sal-related-article-link" data-pos="12">Kyprolis - Carfilzomib</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/velcade.html" title="Velcade - bortezomib" class="sal-related-article-link" data-pos="13">Velcade - bortezomib</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/introna.html" title="IntronA - interferone alfa-2b" class="sal-related-article-link" data-pos="14">IntronA - interferone alfa-2b</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/caelyx.html" title="Caelyx - doxorubicina cloridrato" class="sal-related-article-link" data-pos="15">Caelyx - doxorubicina cloridrato</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/thalidomide-celgene.html" title="Thalidomide Celgene" class="sal-related-article-link" data-pos="16">Thalidomide Celgene</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/revlimid.html" title="Revlimid - lenalidomide" class="sal-related-article-link" data-pos="17">Revlimid - lenalidomide</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/mozobil.html" title="Mozobil - plerixafor" class="sal-related-article-link" data-pos="18">Mozobil - plerixafor</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/empliciti.html" title="Empliciti - Elotuzumab" class="sal-related-article-link" data-pos="19">Empliciti - Elotuzumab</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/neofordex.html" title="Neofordex - Desametasone" class="sal-related-article-link" data-pos="20">Neofordex - Desametasone</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/darzalex.html" title="Darzalex - Daratumumab" class="sal-related-article-link" data-pos="21">Darzalex - Daratumumab</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/bortezomib-sun.html" title="Bortezomib Sun" class="sal-related-article-link" data-pos="22">Bortezomib Sun</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/ninlaro.html" title="Ninlaro - Ixazomib" class="sal-related-article-link" data-pos="23">Ninlaro - Ixazomib</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/bortezomib-hospira.html" title="Bortezomib Hospira" class="sal-related-article-link" data-pos="24">Bortezomib Hospira</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://it.wikipedia.org/wiki/Mieloma_multiplo" title="Mieloma multiplo su Wikipedia italiano" class="sal-related-article-link" data-pos="25">Mieloma multiplo su Wikipedia italiano</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://en.wikipedia.org/wiki/Multiple_myeloma" title="Multiple myeloma su Wikipedia inglese" class="sal-related-article-link" data-pos="26">Multiple myeloma su Wikipedia inglese</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/erlotinib.html" title="Erlotinib" class="sal-related-article-link" data-pos="27">Erlotinib</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/tamoxifene.html" title="Tamoxifene" class="sal-related-article-link" data-pos="28">Tamoxifene</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/farmaci-chemioterapici.html" title="Farmaci Chemioterapici" class="sal-related-article-link" data-pos="29">Farmaci Chemioterapici</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/capecitabina.html" title="Capecitabina" class="sal-related-article-link" data-pos="30">Capecitabina</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/5-fluorouracile.html" title="Fluorouracile o 5-Fluorouracile" class="sal-related-article-link" data-pos="31">Fluorouracile o 5-Fluorouracile</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/metotrexato.html" title="Metotrexato" class="sal-related-article-link" data-pos="32">Metotrexato</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/ifosfamide.html" title="Ifosfamide" class="sal-related-article-link" data-pos="33">Ifosfamide</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/cetuximab.html" title="Cetuximab" class="sal-related-article-link" data-pos="34">Cetuximab</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/docetaxel.html" title="Docetaxel" class="sal-related-article-link" data-pos="35">Docetaxel</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/pertuzumab.html" title="Pertuzumab" class="sal-related-article-link" data-pos="36">Pertuzumab</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/citarabina.html" title="Citarabina" class="sal-related-article-link" data-pos="37">Citarabina</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/mecloretamina.html" title="Mecloretamina" class="sal-related-article-link" data-pos="38">Mecloretamina</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/trastuzumab.html" title="Trastuzumab" class="sal-related-article-link" data-pos="39">Trastuzumab</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/paclitacel.html" title="Paclitaxel - Taxolo" class="sal-related-article-link" data-pos="40">Paclitaxel - Taxolo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/sunitinib.html" title="Sunitinib" class="sal-related-article-link" data-pos="41">Sunitinib</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/cisplatino.html" title="Cisplatino" class="sal-related-article-link" data-pos="42">Cisplatino</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/clorambucile.html" title="Clorambucile" class="sal-related-article-link" data-pos="43">Clorambucile</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/ciclofosfamide.html" title="Ciclofosfamide" class="sal-related-article-link" data-pos="44">Ciclofosfamide</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/melfalan.html" title="Melfalan" class="sal-related-article-link" data-pos="45">Melfalan</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/temozolomide.html" title="Temozolomide" class="sal-related-article-link" data-pos="46">Temozolomide</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/sorafenib.html" title="Sorafenib" class="sal-related-article-link" data-pos="47">Sorafenib</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/irinotecan.html" title="Irinotecan" class="sal-related-article-link" data-pos="48">Irinotecan</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/doxorubicina.html" title="Doxorubicina" class="sal-related-article-link" data-pos="49">Doxorubicina</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/carboplatino.html" title="Carboplatino" class="sal-related-article-link" data-pos="50">Carboplatino</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/bevacizumab.html" title="Bevacizumab" class="sal-related-article-link" data-pos="51">Bevacizumab</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/anastrozolo.html" title="Anastrozolo" class="sal-related-article-link" data-pos="52">Anastrozolo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://it.wikipedia.org/wiki/Chemioterapia" title="Farmaci cancro su Wikipedia italiano" class="sal-related-article-link" data-pos="53">Farmaci cancro su Wikipedia italiano</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://en.wikipedia.org/wiki/Cancer_Drug" title="Chemotherapy su Wikipedia inglese" class="sal-related-article-link" data-pos="54">Chemotherapy su Wikipedia inglese</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://it.wikipedia.org/wiki/Chemioterapia_dei_tumori" title="Chemioterapia su Wikipedia italiano" class="sal-related-article-link" data-pos="55">Chemioterapia su Wikipedia italiano</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://en.wikipedia.org/wiki/Chemotherapy" title="Chemotherapy su Wikipedia inglese" class="sal-related-article-link" data-pos="56">Chemotherapy su Wikipedia inglese</a>
        </ul>
</section>
<input type="hidden" id="last_art" value="57">
    <input type="hidden" id="jsonbotlooplast" value="/ajax/related?id=43228" >

					

	    	</div>

	



<div class="sal-adv-slot sal-hide-desktop"><div class="sal-adv-gpt" id="adv-gpt-promobox-mobile"></div></div>






</main>


	








	<div id="flyfirst-slot"></div>

	








	<div id="flyfirst-mobile-placement"></div>


	<footer class="sal-footer sal-pTop5x sal-pBottom5x sal-elevator-ame-base">
    <div class="sal-sitewidth">
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom5x"><span class="sal-list-heading-content">Seguici su</span></div>
        <ul class="sal-social sal-inner sal-mBottom5x">
            <li>
                <a href="https://www.facebook.com/My-personaltrainerit-169273149780864/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-FB" />
						</svg>
                    </span>
                    Facebook
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-YT" />
						</svg>
                    </span>
                    YouTube
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/myptrainer/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-IG" />
						</svg>
                    </span>
                    Instagram
                </a>
            </li>
        </ul>
        <p class="sal-disclaimer sal-mBottom5x" data-alert="ATTENZIONE">
            Le informazioni contenute in questo sito sono presentate a solo scopo informativo, in nessun caso possono costituire la formulazione di una diagnosi o la prescrizione di un trattamento, e non intendono e non devono in alcun modo sostituire il rapporto diretto medico-paziente o la visita specialistica. Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer&raquo;</a>
        </p>
        <ul class="sal-crosslinks sal-inner sal-mBottom5x">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <p class="sal-footer-copy sal-inner">
            &copy; 2022 Mondadori Media S.p.A. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata
        </p>
        <ul class="sal-footer-menu sal-inner">
            <li><a href="/chi-siamo-my-personaltrainer.html">Chi siamo</a></li>
            <li><a href="https://www.my-personaltrainer.it/contatti.html">Contatti</a></li>
            <li><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorimedia.html">Privacy</a></li>
            <li><a href="https://www.gruppomondadori.it/privacy-policy">Privacy Policy</a></li>
            <li><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
            <li><a href="#" class="iubenda-advertising-preferences-link">Personalizza tracciamento</a></li>
            <li><a href="/disclaimer.htm">Disclaimer e Note legali</a></li>
            <li><a href="https://digital.mondadori.it/condizioni_di_partecipazione.html">Condizioni d'uso</a></li>
            <li><a title="Gruppo Mondadori" href="https://www.gruppomondadori.it">Gruppo Mondadori</a></li>
        </ul>
        <ul class="sal-footer-menu sal-inner">
            <li><a class="sal-hide-mobile" rel="nofollow" href="https://m.my-personaltrainer.it/benessere/talidomide.html">Vai al Sito Mobile</a></li>
        </ul>
    </div>
</footer>

	</div>

	
	<script>
        function isConsentGiven (siteId,cookiePolicyId){
            var cs = document.cookie.split(';');
            for (var i = 0; i < cs.length; i++) {
                while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
                if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) return true;
            }
            return false;
        }

		/*postTcfReady*/
        function postTcfReady(cb) {
            if(typeof tcfIsReady !== 'undefined') {
                console.log('[Ame consent] cb by variable:',cb.name);
                cb();
            } else {
                window.addEventListener('tcf2Ready', function() {
                    console.log('[Ame consent] cb by listener:',cb.name);
                    cb();
                })
            }
        }

		 /*MM LOADER*/
        function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
            return new Promise(function (resolve, reject) {
                let element = document.createElement(elementType);

                for (const property in objAttr) {
                    element.setAttribute(property, objAttr[property]);
                }
                let path = objAttr.src || objAttr.href;
                element.onload = () => {
                    resolve(element);
                    console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
                };
                element.onerror = e => {
                    reject(
                        new Error(`[mmLoader] Errore sul caricamento di ${path}`)
                    );
                    console.log(e);
                };

                target.appendChild(element);
            });
        }

        function wait(ms) {
            return new Promise(resolve => setTimeout(resolve, ms));
        }
        /*END MM LOADER*/
    </script>
	

	
    <!-- ANALYTICS -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-46640582-1', 'auto');
        if(isConsentGiven(1779545, 81919939)) {
            ga('set', 'allowAdFeatures', true);
        } else {
            ga('set', 'allowAdFeatures', false);
        }
        ga('set', 'anonymizeIp', true);


        // Tracciamento presenza box infocommerce
                
        
            

        if (typeof(ga_infocommerce) !== 'undefined' && ga_infocommerce) {
            ga('send', 'pageview', {'dimension1':'infocommerce','dimension2':ga_infocommerce});
        } else {
            ga('send', 'pageview');
        }
    </script>
    <!-- END ANALYTICS -->



	<script>
		var nonce = '2b42d995d9d83d1ed54451a47bb79b6d1d94a6b0';
		var sw = document.documentElement.clientWidth,
			larghezzaSitoAdv = sw,
			isTouch = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			isPushing = false,
			is_bnzm_pdown = false;

	    var is_mobile = false;
	    var page_speciale=false;
		var pageType = "leaf";
		var isLeaf = false;
		if (pageType == 'leaf') {
				isLeaf = true;
		}
		var ga_infocommerce = false;
		
		var uLogged_top = false;
		var modale = true;
		var varmypkrux = "alimentazione";
		var initAdsenseDone = false;
	</script>

    

	
    

	<script>
	var SALheaderOptions = {
	    topstrip: true,
	    search: {
	        visible: true,
	        placeholder: "Fitness, alimentazione, sintomi...",
	        submitCallback: "doSubmit"
	    },
	    social: [
	        {
	            name: "Facebook",
	            className: "sal-header-facebook",
	            url: "https://www.facebook.com/My-personaltrainerit-169273149780864/"
	        },
	        {
	            name: "YouTube",
	            className: "sal-header-youtube",
	            url: "https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg"
	        },
	        {
	            name: "Instagram",
	            className: "sal-header-instagram",
	            url: "https://www.instagram.com/myptrainer/"
	        }
	    ]
	};
	</script>
    <script async src="/js/min/salheader.min.js?cb=2b42d995d9d83d1ed54451a47bb79b6d1d94a6b0"></script>

	<script>
	mmLoader({
        src: "/js/min/common.min.js?cb=2b42d995d9d83d1ed54451a47bb79b6d1d94a6b0",
        defer: true
    });
	</script>

	<script>
		mmLoader({
			src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
			defer: true
		});
	</script>

	
<script>
var jsCounter = false;

var sectionCounter = 10;
var showInread = true;
var showAdsense = true;

function MM_jumpMenu(targ,selObj,restore){
	eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
	if (restore) selObj.selectedIndex=0;
}

mmLoader({
	src: "/js/min/foglia.min.js?cb=2b42d995d9d83d1ed54451a47bb79b6d1d94a6b0",
	async: true
});

</script>
<script>
			        postTcfReady(startOutbrain = function() {
            setTimeout(() => {
                mmLoader({
                    src: "https://widgets.outbrain.com/outbrain.js",
                    async: true
                });
            }, 3000);
        });
			</script>
<script>
	/* Youtube video */
	let YoutubeVideos = document.querySelectorAll(".containervideo.youtube");
	if(YoutubeVideos.length > 0){
		// Load YouTube Player API
		mmLoader({
			src: "https://www.youtube.com/iframe_api",
			async: true
		});
		var player;

		// YouTube video script
		let videoWrappersInfo = [];
			let videoWrappers = document.querySelectorAll(".videowrapper");
			videoWrappers.forEach(function(videoContainer) {
				videoWrappersInfo.push(videoContainer.id);
			});
			//console.log('ARRAY: ' + JSON.stringify(videoWrappersInfo));

			function onYouTubeIframeAPIReady() {
			// Manage more than one video on the page
			videoWrappersInfo.forEach(function(containerId, index) {
				let videoid = containerId.slice(17);
				let videoAutoplay = 0;
				let videoMute = 0;
				if(index == 0) {
					videoAutoplay = 1;
					videoMute = 1;
				}

				player = new YT.Player(containerId, {
					width: '640',
					height: '360',
					videoId: videoid,
					embedConfig: {
						'adsConfig': {
						'adTagParameters': {
						'iu': '/4758/mypersonal/videopfp',
						'pp': null
						},
						'nonPersonalizedAd': false
						},
					},
					playerVars: {
						mute: videoMute,
						autoplay: videoAutoplay
					}
				});
			});
		}
	}
</script>


		
	
<script>
function kruxRetrieve(n){
    var m, k='kx'+n;
    if (window.localStorage) {
        return window.localStorage[k] || "";
    } else if (navigator.cookieEnabled) {
        m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || "";
    } else {
        return '';
    }
}

let kruxLoaded;

let kruxLoad = () => {
    /* KRUX CONF */
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42";

    return mmLoader({
        src: urlKrux,
        async: true
    },"advChain");
};

let admantxLoad = () => {
    let admantxOptions = `{"tag": "","key": "4c1d28029914072d7b96a278ef7ef6fd25809a20638848ee8590da4a3cf07bc4","method": "descriptor","filter": "default","decorator": "template.mypersonal","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
    let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
    let urlAdmantx = encodeURI(decodedAdmantx);

    return mmLoader({
        src: urlAdmantx,
        async: true
    },"advChain");
};

let mediamondLoad = () => {
    return mmLoader({
        src: "https://adv.mediamond.it/hpsponsor/mypersonaltrainer/header_cls.v2.js",
        defer: true
    },"advChain");
}

function startAdvChain() {
    setTimeout(()=>{
    kruxLoad().then(() => {
        window.Krux.user = kruxRetrieve('user');
        window.Krux.kxkuid = kruxRetrieve('kuid');
        window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];


        admantxLoad().then(() => mediamondLoad());


    });
    },2000);
}
postTcfReady(startAdvChain);

let adsensePush = () => {
    let adsense_slots = document.querySelectorAll(".adsbygoogle");
    if(adsense_slots.length > 0) {
        for (var i = 0; i < adsense_slots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
        }
    }
}

function startAdsense() {
    setTimeout(() => {
        mmLoader({
            src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
            async: true
        },"adsenseChain").then(element => {
            adsensePush();
            initAdsenseDone = true;
        });
    },3000)
}

postTcfReady(startAdsense);
</script>


	

	
	

	
<!-- NETWORK COMMON -->
<script async src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" importance="high"></script>
<!-- END NETWORK COMMON -->



	
<!-- PUSH NOTIFICATION -->
<script>
    setTimeout(function() {
        mmLoader({
            src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js",
            async: true
        }, "pushNotificationChain")
        .then(element => mmLoader({
            src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/api.js?cb=2b42d995d9d83d1ed54451a47bb79b6d1d94a6b0",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/object.js?cb=2b42d995d9d83d1ed54451a47bb79b6d1d94a6b0",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/frontend.js?cb=2b42d995d9d83d1ed54451a47bb79b6d1d94a6b0",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/client.js?cb=2b42d995d9d83d1ed54451a47bb79b6d1d94a6b0",
            async: true
        }, "pushNotificationChain"));
    }, 5000);
</script>
<!-- END PUSH NOTIFICATION -->


		
    <!-- TEALIUM -->
    <script>
        (function(a,b,c,d) {
    		a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
    		b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    		a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    	})();
    </script>
    <!-- END TEALIUM -->


	
	
	
	

	
<script type="module">
    import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';
    let addWebVitals = () => {
        getCLS(data => {
            console.log("coreWebVitals cls",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'cumulative-layout-shift',
                'timingValue': Math.round(data.value*1000)
            });
        });
        getFCP(data => {
            console.log("coreWebVitals fcp",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'first-contentful-paint',
                'timingValue': Math.round(data.value)
            });
        });
        getFID(data => {
            console.log("coreWebVitals fid",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'first-input-delay',
                'timingValue': Math.round(data.value)
            });
        });
        getLCP(data => {
            console.log("coreWebVitals lcp",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'largest-contentful-paint',
                'timingValue': Math.round(data.value)
            });
        });
    }
    addWebVitals();
</script>




	
</body>
</html>
<!-- Time 0,090 PHP 0,022 Database 20/0,040 Search 1/0,027 -->