<!DOCTYPE html>
<html lang="it">
<head>
	<meta charset="utf-8">
	<meta name="language" content="it" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Mantra: cos'è e a cosa serve in meditazione</title>
	<meta name="description" content="La pratica della meditazione mantra ha notevoli benefici nella sfera psicofisica: agisce su emotività, equilibrio ormonale e disturbi dell'organismo." />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="robots" content="all, max-image-preview:large" />
		    <meta property="og:title" content="Mantra: cos&#039;è e a cosa serve in meditazione" />
        <meta property="og:type" content="website" />
        <meta property="og:url" content="https://www.my-personaltrainer.it/benessere/mantra-meditazione-cos-e-a-cosa-serve.html" />
    <meta property="og:image" content="https://www.my-personaltrainer.it/2022/03/14/mantra-orig.jpeg" />        <meta property="og:description" content="La pratica della meditazione mantra ha notevoli benefici nella sfera psicofisica: agisce su emotività, equilibrio ormonale e disturbi dell'organismo." />
    
		<meta http-equiv="origin-trial" content="AkBDjo5yV2eGKkh2Ashryv/jv9INJvoiSGwkR2kzyV8a6JvIDkCSdiEOdaPqiVE4zhkJW443E7aAyCWXNQl+VwgAAAB2eyJvcmlnaW4iOiJodHRwczovL3d3dy5teS1wZXJzb25hbHRyYWluZXIuaXQ6NDQzIiwiZmVhdHVyZSI6IlByaW9yaXR5SGludHNBUEkiLCJleHBpcnkiOjE2NDc5OTM1OTksImlzU3ViZG9tYWluIjp0cnVlfQ==">
		<link rel="canonical" href="https://www.my-personaltrainer.it/benessere/mantra-meditazione-cos-e-a-cosa-serve.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="https://m.my-personaltrainer.it/benessere/mantra-meditazione-cos-e-a-cosa-serve.html">
			<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="https://feeds.feedburner.com/My-personaltrainer/" />
	<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">

	<link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">
	<link rel="preload" href="https://www.iubenda.com/cookie-solution/confs/js/81919939.js" as="script">
	

    <link rel="preload" href="/fonts/barlow-v5-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-v5-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-v5-latin-700.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-600italic.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-700.woff2" as="font" type="font/woff2" crossorigin>

	<link rel="preload" href="/css/min/common.min.css?cb=fb4c9cdbf45cb94d6ed7ead4953d455f34102bcf" as='style'>
    <link rel="preload" href="/css/min/common-desktop.min.css?cb=fb4c9cdbf45cb94d6ed7ead4953d455f34102bcf" as='style'>
	
		<link rel="preload" as="image" href="https://www.my-personaltrainer.it/2022/03/14/mantra_900x760.jpeg">
<link rel="preload" href="/css/min/foglia.min.css?cb=fb4c9cdbf45cb94d6ed7ead4953d455f34102bcf" as='style'>
<link rel="preload" href="/css/min/foglia-desktop.min.css?cb=fb4c9cdbf45cb94d6ed7ead4953d455f34102bcf" as='style'>

	
	
	<script>
	if ('loading' in HTMLImageElement.prototype === false) {
		const LazySizePreload = document.createElement('link');
	    LazySizePreload.href = '/js/lazysizes.min.js?cb={$NONCE}';
	    LazySizePreload.rel = 'preload';
	    LazySizePreload.as = 'script';
	    document.getElementsByTagName("head")[0].appendChild(LazySizePreload);
	}
    </script>
    
    <link rel="preload" href="/js/min/common.min.js?cb=fb4c9cdbf45cb94d6ed7ead4953d455f34102bcf" as="script">
    <link rel="preload" href="/js/min/salheader.min.js?cb=fb4c9cdbf45cb94d6ed7ead4953d455f34102bcf" as="script">
	
<link rel="preload" href="/js/min/foglia.min.js?cb=fb4c9cdbf45cb94d6ed7ead4953d455f34102bcf" as="script">

    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <meta name="p:domain_verify" content="c5d543139286d3d153a7696ac73bc177"/>

	<style>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</style>

	<link rel="stylesheet" href='/css/min/common.min.css?cb=fb4c9cdbf45cb94d6ed7ead4953d455f34102bcf' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common.min.css?cb=fb4c9cdbf45cb94d6ed7ead4953d455f34102bcf'></noscript>
	<link rel='stylesheet' href='/css/min/common-desktop.min.css?cb=fb4c9cdbf45cb94d6ed7ead4953d455f34102bcf' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common-desktop.min.css?cb=fb4c9cdbf45cb94d6ed7ead4953d455f34102bcf'></noscript>

	
<link rel="stylesheet" href='/css/min/foglia.min.css?cb=fb4c9cdbf45cb94d6ed7ead4953d455f34102bcf' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia.min.css?cb=fb4c9cdbf45cb94d6ed7ead4953d455f34102bcf'></noscript>
<link rel='stylesheet' href='/css/min/foglia-desktop.min.css?cb=fb4c9cdbf45cb94d6ed7ead4953d455f34102bcf' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia-desktop.min.css?cb=fb4c9cdbf45cb94d6ed7ead4953d455f34102bcf'></noscript>


	

	
	
	    
	
	
	

	
	

	<link rel="apple-touch-icon" sizes="57x57" href="/img/icon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/icon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/icon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/icon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/icon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/icon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/icon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/icon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/icon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/icon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/icon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/icon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/icon/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/icon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">

    	<script type="application/ld+json">{"@type":"BreadcrumbList","@id":"https:\/\/www.my-personaltrainer.it\/benessere\/mantra-meditazione-cos-e-a-cosa-serve.html#breadcrumbs","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/salute\/benessere.htm","name":"Benessere"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/Articoli\/Rilassamento.html","name":"Rilassamento"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/benessere\/mantra-meditazione-cos-e-a-cosa-serve.html","name":"Mantra: cos'\u00e8 e a cosa serve in meditazione"}}],"@context":"https:\/\/schema.org"}</script>
	
</head>

<body class="sal-article 
 sal-leaf" data-id="65301"  data-type="leaf" data-class="Article" data-pageaction="article">
	<ame-mh selector-wrapper=".sal-page" bg-mh="#2A3B58"></ame-mh>
	<div class="sal-page">
	

	<div id="header_mediamond"></div>
	
	<header class="sal-header" id="sal-header">
    <div class="sal-header-container">
                <div class="sal-header-logo"><a href="https://www.my-personaltrainer.it/" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></div>
                <div class="sal-header-search-container">
            <form class="sal-header-container sal-header-search-form">
                <input type="text" class="sal-header-search-input" autocomplete="off" name="q" id="sal-header-search-input">
                <button type="submit" value="" class="sal-header-search sal-header-icon" name="submit" id="sal-header-search-submit">
                    <span class="sal-icon sal-hide-desktop">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                    <span class="sal-icon sal-hide-mobile">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </button>
                <div id="sal-tendina" class="sal-tendina"></div>
            </form>
            <div class="sal-header-search-close sal-header-icon" id="sal-header-search-close">
                <span class="sal-icon">
                    <svg viewBox="0 0 28 28">
                        <use xlink:href="/css/images/icons.svg#header-search" />
                    </svg>
                </span>
            </div>
        </div>
    </div>
    <div class="sal-header-actions sal-hide-desktop">
        <div class="sal-header-search sal-header-icon" id="sal-header-search">
            <span class="sal-icon">
                <svg viewBox="0 0 28 28">
                    <use xlink:href="/css/images/icons.svg#header-search" />
                </svg>
            </span>
        </div>
    </div>
    <div class="sal-header-hamburger sal-header-icon" id="sal-header-hamburger"><span></span></div>
</header>
<div class="sal-header-overlay" id="sal-header-overlay">
    <div class="sal-header-overlay-close" id="sal-header-overlay-close"></div>
    <div class="sal-header-overlay-container" id="sal-header-overlay-container">
        <nav class="sal-header-overlay-nav" id="sal-header-overlay-nav">
            <ul>
                <li><a href="/" class="sal-section-name" title="Home">Home</a></li>
                <li><a href="/salute.htm" class="sal-section-name" title="Salute">Salute</a></li>
    			<li><a href="/fitness.html" class="sal-section-name" title="Fitness">Fitness</a></li>
                <li><a href="/alimentazione.html" class="sal-section-name" title="Alimentazione">Alimentazione</a></li>
    			<li><a href="/salute/benessere.htm" class="sal-section-name" title="Benessere">Benessere</a></li>
    			<li><a href="/bellezza/bellezza.html" class="sal-section-name" title="Bellezza">Bellezza</a></li>
    			<li><a href="/Tv/" class="sal-section-name" title="Video Salute, Dieta, Fitness">Video</a></li>
                <li><a href="/dieta/dieta.html" class="sal-section-name" title="Dieta">Dieta</a></li>
            </ul>
        </nav>
        <div class="sal-list-separator sal-list-heading barlow-cond"><span class="sal-list-heading-content">Il network</span></div>
        <ul class="sal-crosslinks">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom1x"><span class="sal-list-heading-content">Seguici su</span></div>
        <div class="sal-header-overlay-social sal-social sal-mBottom5x" id="sal-header-overlay-social"></div>
    </div>
    <div class="sal-header-overlay-close-panel" id="sal-header-overlay-close-panel"></div>
</div>


	

	
<main class="sal-wrapper sal-sitewidth">
	
	<div class="sal-content">
		<a id="top"></a>
		<article>
						
												
<header class="sal-heading sal-outer">
    <div class="sal-heading-content-wrapper">
        <div class="sal-heading-content sal-heading-content barlow-cond">
        	<h1 class="sal-heading-title">Mantra: cos'è e a cosa serve in meditazione</h1>
        	<ul class="sal-heading-topics barlow-cond">
    			    				    				<li class="sal-heading-topic" rel="supertag"><a class="sal-section-name"  href="https://www.my-personaltrainer.it/salute/benessere.htm"><span >Benessere</span></a></li>
    				    			    			    				    				<li class="sal-heading-topic" rel="tag"><a class="sal-section-name"  href="https://www.my-personaltrainer.it/Articoli/Rilassamento.html"><span >Rilassamento</span></a></li>
    				    			        	</ul>
                        <div class="sal-author-container">
                                        
    		        		<span class="sal-author-name barlow" data-authorattribute="di "><a href="/chi-siamo-my-personaltrainer.html" title="Redazione Mypersonaltrainer">Redazione Mypersonaltrainer</a></span>
    		
            
            </div>
        	        </div>
    </div>
						<picture class="sal-heading-image">
									<img src="https://www.my-personaltrainer.it/2022/03/14/mantra_900x760.jpeg" width="1000" height="682" alt="Mantra: cos&#039;è e a cosa serve in meditazione" importance="high" />
								<!-- span class="sal-image-credits sal-rotate90 barlow">Ghetti Imegis</span -->
			</picture>
			</header>

			
			<div class="sal-inner sal-leaf-content barlow sal-mBottom4x">
				
					
<div class="sal-leaf-accessori sal-leaf-accessori-top sal-mBottom2x">
		<div class="sal-leaf-accessori-lastmod barlow">Ultima modifica <date>16.03.2022</date></div>
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Mantra: cos'è e a cosa serve in meditazione - https://www.my-personaltrainer.it/benessere/mantra-meditazione-cos-e-a-cosa-serve.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/benessere/mantra-meditazione-cos-e-a-cosa-serve.html','MYP-shareFB','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/benessere/mantra-meditazione-cos-e-a-cosa-serve.html&text=Mantra: cos'è e a cosa serve in meditazione','MYP-shareTW','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Mantra: cos'è e a cosa serve in meditazione - https://www.my-personaltrainer.it/benessere/mantra-meditazione-cos-e-a-cosa-serve.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


											

					<div class="sal-leaf-indice sal-leaf-indice-article sal-mBottom4x">
		<div class="sal-leaf-indice-heading sal-mBottom1x"><span class="sal-icon"><svg viewBox="0 0 16 12"><use xlink:href="/css/images/icons.svg#foglia-indice" /></svg></span> INDICE</div>
		<ol class="sal-leaf-indice-items sal-leaf-indice-items-article" id="toc-content-navigation">
										<li class="sal-leaf-indice-item"><a href="#217241" title="Introduzione">Introduzione</a></li>
														<li class="sal-leaf-indice-item"><a href="#217242" title="Mantra: cos&#039;è?">Mantra: cos'è?</a></li>
														<li class="sal-leaf-indice-item"><a href="#217243" title="Mantra: benefici della vibrazione delle parole">Mantra: benefici della vibrazione delle parole</a></li>
														<li class="sal-leaf-indice-item"><a href="#217244" title="Tecniche di meditazione mantra">Tecniche di meditazione mantra</a></li>
														<li class="sal-leaf-indice-item"><a href="#217246" title="Come praticare Meditazione Mantra">Come praticare Meditazione Mantra</a></li>
														<li class="sal-leaf-indice-item"><a href="#217254" title="Mantra: i livelli">Mantra: i livelli</a></li>
									</ol>
		<div class="sal-list-separator"></div>
	</div>
		
					
									

				<div id="toc-hook">
				
				
					
		<section class="sal-widget-section sal-mBottom5x">
					<a id="217241"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Introduzione
							</h2>
				            <p>l&nbsp;<strong>mantra </strong>sono potenti strumenti frequentemente adottati nella <a href="/Tv/video-tutorial/meditazione-della-pioggia.html" title="Esercizio di meditazione della pioggia">meditazione</a>. La pratica della <strong>meditazione mantra</strong> o trascendentale ha una storia antichissima. Esistono diverse tecniche di meditazione che contemplano l'ausilio dei mantra,e differenti livelli di difficolt&agrave; di questa pratica. La meditazione mantra affonda le proprie radici nello <a href="/allenamento/yoga.html" title="Yoga">yoga</a>, nell'induismo e nel buddismo.</p>

    
	</section>
			    
	
	
		<div class="sal-adv-slot amePlaceholderBox sal-honcode sal-mBottom5x sal-hide-desktop"><div class="sal-adv-gpt" id="adv-gpt-box-mobile-container1"></div></div>
	
	
	
	
	
	
	
			


				<section class="sal-widget-section sal-mBottom5x">
					<a id="217242"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Mantra: cos'è?
							</h2>
				            <p>Per comprendere la definizione di Mantra &egrave; necessario scomporre la parola <em>man</em>, che significa "mente" o "pensare", e&nbsp;<em>trai</em>, che significa "proteggere", "liberare da". Si deduce, quindi, che i mantra siano metodi, o strumenti della mente, utili a<strong>&nbsp;liberare la mente</strong>. Una parola, ma anche una sillaba, ripetuta quasi fosse una cantilena che, attraverso il suono e le vibrazione emesse, conferisce energia e forza alla meditazione che, a quel punto, sar&agrave; ancora pi&ugrave; benefica a livello psicofisico. I mantra -che possono essere recitati oppure ascoltati durante la meditazione- sono diversi: alcuni sono brevi, a una sola sillaba; altri sono lunghi e composti da molte parole.</p>
<p>&nbsp;</p>

    
	</section>
			    
					<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x sal-adsense-slot"></div>
			
	
	
	
	
	
	
	
	
			


				<section class="sal-widget-section sal-mBottom5x">
					<a id="217243"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Mantra: benefici della vibrazione delle parole
							</h2>
				            <p>Da dove derivino i benefici dei mantra &egrave; assai semplice: dalla vibrazione prodotta dai suoni. I pensieri e le emozioni sono vibrazioni del corpo e della mente, e hanno la capacit&agrave; di influenzare la produzione di <a href="/fisiologia/ormoni.html" title="Ormoni">ormoni</a>, la cognizione, e il <a href="/salute/benessere.html" title="Benessere: Cosa Significa e Come Raggiungerlo">benessere</a> psicofisico.&nbsp;Ogni <strong>suono</strong>, inoltre, ha una propria forza vibrante, una frequenza, velocit&agrave; e volume. Mantenendo nel tempo una particolare vibrazione sonora, la mente e il corpo trovano beneficio. Non &egrave; difficile pensare come, anche nel quotidiano, un suono, una muscia o una melodia, possano evocare stati d'animo, pensieri e ricordi.&nbsp;</p>

                <div class="sal-widget-text-editorial sal-outer sal-mBottom2x">
	<h3>Potere della concentrazione</h3>    <p>La concentrazione &egrave; un tassello fondamentale nella meditazione mantra. Quando si &egrave; concentrati sulla recita del mantra, infatti, il pensiero &egrave; fisso. Non esistono distrazioni. Le <a href="/allenamento/ripetizioni-ipertrofia.html" title="Quante Ripetizioni per Aumentare la Massa Muscolare?">ripetizioni</a>, complici anche mezzi come la <a href="/respirazione_addominale.htm" title="Respirazione addominale">respirazione</a> e la visualizzazione, creano una sorta di microcosmo in cui i <strong>discorsi interiori</strong>, e il pensiero cosciente, vegnono sostituiti dal mantra. Non solo, la <strong>natura ritmica</strong> del mantra aiuta a superare le melodie che suonano in continuazione nella testa, come il classico motivetto che si inizia a canticchiare dalla mattina alla sera.&nbsp;</p>
</div>

                <div class="sal-widget-text-editorial sal-outer sal-mBottom2x">
	<h3>Lo sapevi che ripetere la stessa parola...</h3>    <p>Una sillaba ripetuta 125.000 volte &egrave; una mantra che ha una propria vita. Esso d&agrave; forza alla meditazione e diventa poi il pensiero pi&ugrave; potente nella mente. A quel punto si potranno godere i benefici della meditazione mantra.&nbsp;</p>
</div>

    
	</section>
			    
	
	
	
	
	
		<div class="sal-adv-slot"><div class="sal-adv-inread sal-mBottom5x" id="adv-video-article"></div></div>
	
	
	
	
			


				<section class="sal-widget-section sal-mBottom5x">
					<a id="217244"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Tecniche di meditazione mantra
							</h2>
				            <p>Esitono principalmente due diversi approcci alla meditazione: laico o spirituale. A seconda dell'approccio, poi, varieranno i mantra da utilizzare, anche se tendenzialmente si tratta di strumenti universali adatti ad ogni tipo di pratica.&nbsp;</p>
<p><strong>Approccio Laico</strong>. Si distingue per le seguenti caratteristiche:</p>
<ul>
<li>La meditazione &egrave; considerata uno <strong>strumento per </strong>migliorare salute, prestazioni mentali, rilassamento o crescita personale.</li>
<li>Non &egrave; necessario essere credenti o avere profondit&agrave; spirituale per praticare</li>
<li>Il mantra &egrave; solitamente in lingua madre</li>
<li>Il mantra &egrave; breve o una singola parola</li>
<li>La parola non deve mai essere negativa</li>
<li>La parola viene scelta per: <strong>significato</strong> (parola o frase che rappresenta qualcosa a cui ambire maggiormente, come&nbsp; amore, libert&agrave;, coraggio); <strong>suono</strong> della parola deve piacerti e risuonare nell' anima.</li>
</ul>
<p><strong>Approccio spirituale. Si distingue per le seguenti caratteristiche:</strong></p>
<ul>
<li>Le parole vengono scelte per la propria potenza e per l' "energia", gi&agrave; studiata in precedenza dai ricercatori spirituali</li>
<li>Si utilizzano parole in sanscrito, pali, ebraico, aramaico o il tibetano</li>
<li>Importanza di pronuncia e intonazione per ottenere una vibrazione specifica</li>
<li>Scegliere la tradizione culturale e spirituale che rispecchia maggiormente il proprio modo di essere</li>
<li>Si possono seguire lezioni di meditazione mantra spirituale&nbsp;</li>
</ul>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
					<a id="217246"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Come praticare Meditazione Mantra
							</h2>
				            <p>Per la pratica della meditazione mantra si tengono in condierazione:</p>
<ul>
<li>Posizione: nella pratica formale si adotta una <a href="/postura/postura.html" title="Postura">postura</a> seduta, ad <a href="/salute/anatomia-fisiologia-occhio.html" title="Occhio anatomia e fisiologia">occhi</a> chiusi, ma &egrave; possibile meditare anche in <a href="/salute-benessere/piede.html" title="Piede">piedi</a> con gli occhi aperti;</li>
<li>Velocit&agrave;: la velocit&agrave; nella recita dei mantra ha influeze su corpo e mente. Se si canta il mantra si avverte maggiore energia, se lo si scandisce lentamente, al contrario, si ottiene <a href="/erboristeria/sedative.html" title="Sedative">effetto calmante</a> e rilassante. La velocit&agrave; con la quale si recita varia anche a seconda della lunghezza del mantra: quelli corti (da una a tre sillabe) vengono spesso ripetuti pi&ugrave; lentamente dei mantra lunghi.</li>
<li>Forza e volume: se si &egrave; molto stressati &egrave; necessario ripetere velocemente e ad alta voce, se si &egrave; tranquilli, invece, il mantra pu&ograve; essere recitato a bassa voce, come un suono che si pu&ograve; udire a malapena.</li>
<li>Respirazione: fondamentale sincronizzare mantra e respiro.&nbsp;<strong>Inspirare ed espirare</strong> mentre si pronuncia il mantra. Se &egrave; molto corto, come <em>om</em>, &egrave; possibile ripeterlo una volta mentre si inspira, e di nuovo mentre si espira. L'ideale &egrave; inspirare senza alcun suono e <strong>recitare il mantra solo durante l'espirazione</strong>.</li>
</ul>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
					<a id="217254"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Mantra: i livelli
							</h2>
				            <p>Pi&ugrave; ripetiamo il mantra, pi&ugrave; conferiamo <strong>energia ad esso stesso e alla meditazione.&nbsp;</strong>Una volta che il mantra ottiene forza, la <a href="/ripetizioni.htm" title="Analisi di una ripetizione">ripetizione</a> diventa sempre pi&ugrave; facile, cos&igrave; come la coordinazione tra mantra e respirazione. Esiste una sorta di progessione naturale nella pratica, il raggiungimento di <a href="/homefitness/stepper.html" title="Stepper: Benefici, Controindicazioni e Come Usarlo">step</a> e livelli, che si ottengono solo con il tempo e la meditazione costante. Essi sono:</p>
<ul>
<li><strong>Recitazione verbale: ripetere il mantra </strong>ad alta voce. I sensi sono coinvolti ed risulta molto pi&ugrave; semplice mantenere l' attenzione focalizzata.</li>
<li><strong>Sussurro</strong>: una meditazione mantra pi&ugrave; profonda della recitazione verbale. I suoni emessi sono sottili, quasi impercettibili.</li>
<li><strong>Recitazione mentale</strong>: non si emettono suoni, il mantra &egrave; ripetuto soltanto a livello mentale. Consiste in una pratica puramente mentale senza muovere bocca o lingua.&nbsp;</li>
<li><strong>Ascolto spontaneo: il mantra non viene ripetuto, recitato o contato, ma solo ascoltato, nella propria mente in modo spontaneo.</strong>&nbsp;Questo livello &egrave; chiamato <em>ajapa japa</em>.</li>
</ul>

    
	</section>
			
		
				

				
								</div>

													
					<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x sal-adsense-slot"></div>
			
	
	
	
	
	
	
	
	
			

				
				
				
						
				

				

				
<div class="sal-leaf-accessori sal-leaf-accessori-bottom sal-mBottom2x">
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Mantra: cos'è e a cosa serve in meditazione - https://www.my-personaltrainer.it/benessere/mantra-meditazione-cos-e-a-cosa-serve.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/benessere/mantra-meditazione-cos-e-a-cosa-serve.html','MYP-shareFB','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/benessere/mantra-meditazione-cos-e-a-cosa-serve.html&text=Mantra: cos'è e a cosa serve in meditazione','MYP-shareTW','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Mantra: cos'è e a cosa serve in meditazione - https://www.my-personaltrainer.it/benessere/mantra-meditazione-cos-e-a-cosa-serve.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


				

				
	
	
	
	
	
	
	
		<div class="sal-adv-slot sal-mBottom5x"><div class="sal-adv-outbrain"><div class="OUTBRAIN" data-src="https://www.my-personaltrainer.it/benessere/mantra-meditazione-cos-e-a-cosa-serve.html" data-widget-id="AR_2" data-ob-template="IT_my-personaltrainer.it"></div></div></div>
	
	
			

			</div>
		</article>
	</div>

	<aside class="sal-sidebar sal-column">
    <div class="sal-elevator">
        
	
		<div class="sal-adv-slot amePlaceholderBox sal-honcode sal-mBottom2x sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-box-container1"></div></div>
	
	
	
	
	
	
	
	
			

                
	
	
	
	
	
	
		<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-1"></div></div>
	
	
	
			

        
	
	
	
	
	
	
		<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-2"></div></div>
	
	
	
			

        
	
	
	
	
	
	
		<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-3"></div></div>
	
	
	
			

                
	
	
	
		<div class="sal-adv-slot sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-promobox"></div></div>
	
	
	
	
	
	
			

                
	
	
	
	
	
	
	
	
	
			<div id="flyfirst-placement"></div>
			

    </div>
</aside>


	<div class="sal-content">
		



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/benessere/tecniche-rilassamento-dormire.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/2021/02/04/tecniche-di-rilassamento-per-dormire-orig.jpeg">Tecniche di Rilassamento per Dormire
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Rilassamento.html">Rilassamento</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Insonnia.html">Insonnia</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Disturbi_del_sonno.html">Disturbi del sonno</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Stress.html">Stress</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Ansia.html">Ansia</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/benessere/tecniche-rilassamento-dormire.html"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/rimedi/parodontite.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/2020/01/17/parodontite-rimedi-orig.jpeg">Rimedi per la Parodontite
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Parodontite.html">Parodontite</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Piorrea.html">Piorrea</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/rimedi/parodontite.html"><span class="espandi"></span></a>
	</div>


		
			
							<section class="sal-list sal-mBottom4x barlow" id="sal-related-DSA">
	<h2 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom2x"><span class="sal-list-heading-content">Articoli Correlati</span></h2>
	


	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/allenamento/capoeira-sport-benefici.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="0" title="Capoeira: che cos’è e benefici">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/2021/09/28/due-uomini-che-praticano-capoeira_crop_resize.jpeg" height="250" width="210" alt="Capoeira: che cos’è e benefici" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/allenamento/capoeira-sport-benefici.html#" title="Capoeira: che cos’è e benefici" class="sal-related-article-link" data-pos="0">Capoeira: che cos’è e benefici</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/allenamento/capoeira-sport-benefici.html" title="Capoeira: che cos’è e benefici" class="sal-related-article-link" data-pos="0">
			Capoeira: è un'arte marziale che simula una lotta e agisce a più livelli, apportando una serie di benefici fisici e psicologici. Ecco quali<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/benessere/camminata-meditativa-cos-e-come-praticare-meditazione-camminata.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="1" title="Camminata Meditativa:  Come si Pratica?">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/2020/11/11/camminata-meditativa_crop_resize.jpeg" height="250" width="210" alt="Camminata Meditativa:  Come si Pratica?" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/benessere/camminata-meditativa-cos-e-come-praticare-meditazione-camminata.html#" title="Camminata Meditativa:  Come si Pratica?" class="sal-related-article-link" data-pos="1">Camminata Meditativa:  Come si Pratica?</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/benessere/camminata-meditativa-cos-e-come-praticare-meditazione-camminata.html" title="Camminata Meditativa:  Come si Pratica?" class="sal-related-article-link" data-pos="1">
			Camminata meditativa: è una tecnica di meditazione che permette di raggiungere uno stato di benessere fisico e mentale<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/benessere/shinrin-yoku-bagno-foresta-cos-e-come-funziona.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="2" title="Shinrin-Yoku: Cos&#039;è il Bagno nella Foresta">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/2020/11/03/bagno-nella-foresta_crop_resize.jpeg" height="250" width="210" alt="Shinrin-Yoku: Cos&#039;è il Bagno nella Foresta" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/benessere/shinrin-yoku-bagno-foresta-cos-e-come-funziona.html#" title="Shinrin-Yoku: Cos&#039;è il Bagno nella Foresta" class="sal-related-article-link" data-pos="2">Shinrin-Yoku: Cos'è il Bagno nella Foresta</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/benessere/shinrin-yoku-bagno-foresta-cos-e-come-funziona.html" title="Shinrin-Yoku: Cos&#039;è il Bagno nella Foresta" class="sal-related-article-link" data-pos="2">
			Cos'è lo Shinrin-Yoku o bagno nella foresta? Come funziona la pratica giapponese del Forest Bathing  di camminare nel bosco per ritrovare il benessere<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/benessere/eft-che-cos-e-come-funziona-benefici-emotional-freedon-techniques.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="3" title="EFT: che cos&#039;è, come funziona e benefici dell&#039;Emotional Freedom Techniques">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/2020/11/27/eft_crop_resize.jpeg" height="250" width="210" alt="EFT: che cos&#039;è, come funziona e benefici dell&#039;Emotional Freedom Techniques" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/benessere/eft-che-cos-e-come-funziona-benefici-emotional-freedon-techniques.html#" title="EFT: che cos&#039;è, come funziona e benefici dell&#039;Emotional Freedom Techniques" class="sal-related-article-link" data-pos="3">EFT: che cos'è, come funziona e benefici dell'Emotional Freedom Techniques</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/benessere/eft-che-cos-e-come-funziona-benefici-emotional-freedon-techniques.html" title="EFT: che cos&#039;è, come funziona e benefici dell&#039;Emotional Freedom Techniques" class="sal-related-article-link" data-pos="3">
			EFT è un metodo di auto-guarigione che si basa su un “tamburellamento” delle dita in punti precisi del corpo. Permette di migliorare molti disturbi<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	

		<article class="sal-list-item sal-mBottom5x">
				<a rel="nofollow" href="https://healthy.thewom.it/salute/ansia/" class="sal-list-item-pictorial sal-related-article-link-esterno" title="Ansia, tra sintomi, attacchi, rimedi e cure" data-pos="4 - esterno">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://healthy.thewom.it/wp-content/uploads/2009/12/ansia-2.jpg" height="250" width="210" alt="Ansia, tra sintomi, attacchi, rimedi e cure" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
		
		<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a rel="nofollow" href="https://healthy.thewom.it/salute/ansia/" title="Ansia, tra sintomi, attacchi, rimedi e cure" class="sal-related-article-link-esterno" data-pos="4 - esterno">Ansia, tra sintomi, attacchi, rimedi e cure</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a rel="nofollow" href="https://healthy.thewom.it/salute/ansia/" title="Ansia, tra sintomi, attacchi, rimedi e cure" class="sal-related-article-link-esterno" data-pos="4 - esterno">
			Come gestire l&#039;ansia? Quali sono i rimedi più efficaci e le cure più utili? Vediamo tutte le possibilità spiegate con parole semplici.<span class="sal-list-item-summary-more">Leggi</span></a></p>
			<div class="sal-list-item-related-info sal-related-link">
				<span class="sal-list-item-related-info-text">The WOM Healthy</span>
			  	<span class="sal-icon">
					<svg viewBox="0 0 500 500">
						<use xlink:href="/css/images/icons.svg#related-thewom-logo"></use>
					</svg>
				</span>
			</div>
		</div>
	</article>

	
		<article class="sal-list-item sal-mBottom5x">
				<a rel="nofollow" href="https://healthy.thewom.it/sintomi/stress/" class="sal-list-item-pictorial sal-related-article-link-esterno" title="Stress e ansia: cause, sintomi e cura" data-pos="5 - esterno">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://healthy.thewom.it/wp-content/uploads/2010/10/stress.jpg" height="250" width="210" alt="Stress e ansia: cause, sintomi e cura" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
		
		<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a rel="nofollow" href="https://healthy.thewom.it/sintomi/stress/" title="Stress e ansia: cause, sintomi e cura" class="sal-related-article-link-esterno" data-pos="5 - esterno">Stress e ansia: cause, sintomi e cura</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a rel="nofollow" href="https://healthy.thewom.it/sintomi/stress/" title="Stress e ansia: cause, sintomi e cura" class="sal-related-article-link-esterno" data-pos="5 - esterno">
			Scopri come riconoscere lo stress (da lavoro o altro) dai primi sintomi e soprattutto come affrontarlo attraverso i 10 rimedi più efficaci.<span class="sal-list-item-summary-more">Leggi</span></a></p>
			<div class="sal-list-item-related-info sal-related-link">
				<span class="sal-list-item-related-info-text">The WOM Healthy</span>
			  	<span class="sal-icon">
					<svg viewBox="0 0 500 500">
						<use xlink:href="/css/images/icons.svg#related-thewom-logo"></use>
					</svg>
				</span>
			</div>
		</div>
	</article>

	
	

</section>

				<section class="sal-related-articles sal-mBottom4x barlow" id="sal-related-articles">
    <h2 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom3x"><span class="sal-list-heading-content">Altri Articoli Correlati</span></h2>
    <ul class="sal-anchor-list">
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/allattamento-seno.html" title="Allattamento al seno" class="sal-related-article-link" data-pos="0">Allattamento al seno</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/psa.html" title="Antigene prostatico specifico - PSA -" class="sal-related-article-link" data-pos="1">Antigene prostatico specifico - PSA -</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/sigaretta-elettronica.html" title="Sigaretta elettronica" class="sal-related-article-link" data-pos="2">Sigaretta elettronica</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/rilassamento-muscolare.html" title="Distensione e Rilassamento muscolare" class="sal-related-article-link" data-pos="3">Distensione e Rilassamento muscolare</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/rimedi/mal-di-gola.html" title="Rimedi per il Mal di gola" class="sal-related-article-link" data-pos="4">Rimedi per il Mal di gola</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/bpco/apnee-ostruttive-sonno-rischio-cardiovascolare.html" title="Sindrome delle Apnee Ostruttive del Sonno: implicazioni cardiovascolari" class="sal-related-article-link" data-pos="5">Sindrome delle Apnee Ostruttive del Sonno: implicazioni cardiovascolari</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/gengive-gonfie.html" title="Gengive Gonfie" class="sal-related-article-link" data-pos="6">Gengive Gonfie</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/gengive-ritirate.html" title="Gengive Ritirate - Recessione Gengivale" class="sal-related-article-link" data-pos="7">Gengive Ritirate - Recessione Gengivale</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/asmr-orgasmo-cerebrale.html" title="ASMR: Cos’è e Come Funziona l’Orgasmo Cerebrale?" class="sal-related-article-link" data-pos="8">ASMR: Cos’è e Come Funziona l’Orgasmo Cerebrale?</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/ashtanga-yoga-cos-e-come-si-pratica.html" title="Ashtanga yoga: cos’è e come si pratica" class="sal-related-article-link" data-pos="9">Ashtanga yoga: cos’è e come si pratica</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/benefici-silenzio.html" title="Benefici del Silenzio: effetti su corpo e mente dell’assenza di rumore" class="sal-related-article-link" data-pos="10">Benefici del Silenzio: effetti su corpo e mente dell’assenza di rumore</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/native/disfagia-alimenti-pronti-all-uso-per-una-deglutizione-in-sicurezza" title="Disfagia: Alimenti pronti all’uso per una deglutizione in sicurezza" class="sal-related-article-link" data-pos="11">Disfagia: Alimenti pronti all’uso per una deglutizione in sicurezza</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/meditazione-della-pioggia.html" title="Meditazione della pioggia" class="sal-related-article-link" data-pos="12">Meditazione della pioggia</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/meditazione-dormire-bene-estate.html" title="Meditazione per Dormire Bene nelle Sere d&#039;Estate" class="sal-related-article-link" data-pos="13">Meditazione per Dormire Bene nelle Sere d'Estate</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/pranayama-per-rilassarsi-e-dormire-bene.html" title="Pranayama per Rilassarsi e Dormire Bene - Nadi shodhana pranayama" class="sal-related-article-link" data-pos="14">Pranayama per Rilassarsi e Dormire Bene - Nadi shodhana pranayama</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/pratica-di-meditazione-per-gestire-il-cambiamento.html" title="Pratica di Meditazione per gestire il cambiamento" class="sal-related-article-link" data-pos="15">Pratica di Meditazione per gestire il cambiamento</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/bellezza/protezioni-solari-per-capelli-migliori.html" title="Protezioni solari per capelli: quando e come usarle" class="sal-related-article-link" data-pos="16">Protezioni solari per capelli: quando e come usarle</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/rimedi/denti-sensibili.html" title="Rimedi per i Denti Sensibili" class="sal-related-article-link" data-pos="17">Rimedi per i Denti Sensibili</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/rimedi/parodontite.html" title="Rimedi per la Parodontite" class="sal-related-article-link" data-pos="18">Rimedi per la Parodontite</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/sogni-lucidi.html" title="Sogni Lucidi: Cosa Sono? Benessere e Psicopatologia" class="sal-related-article-link" data-pos="19">Sogni Lucidi: Cosa Sono? Benessere e Psicopatologia</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/tecniche-rilassamento-dormire.html" title="Tecniche di Rilassamento per Dormire" class="sal-related-article-link" data-pos="20">Tecniche di Rilassamento per Dormire</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/smalto-denti.html" title="Smalto dentale - Cura dello Smalto dei Denti" class="sal-related-article-link" data-pos="21">Smalto dentale - Cura dello Smalto dei Denti</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/bpco/apnea-notturna-guida.html" title="Apnea notturna: anche un problema di guida sicura" class="sal-related-article-link" data-pos="22">Apnea notturna: anche un problema di guida sicura</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/carenza-vitamina-d.html" title="Carenza di Vitamina D" class="sal-related-article-link" data-pos="23">Carenza di Vitamina D</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/nutrizione/carico-glicemico.html" title="Carico glicemico" class="sal-related-article-link" data-pos="24">Carico glicemico</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/denti-sensibili.html" title="Denti sensibili" class="sal-related-article-link" data-pos="25">Denti sensibili</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Denti_Sensibili" title="Denti Sensibili - Sintomi e cause di Denti Sensibili" class="sal-related-article-link" data-pos="26">Denti Sensibili - Sintomi e cause di Denti Sensibili</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/dentifricio.html" title="Dentifricio" class="sal-related-article-link" data-pos="27">Dentifricio</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Dolore_alle_gengive" title="Dolore alle gengive - Sintomi e cause di Dolore alle gengive " class="sal-related-article-link" data-pos="28">Dolore alle gengive - Sintomi e cause di Dolore alle gengive </a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/elazor.html" title="ELAZOR ® Fluconazolo" class="sal-related-article-link" data-pos="29">ELAZOR ® Fluconazolo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Esercizi_Benessere_Psico_Fisico.html" title="Esercizi per il Benessere Psico Fisico" class="sal-related-article-link" data-pos="30">Esercizi per il Benessere Psico Fisico</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/gamma-glutamil-transferasi.html" title="Gamma glutamil transferasi - GGT - Gamma-GT" class="sal-related-article-link" data-pos="31">Gamma glutamil transferasi - GGT - Gamma-GT</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Gengive_arrossate" title="Gengive arrossate - Sintomi e cause di Gengive arrossate" class="sal-related-article-link" data-pos="32">Gengive arrossate - Sintomi e cause di Gengive arrossate</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Gengive_Bianche" title="Gengive Bianche - Cause e Sintomi" class="sal-related-article-link" data-pos="33">Gengive Bianche - Cause e Sintomi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Gengive_Gonfie" title="Gengive Gonfie - Sintomi e cause di Gengive Gonfie" class="sal-related-article-link" data-pos="34">Gengive Gonfie - Sintomi e cause di Gengive Gonfie</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Gengive_Ritirate" title="Gengive Ritirate - Cause e Sintomi" class="sal-related-article-link" data-pos="35">Gengive Ritirate - Cause e Sintomi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Gengive_sensibili" title="Gengive sensibili - Sintomi e cause di Gengive sensibili" class="sal-related-article-link" data-pos="36">Gengive sensibili - Sintomi e cause di Gengive sensibili</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/gengive-sanguinanti.html" title="Gengive sanguinanti" class="sal-related-article-link" data-pos="37">Gengive sanguinanti</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/ginnastica-posturale2.html" title="Il potere del rilassamento - ginnastica posturale T.I.B. -" class="sal-related-article-link" data-pos="38">Il potere del rilassamento - ginnastica posturale T.I.B. -</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/integratori/integrazione-idro-salina.html" title="Allenamento e integrazione idro-salina" class="sal-related-article-link" data-pos="39">Allenamento e integrazione idro-salina</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/papp-a.html" title="PAPP-A | Proteina Plasmatica A associata alla gravidanza" class="sal-related-article-link" data-pos="40">PAPP-A | Proteina Plasmatica A associata alla gravidanza</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/pap-test.html" title="Pap test e prevenzione" class="sal-related-article-link" data-pos="41">Pap test e prevenzione</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/placca-dentale.html" title="Placca dentale, placca batterica" class="sal-related-article-link" data-pos="42">Placca dentale, placca batterica</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/rimedi/gengive-infiammate.html" title="Rimedi per le Gengive Infiammate" class="sal-related-article-link" data-pos="43">Rimedi per le Gengive Infiammate</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/postura/massaggio-TIB41.html" title="Ritmi cerebrali e il potere del rilassamento" class="sal-related-article-link" data-pos="44">Ritmi cerebrali e il potere del rilassamento</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Sanguinamento_delle_gengive" title="Sanguinamento delle gengive - Sintomi e cause di Sanguinamento delle gengive" class="sal-related-article-link" data-pos="45">Sanguinamento delle gengive - Sintomi e cause di Sanguinamento delle gengive</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/bpco/apnee-ostruttive-sonno.html" title="Sindrome delle Apnee Ostruttive del Sonno (OSAS)" class="sal-related-article-link" data-pos="46">Sindrome delle Apnee Ostruttive del Sonno (OSAS)</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/bpco/apnee-ostruttive-sonno2.html" title="Sindrome delle Apnee Ostruttive del Sonno (OSAS) - Cura e terapia -" class="sal-related-article-link" data-pos="47">Sindrome delle Apnee Ostruttive del Sonno (OSAS) - Cura e terapia -</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Giardiasi" title="Sintomi Giardiasi" class="sal-related-article-link" data-pos="48">Sintomi Giardiasi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Parodontite" title="Sintomi Parodontite" class="sal-related-article-link" data-pos="49">Sintomi Parodontite</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://it.wikipedia.org/wiki/Rilassamento" title="Rilassamento su Wikipedia italiano" class="sal-related-article-link" data-pos="50">Rilassamento su Wikipedia italiano</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://en.wikipedia.org/wiki/Relaxation_(psychology)" title="Relaxation (psychology) su Wikipedia inglese" class="sal-related-article-link" data-pos="51">Relaxation (psychology) su Wikipedia inglese</a>
        </ul>
</section>
<input type="hidden" id="last_art" value="52">
    <input type="hidden" id="jsonbotlooplast" value="/ajax/related?id=65301" >

					

	    	</div>

	
	
	
	
	
		<div class="sal-adv-slot sal-hide-desktop"><div class="sal-adv-gpt" id="adv-gpt-promobox-mobile"></div></div>
	
	
	
	
	
			

</main>


	
	
	
	
	
	
	
	
	
	
					<div id="flyfirst-slot"></div>
	

	
	
	
	
	
	
	
	
	
	
				<div id="flyfirst-mobile-placement"></div>
		


	<footer class="sal-footer sal-pTop5x sal-pBottom5x sal-elevator-ame-base">
    <div class="sal-sitewidth">
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom5x"><span class="sal-list-heading-content">Seguici su</span></div>
        <ul class="sal-social sal-inner sal-mBottom5x">
            <li>
                <a href="https://www.facebook.com/My-personaltrainerit-169273149780864/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-FB" />
						</svg>
                    </span>
                    Facebook
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-YT" />
						</svg>
                    </span>
                    YouTube
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/myptrainer/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-IG" />
						</svg>
                    </span>
                    Instagram
                </a>
            </li>
        </ul>
        <p class="sal-disclaimer sal-mBottom5x" data-alert="ATTENZIONE">
            Le informazioni contenute in questo sito sono presentate a solo scopo informativo, in nessun caso possono costituire la formulazione di una diagnosi o la prescrizione di un trattamento, e non intendono e non devono in alcun modo sostituire il rapporto diretto medico-paziente o la visita specialistica. Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer&raquo;</a>
        </p>
        <ul class="sal-crosslinks sal-inner sal-mBottom5x">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <p class="sal-footer-copy sal-inner">
            &copy; 2022 Mondadori Media S.p.A. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata
        </p>
        <ul class="sal-footer-menu sal-inner">
            <li><a href="/chi-siamo-my-personaltrainer.html">Chi siamo</a></li>
            <li><a href="https://www.my-personaltrainer.it/contatti.html">Contatti</a></li>
            <li><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorimedia.html">Privacy</a></li>
            <li><a href="https://www.gruppomondadori.it/privacy-policy">Privacy Policy</a></li>
            <li><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
            <li><a href="#" class="iubenda-advertising-preferences-link">Personalizza tracciamento</a></li>
            <li><a href="/disclaimer.htm">Disclaimer e Note legali</a></li>
            <li><a href="https://digital.mondadori.it/condizioni_di_partecipazione.html">Condizioni d'uso</a></li>
            <li><a title="Gruppo Mondadori" href="https://www.gruppomondadori.it">Gruppo Mondadori</a></li>
        </ul>
        <ul class="sal-footer-menu sal-inner">
            <li><a class="sal-hide-mobile" rel="nofollow" href="https://m.my-personaltrainer.it/benessere/mantra-meditazione-cos-e-a-cosa-serve.html">Vai al Sito Mobile</a></li>
        </ul>
    </div>
</footer>

	</div>

	
	<script>
        function isConsentGiven (siteId,cookiePolicyId){
            var cs = document.cookie.split(';');
            for (var i = 0; i < cs.length; i++) {
                while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
                if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) return true;
            }
            return false;
        }

		/*postTcfReady*/
        function postTcfReady(cb) {
            if(typeof tcfIsReady !== 'undefined') {
                console.log('[Ame consent] cb by variable:',cb.name);
                cb();
            } else {
                window.addEventListener('tcf2Ready', function() {
                    console.log('[Ame consent] cb by listener:',cb.name);
                    cb();
                })
            }
        }

		 /*MM LOADER*/
        function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
            return new Promise(function (resolve, reject) {
                let element = document.createElement(elementType);

                for (const property in objAttr) {
                    element.setAttribute(property, objAttr[property]);
                }
                let path = objAttr.src || objAttr.href;
                element.onload = () => {
                    resolve(element);
                    console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
                };
                element.onerror = e => {
                    reject(
                        new Error(`[mmLoader] Errore sul caricamento di ${path}`)
                    );
                    console.log(e);
                };

                target.appendChild(element);
            });
        }

        function wait(ms) {
            return new Promise(resolve => setTimeout(resolve, ms));
        }
        /*END MM LOADER*/
    </script>
	

	
    <!-- ANALYTICS -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-46640582-1', 'auto');
        if(isConsentGiven(1779545, 81919939)) {
            ga('set', 'allowAdFeatures', true);
        } else {
            ga('set', 'allowAdFeatures', false);
        }
        ga('set', 'anonymizeIp', true);


        // Tracciamento presenza box infocommerce
                
        
            

        if (typeof(ga_infocommerce) !== 'undefined' && ga_infocommerce) {
            ga('send', 'pageview', {'dimension1':'infocommerce','dimension2':ga_infocommerce});
        } else {
            ga('send', 'pageview');
        }
    </script>
    <!-- END ANALYTICS -->



	<script>
		var nonce = 'fb4c9cdbf45cb94d6ed7ead4953d455f34102bcf';
		var sw = document.documentElement.clientWidth,
			larghezzaSitoAdv = sw,
			isTouch = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			isPushing = false,
			is_bnzm_pdown = false;

	    var is_mobile = false;
	    var page_speciale=false;
		var pageType = "leaf";
		var isLeaf = false;
		if (pageType == 'leaf') {
				isLeaf = true;
		}
		var ga_infocommerce = false;
		
		var uLogged_top = false;
		var modale = true;
		var varmypkrux = "alimentazione";
		var initAdsenseDone = false;
	</script>

    

	
    

	<script>
	var SALheaderOptions = {
	    topstrip: true,
	    search: {
	        visible: true,
	        placeholder: "Fitness, alimentazione, sintomi...",
	        submitCallback: "doSubmit"
	    },
	    social: [
	        {
	            name: "Facebook",
	            className: "sal-header-facebook",
	            url: "https://www.facebook.com/My-personaltrainerit-169273149780864/"
	        },
	        {
	            name: "YouTube",
	            className: "sal-header-youtube",
	            url: "https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg"
	        },
	        {
	            name: "Instagram",
	            className: "sal-header-instagram",
	            url: "https://www.instagram.com/myptrainer/"
	        }
	    ]
	};
	</script>
    <script async src="/js/min/salheader.min.js?cb=fb4c9cdbf45cb94d6ed7ead4953d455f34102bcf"></script>

	<script>
	mmLoader({
        src: "/js/min/common.min.js?cb=fb4c9cdbf45cb94d6ed7ead4953d455f34102bcf",
        defer: true
    });
	</script>

	<script>
		mmLoader({
			src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
			defer: true
		});
	</script>

	
<script>
var jsCounter = false;

var sectionCounter = 6;
var showInread = true;
var showAdsense = true;

function MM_jumpMenu(targ,selObj,restore){
	eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
	if (restore) selObj.selectedIndex=0;
}

mmLoader({
	src: "/js/min/foglia.min.js?cb=fb4c9cdbf45cb94d6ed7ead4953d455f34102bcf",
	async: true
});

</script>
<script>
			        postTcfReady(startOutbrain = function() {
            setTimeout(() => {
                mmLoader({
                    src: "https://widgets.outbrain.com/outbrain.js",
                    async: true
                });
            }, 3000);
        });
			</script>
<script>
	/* Youtube video */
	let YoutubeVideos = document.querySelectorAll(".containervideo.youtube");
	if(YoutubeVideos.length > 0){
		// Load YouTube Player API
		mmLoader({
			src: "https://www.youtube.com/iframe_api",
			async: true
		});
		var player;

		// YouTube video script
		let videoWrappersInfo = [];
			let videoWrappers = document.querySelectorAll(".videowrapper");
			videoWrappers.forEach(function(videoContainer) {
				videoWrappersInfo.push(videoContainer.id);
			});
			//console.log('ARRAY: ' + JSON.stringify(videoWrappersInfo));

			function onYouTubeIframeAPIReady() {
			// Manage more than one video on the page
			videoWrappersInfo.forEach(function(containerId, index) {
				let videoid = containerId.slice(17);
				let videoAutoplay = 0;
				let videoMute = 0;
				if(index == 0) {
					videoAutoplay = 1;
					videoMute = 1;
				}

				player = new YT.Player(containerId, {
					width: '640',
					height: '360',
					videoId: videoid,
					embedConfig: {
						'adsConfig': {
						'adTagParameters': {
						'iu': '/4758/mypersonal/videopfp',
						'pp': null
						},
						'nonPersonalizedAd': false
						},
					},
					playerVars: {
						mute: videoMute,
						autoplay: videoAutoplay
					}
				});
			});
		}
	}
</script>


		
	
<script>
function kruxRetrieve(n){
    var m, k='kx'+n;
    if (window.localStorage) {
        return window.localStorage[k] || "";
    } else if (navigator.cookieEnabled) {
        m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || "";
    } else {
        return '';
    }
}

let kruxLoaded;

let kruxLoad = () => {
    /* KRUX CONF */
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42";

    return mmLoader({
        src: urlKrux,
        async: true
    },"advChain");
};

let admantxLoad = () => {
    let admantxOptions = `{"tag": "","key": "4c1d28029914072d7b96a278ef7ef6fd25809a20638848ee8590da4a3cf07bc4","method": "descriptor","filter": "default","decorator": "template.mypersonal","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
    let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
    let urlAdmantx = encodeURI(decodedAdmantx);

    return mmLoader({
        src: urlAdmantx,
        async: true
    },"advChain");
};

let mediamondLoad = () => {
    return mmLoader({
        src: "https://adv.mediamond.it/hpsponsor/mypersonaltrainer/header_cls.v2.js",
        async: true
    },"advChain");
}

function startAdvChain() {
    kruxLoad().then(() => {
        window.Krux.user = kruxRetrieve('user');
        window.Krux.kxkuid = kruxRetrieve('kuid');
        window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];


        admantxLoad().then(() => mediamondLoad());


    });
}
postTcfReady(startAdvChain);

let adsensePush = () => {
    let adsense_slots = document.querySelectorAll(".adsbygoogle");
    if(adsense_slots.length > 0) {
        for (var i = 0; i < adsense_slots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
        }
    }
}

function startAdsense() {
    setTimeout(() => {
        mmLoader({
            src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
            async: true
        },"adsenseChain").then(element => {
            adsensePush();
            initAdsenseDone = true;
        });
    },3000)
}

postTcfReady(startAdsense);
</script>


	

	
	

	
<!-- NETWORK COMMON -->
<script async src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" importance="high"></script>
<!-- END NETWORK COMMON -->



	
<!-- PUSH NOTIFICATION -->
<script>
    setTimeout(function() {
        mmLoader({
            src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js",
            async: true
        }, "pushNotificationChain")
        .then(element => mmLoader({
            src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/api.js?cb=fb4c9cdbf45cb94d6ed7ead4953d455f34102bcf",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/object.js?cb=fb4c9cdbf45cb94d6ed7ead4953d455f34102bcf",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/frontend.js?cb=fb4c9cdbf45cb94d6ed7ead4953d455f34102bcf",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/client.js?cb=fb4c9cdbf45cb94d6ed7ead4953d455f34102bcf",
            async: true
        }, "pushNotificationChain"));
    }, 5000);
</script>
<!-- END PUSH NOTIFICATION -->


		
    <!-- TEALIUM -->
    <script>
        (function(a,b,c,d) {
    		a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
    		b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    		a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    	})();
    </script>
    <!-- END TEALIUM -->


	
	
	
	

	
<script type="module">
    import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';
    let addWebVitals = () => {
        getCLS(data => {
            console.log("coreWebVitals cls",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'cumulative-layout-shift',
                'timingValue': Math.round(data.value*1000)
            });
        });
        getFCP(data => {
            console.log("coreWebVitals fcp",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'first-contentful-paint',
                'timingValue': Math.round(data.value)
            });
        });
        getFID(data => {
            console.log("coreWebVitals fid",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'first-input-delay',
                'timingValue': Math.round(data.value)
            });
        });
        getLCP(data => {
            console.log("coreWebVitals lcp",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'largest-contentful-paint',
                'timingValue': Math.round(data.value)
            });
        });
    }
    addWebVitals();
</script>




	
</body>
</html>
<!-- Time 1,217 PHP 0,027 Database 30/1,155 Search 1/0,035 -->