<!DOCTYPE html>
<html lang="it">
<head>
	<meta charset="utf-8">
	<meta name="language" content="it" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Betametasone: A Cosa Serve? Come e Quando si Usa</title>
	<meta name="description" content="Betametasone: A Cosa Serve? Come e Quando si Usa? Come Agisce? Precauzioni, Interazioni, Uso in Gravidanza, Effetti Collaterali e Controindicazioni" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="robots" content="all" />
		    <meta property="og:title" content="Betametasone: A Cosa Serve? Come e Quando si Usa" />
        <meta property="og:type" content="website" />
        <meta property="og:url" content="https://www.my-personaltrainer.it/benessere/betametasone.html" />
    <meta property="og:image" content="https://www.my-personaltrainer.it/2020/07/29/betametasone-copertina-orig.jpeg" />        <meta property="og:description" content="Betametasone: A Cosa Serve? Come e Quando si Usa? Come Agisce? Precauzioni, Interazioni, Uso in Gravidanza, Effetti Collaterali e Controindicazioni. Il betametasone è un principio attivo appartenente al gruppo dei corticosteroidi." />
    
			<link rel="canonical" href="https://www.my-personaltrainer.it/benessere/betametasone.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="https://m.my-personaltrainer.it/benessere/betametasone.html">
			<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="https://feeds.feedburner.com/My-personaltrainer/" />
	<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
	<link rel="preload" href="https://fonts.googleapis.com/css?family=Barlow:400,500,700|Barlow+Condensed:500,600,600i,700&display=swap" as="style">
	<link rel="preload" href="/css/min/common.min.css?cb=13665c8ddb6c1985c9803c66181170d2e0837b10" as='style'>
    <link rel="preload" href="/css/min/common-desktop.min.css?cb=13665c8ddb6c1985c9803c66181170d2e0837b10" as='style'>
	
<link rel="preload" href="/css/min/foglia.min.css?cb=13665c8ddb6c1985c9803c66181170d2e0837b10" as='style'>
<link rel="preload" href="/css/min/foglia-desktop.min.css?cb=13665c8ddb6c1985c9803c66181170d2e0837b10" as='style'>

	<link rel="preload" href="/js/jquery-3.3.1.min.js" as="script">
    <link rel="preload" href="/js/lazysizes.min.js?cb=13665c8ddb6c1985c9803c66181170d2e0837b10" as="script">
    <link rel="preload" href="/js/min/common.min.js?cb=13665c8ddb6c1985c9803c66181170d2e0837b10" as="script">
    <link rel="preload" href="/js/min/salheader.min.js?cb=13665c8ddb6c1985c9803c66181170d2e0837b10" as="script">
	
<link rel="preload" href="/js/min/foglia.min.js?cb=13665c8ddb6c1985c9803c66181170d2e0837b10" as="script">

    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v2.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cookie_solution/cmp/stable/stub.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/stable/iubenda_cs.js" as="script">

    <style>
    body {
    	opacity: 0;
        -webkit-transition: opacity .01s ease-in-out;
        -o-transition: opacity .01s ease-in-out;
    	transition: opacity .01s ease-in-out;
    }
    </style>

    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Barlow:400,500,700|Barlow+Condensed:500,600,600i,700&display=swap">
	<link rel="stylesheet" href='/css/min/common.min.css?cb=13665c8ddb6c1985c9803c66181170d2e0837b10' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common.min.css?cb=13665c8ddb6c1985c9803c66181170d2e0837b10'></noscript>
	<link rel='stylesheet' href='/css/min/common-desktop.min.css?cb=13665c8ddb6c1985c9803c66181170d2e0837b10' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common-desktop.min.css?cb=13665c8ddb6c1985c9803c66181170d2e0837b10'></noscript>
	
<link rel="stylesheet" href='/css/min/foglia.min.css?cb=13665c8ddb6c1985c9803c66181170d2e0837b10' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia.min.css?cb=13665c8ddb6c1985c9803c66181170d2e0837b10'></noscript>
<link rel='stylesheet' href='/css/min/foglia-desktop.min.css?cb=13665c8ddb6c1985c9803c66181170d2e0837b10' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia-desktop.min.css?cb=13665c8ddb6c1985c9803c66181170d2e0837b10'></noscript>


	

	
	
	    
	
	
	

	
	

	<link rel="apple-touch-icon" sizes="57x57" href="/img/icon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/icon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/icon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/icon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/icon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/icon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/icon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/icon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/icon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/icon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/icon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/icon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/icon/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/icon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">

	
	
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=UDBRj1a8wt00UP" style="display:none" height="1" width="1" alt="" /></noscript>
</head>

<body class="sal-article 
 sal-leaf" data-id="58268"  data-type="leaf" data-class="Article" data-pageaction="article">
	<div class="sal-page">
	

	<div id="header_mediamond"></div>
	
	<div class="static-container">
    <div id="flying-container" class="flying-container">
        <div id="av-pushdown-wrapper"></div>
        <div class="expanding advCollapse" id="gpt_strip_adv">
            <div class="adv strip" id="gpt_strip"></div>
            <div id="gpt_minimasthead"></div>
        </div>
        <header class="sal-header" id="sal-header">
            <div class="sal-header-container">
                                <div class="sal-header-logo"><a href="https://www.my-personaltrainer.it/" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></div>
                                <div class="sal-header-search-container">
                    <form class="sal-header-container sal-header-search-form">
                        <input type="text" class="sal-header-search-input" autocomplete="off" name="q" id="sal-header-search-input">
                        <button type="submit" value="" class="sal-header-search sal-header-icon" name="submit" id="sal-header-search-submit">
                            <span class="sal-icon sal-hide-desktop">
                                <svg viewBox="0 0 28 28">
                                    <use xlink:href="/css/images/icons.svg#header-search" />
                                </svg>
                            </span>
                            <span class="sal-icon sal-hide-mobile">
                                <svg viewBox="0 0 28 28">
                                    <use xlink:href="/css/images/icons.svg#header-search" />
                                </svg>
                            </span>
                        </button>
                        <div id="sal-tendina" class="sal-tendina"></div>
                    </form>
                    <div class="sal-header-search-close sal-header-icon" id="sal-header-search-close">
                        <span class="sal-icon">
                            <svg viewBox="0 0 28 28">
                                <use xlink:href="/css/images/icons.svg#header-search" />
                            </svg>
                        </span>
                    </div>
                </div>
            </div>
            <div class="sal-header-actions sal-hide-desktop">
                <div class="sal-header-search sal-header-icon" id="sal-header-search">
                    <span class="sal-icon">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </div>
            </div>
            <div class="sal-header-hamburger sal-header-icon" id="sal-header-hamburger"><span></span></div>
        </header>
    </div>
</div>
<div class="sal-header-overlay" id="sal-header-overlay">
    <div class="sal-header-overlay-close" id="sal-header-overlay-close"></div>
    <div class="sal-header-overlay-container" id="sal-header-overlay-container">
        <nav class="sal-header-overlay-nav" id="sal-header-overlay-nav">
            <ul>
                <li><a href="/salute.htm" class="sal-section-name" title="Salute">Salute</a></li>
    			<li><a href="/fitness.html" class="sal-section-name" title="Fitness">Fitness</a></li>
    			<li><a href="/dieta/dieta.html" class="sal-section-name" title="Dieta">Dieta</a></li>
    			<li><a href="/salute/benessere.htm" class="sal-section-name" title="Benessere">Benessere</a></li>
    			<li><a href="/bellezza/bellezza.html" class="sal-section-name" title="Bellezza">Bellezza</a></li>
    			<li><a href="/Tv/" class="sal-section-name" title="Video Salute, Dieta, Fitness">Video</a></li>
            </ul>
        </nav>
        <div class="sal-list-separator sal-list-heading barlow-cond"><span class="sal-list-heading-content">Il network</span></div>
        <ul class="sal-crosslinks">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-farmacoecura"><a href="https://www.farmacoecura.it" rel="nofollow" title="Farmaco e Cura - La salute spiegata in parole semplici">Farmaco e Cura - La salute spiegata in parole semplici</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom1x"><span class="sal-list-heading-content">Seguici su</span></div>
        <div class="sal-header-overlay-social sal-social sal-mBottom5x" id="sal-header-overlay-social"></div>
    </div>
    <div class="sal-header-overlay-close-panel" id="sal-header-overlay-close-panel"></div>
</div>
<script type="text/javascript">
var SALheaderOptions = {
    topstrip: true,
    search: {
        visible: true,
        placeholder: "Fitness, alimentazione, sintomi...",
        submitCallback: "doSubmit"
    },
    social: [
        {
            name: "Facebook",
            className: "sal-header-facebook",
            url: "https://www.facebook.com/My-personaltrainerit-169273149780864/"
        },
        {
            name: "YouTube",
            className: "sal-header-youtube",
            url: "https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg"
        },
        {
            name: "Instagram",
            className: "sal-header-instagram",
            url: "https://www.instagram.com/myptrainer/"
        }
    ]
};
</script>

	

	
<main class="sal-wrapper sal-sitewidth">
	<div class="sal-content">
		<a name="top" id="top"></a>
		<article>
						
										
<header class="sal-heading sal-outer">
    <div class="sal-heading-content-wrapper">
        <div class="sal-heading-content sal-heading-content barlow-cond">
        	<h1 class="sal-heading-title">Betametasone: A Cosa Serve? Come e Quando si Usa</h1>
        	<ul class="sal-heading-topics barlow-cond">
    			    				    				<li class="sal-heading-topic" rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/farmaci/index.html"><span itemprop="title">Farmaci</span></a></li>
    				    			    			    				    				<li class="sal-heading-topic" rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Betametasone.html"><span itemprop="title">Betametasone</span></a></li>
    				    				<li class="sal-heading-topic" rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Corticosteroidi.html"><span itemprop="title">Corticosteroidi</span></a></li>
    				    				<li class="sal-heading-topic" rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Cortisonici.html"><span itemprop="title">Cortisonici</span></a></li>
    				    			        	</ul>
                        <div class="sal-author-container">
                                        
    		        		<span class="sal-author-name barlow" data-authorattribute="di "><a href="/autore/ilaria-randi.html" title="Ilaria Randi">Ilaria Randi</a></span>
    		
            
            </div>
        	        </div>
    </div>
				<picture class="sal-heading-image">
		<source data-srcset="https://www.my-personaltrainer.it/2020/07/29/betametasone-copertina_900x760.jpeg">
		<img src="/css/images/sal-img-placeholder-65.svg" alt="Betametasone: A Cosa Serve? Come e Quando si Usa" class="sal-img-lazyload" />
        <!-- span class="sal-image-credits sal-rotate90 barlow">Ghetti Imegis</span -->
    </picture>
			</header>

			
			<div class="sal-inner sal-leaf-content barlow sal-mBottom4x">
				
					
<div class="sal-leaf-accessori sal-leaf-accessori-top sal-mBottom2x">
		<div class="sal-leaf-accessori-lastmod barlow">Ultima modifica <date>29.07.2020</date></div>
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Betametasone: A Cosa Serve? Come e Quando si Usa - https://www.my-personaltrainer.it/benessere/betametasone.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/benessere/betametasone.html','MYP-shareFB','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/benessere/betametasone.html&text=Betametasone: A Cosa Serve? Come e Quando si Usa','MYP-shareTW','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Betametasone: A Cosa Serve? Come e Quando si Usa - https://www.my-personaltrainer.it/benessere/betametasone.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


											

					<div class="sal-leaf-indice sal-leaf-indice-article sal-mBottom4x">
		<div class="sal-leaf-indice-heading sal-mBottom1x"><span class="sal-icon"><svg viewBox="0 0 16 12"><use xlink:href="/css/images/icons.svg#foglia-indice" /></svg></span> INDICE</div>
		<ol class="sal-leaf-indice-items sal-leaf-indice-items-article" id="toc-content-navigation">
										<li class="sal-leaf-indice-item"><a href="#166085" title="Generalità">Generalità</a></li>
														<li class="sal-leaf-indice-item"><a href="#166086" title="A Cosa Serve">A Cosa Serve</a></li>
														<li class="sal-leaf-indice-item"><a href="#166087" title="Avvertenze e Precauzioni">Avvertenze e Precauzioni</a></li>
														<li class="sal-leaf-indice-item"><a href="#166088" title="Interazioni">Interazioni</a></li>
														<li class="sal-leaf-indice-item"><a href="#166089" title="Effetti Collaterali">Effetti Collaterali</a></li>
														<li class="sal-leaf-indice-item"><a href="#166090" title="Come Agisce">Come Agisce</a></li>
														<li class="sal-leaf-indice-item"><a href="#166091" title="Dosaggio e Modo d&#039;uso">Dosaggio e Modo d'uso</a></li>
														<li class="sal-leaf-indice-item"><a href="#166092" title="Gravidanza e Allattamento">Gravidanza e Allattamento</a></li>
														<li class="sal-leaf-indice-item"><a href="#166093" title="Controindicazioni">Controindicazioni</a></li>
									</ol>
		<div class="sal-list-separator"></div>
	</div>
			
					
									

				<div id="toc-hook">
				
				
					
		<section class="sal-widget-section sal-mBottom5x">
									<a name="166085"></a>
				<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Generalità</h2>
							            <h3 class="sal-section-subheading sal-mBottom2x">Che cos'è il Betametasone e Caratteristiche generali</h3>

                <p>Il betametasone &egrave; un <a href="/farmacognosia/3farmacognosia-salute1.html" title="Principio attivo e fitocomplesso">principio attivo</a> appartenente al gruppo dei <strong>corticosteroidi</strong>. Potente antinfiammatorio, il betametasone pu&ograve; essere utilizzato per diverse indicazioni terapeutiche.</p>

                <div class="sal-widget-image sal-image-right">
	<div class="sal-image-container">
		<picture>
			<source data-srcset="https://www.my-personaltrainer.it/imgs/2020/07/29/betametasone---struttura-chimica-orig.jpeg">
			<img src="/css/images/sal-img-placeholder-65.svg" alt="https://www.my-personaltrainer.it/imgs/2020/07/29/betametasone---struttura-chimica-orig.jpeg" class="sal-img-lazyload" />
		</picture>
				<span class="sal-image-credits" data-credits-label="fonte: ">Shutterstock</span>
			</div>
		<span class="sal-image-caption">Betametasone - Struttura Chimica</span>
	</div>

                <p>Il betametasone &egrave; disponibile all'interno di numerosissimi medicinali adatti a differenti <a href="/farmacologia/vie-di-somministrazione-1.html" title="Vie di somministrazione di un farmaco">vie di somministrazione</a> (topica/cutanea, orale, parenterale), sia da solo che in associazione ad altri principi attivi. Nella maggioranza dei casi, per poter essere dispensati, i medicinali a base di solo betametasone necessitano di presentazione di <strong>ricetta medica ripetibile</strong> (RR); alcuni di essi sono classificati come <strong><a href="/salute/farmaci-fascia-c.html" title="Farmaci di Fascia C">farmaci di fascia C</a></strong>, pertanto, il loro costo &egrave; a totale carico del cittadino; altri, invece, sono classificati come <strong><a href="/salute/farmaci-di-fascia-a.html" title="Farmaci di Fascia A">farmaci di fascia A</a></strong> perci&ograve;, ove previsto, il loro costo pu&ograve; essere rimborsato dal Sistema Sanitario Nazionale (SSN).</p>
<p>Certamente, una delle associazioni pi&ugrave; note del betametasone &egrave; quella con la <a href="/salute-benessere/gentamicina.html" title="Gentamicina">gentamicina</a>. Per maggiori informazioni sui medicinali contenenti entrambi questi principi attivi, si rimanda alla lettura dell'articolo dedicato: <a href="/salute-benessere/gentamicina-betametasone.html" title="Gentamicina e Betametasone: Quando e Come si Usano?">Gentamicina e Betametasone: A Cosa Servono e Come si Usano</a>.</p>

                <h3 class="sal-section-subheading sal-mBottom2x">Esempi di Medicinali contenenti Betametasone</h3>

                <ul>
<li>Albaflo&reg;</li>
<li>Alfaflor&reg; (in associazione a <a href="/benessere/nafazolina.html" title="Nafazolina: Quando e Come si Usa?">nafazolina</a> e <a href="/salute-benessere/tetraciclina.html" title="Tetraciclina">tetraciclina</a>)</li>
<li>Alfatex&reg; (in associazione a <a href="/salute-benessere/cloramfenicolo.html" title="Cloramfenicolo">cloramfenicolo</a>, tetraciclina, colistimetato)</li>
<li>Beben&reg;</li>
<li>Beben Clorossina&reg; (in associazione a clorossina)</li>
<li><a href="/Foglietti-illustrativi/Bentelan.html" title="Bentelan">Bentelan</a>&reg;</li>
<li>Beta 21&reg;</li>
<li><a href="/Foglietti-illustrativi/Betabioptal.html" title="Betabioptal">Betabioptal</a> (in associazione a cloramfenicolo)</li>
<li>Betametasone DOC&reg;</li>
<li>Betametasone EG&reg;</li>
<li>Betesil&reg;</li>
<li>Betamousse&reg;</li>
<li>Cortiflam&reg;</li>
<li><a href="/Foglietti-illustrativi/Diprosalic.html" title="Diprosalic">Diprosalic</a>&reg; (in associazione ad <a href="/benessere/acido-salicilico.html" title="Acido Salicilico per una Pelle più Bella">acido salicilico</a>)</li>
<li><a href="/Foglietti-illustrativi/Diprosone.html" title="Diprosone">DIprosone</a>&reg;</li>
<li><a href="/Foglietti-illustrativi/Dovobet.html" title="Dovobet">Dovobet</a>&reg; (in associazione a calcipotriolo)</li>
<li><a href="/Foglietti-illustrativi/Ecoval.html" title="Ecoval">Ecoval</a>&reg;</li>
<li>Etason&reg;</li>
<li>Flogoderm&reg;</li>
<li><a href="/Foglietti-illustrativi/Fucicort.html" title="Fucicort">Fucicort</a>&reg; (in associazione ad <a href="/benessere/acido-fusidico.html" title="Acido Fusidico in Crema, Collirio e Capsule">acido fusidico</a>)</li>
<li>Ibet&reg;</li>
</ul>
<p><strong>Nota</strong>: in questo articolo ci occuperemo delle principali caratteristiche dei medicinali a base di solo betametasone e non dei medicinali contenenti betametasone in associazione ad altri principi attivi.</p>

                <div class="sal-widget-text-editorial sal-outer sal-mBottom2x">
	    <h3>Lo sapevi che&hellip;</h3>
<p>Il betametasone viene utilizzato anche in ambito veterinario, generalmente in associazione ad altri principi attivi. In questo campo, il betametasone si trova all'interno di medicinali adatti alla somministrazione per <a href="/farmacologia/vie-di-somministrazione-parenterali-6.html" title="Vie di somministrazione parenterali">via parenterale</a>, <a href="/farmacologia/via-transcutanea-11.html" title="Via di somministrazione transcutanea">per via transdermica</a> e alla somministrazione auricolare.</p>
</div>

    
	</section>
			    

<div class="sal-adv-slot sal-honcode sal-mBottom5x sal-hide-desktop"><div class="sal-adv-gpt" id="adv-gpt-box-mobile-container1"></div></div>








				<section class="sal-widget-section sal-mBottom5x">
									<a name="166086"></a>
				<h2 class="sal-section-heading sal-mBottom2x toc-content-title">A Cosa Serve</h2>
							            <h3 class="sal-section-subheading sal-mBottom2x">Indicazioni Terapeutiche del Betametasone: per cosa si usa?</h3>

                <p>Le indicazioni terapeutiche del betametasone possono variare in funzione del medicinale preso in considerazione, quindi, in funzione della via di somministrazione cui il farmaco &egrave; destinato e in funzione della concentrazione di principio attivo in esso contenuto.</p>
<h4>Betametasone per uso orale</h4>
<p>Le principali indicazioni sono per il trattamento di:</p>
<ul>
<li><a href="/asma/asma.html" title="Asma">Asma bronchiale</a>;</li>
<li>Gravi malattie allergiche;</li>
<li><a href="/salute/artrite-reumatoide.html" title="Artrite Reumatoide">Artrite reumatoide</a>;</li>
<li>Collagenopatie;</li>
<li>Malattie della <a href="/fisiologia/pelle.html" title="Pelle">pelle</a> di tipo infiammatorio;</li>
<li>Tumori del <a href="/fisiologia/sistema-linfatico.html" title="Linfa e sistema linfatico">sistema linfatico</a> come emolinfopatie maligne acute e croniche, morbo di Hodgkin;</li>
<li><a href="/salute/sindrome-nefrosica.html" title="Sindrome Nefrosica">Sindrome nefrosica</a>;</li>
<li><a href="/salute/colite-ulcerosa.html" title="Colite Ulcerosa">Colite ulcerosa</a> e <a href="/salute-benessere/morbo-di-crohn.html" title="Morbo di Crohn">morbo di Crohn</a>;</li>
<li><a href="/salute-benessere/pemfigo.html" title="Pemfigo: Definizione, Classificazione, Cause">Pemfigo</a>;</li>
<li><a href="/benessere/sarcoidosi.html" title="Sarcoidosi">Sarcoidosi</a>;</li>
<li>Cardite reumatica;</li>
<li><a href="/benessere/spondilite-anchilosante.html" title="Spondilite Anchilosante">Spondilite anchilosante</a>;</li>
<li><a href="/benessere/anemia-emolitica.html" title="Anemia Emolitica">Anemia emolitica</a>, <a href="/salute-benessere/agranulocitosi.html" title="Agranulocitosi">agranulocitosi</a>, <a href="/benessere/porpora.html" title="Porpora">porpora</a> trombocitopenica.</li>
</ul>
<p><strong>Nota</strong>: per l'uso orale, il betametasone &egrave; contenuto in compresse effervescenti. Se prescritto dal medico, tali compresse possono essere utilizzate anche per <a href="/farmacologia/via-inalatoria-10.html" title="Via di somministrazione inalatoria">via inalatoria</a> tramite <a href="/salute-benessere/aerosolterapia.html" title="Aerosol e Aerosolterapia">aerosol</a>, naturalmente previa dissoluzione in apposito liquido.</p>
<h4>Betametasone per uso parenterale</h4>
<p>Fra le principali indicazioni terapeutiche del betametasone somministrato tramite iniezione, ricordiamo:</p>
<ul>
<li>Shock chirurgico e traumatico, shock degli <a href="/salute/ustioni.html" title="Ustioni">ustionati</a>;</li>
<li>Gravi <a href="/salute/shock-anafilattico.html" title="Shock anafilattico">reazioni anafilattiche</a> ed allergiche, come ad esempio, <a href="/Sintomi/Edema" title="Edema">edema</a> della <a href="/salute-benessere/laringe.html" title="Laringe: Cos'&egrave;? Anatomia, Funzioni e Patologie">laringe</a>, allergia ai medicinali, allergia dopo una trasfusione, ecc.;</li>
<li>Grave crisi di asma prolungata nel tempo;</li>
<li>Edema al <a href="/salute-benessere/cervello.html" title="Cervello: Cos'&egrave;? Anatomia, Funzione e Patologie">cervello</a>;</li>
<li><a href="/cardiopatia-ischemica/infarto.html" title="Infarto">Infarto cardiaco</a>;</li>
<li>Malattie del <a href="/Sangue.htm" title="Sangue e Cellule del Sangue">sangue</a> in fase di rapido peggioramento;</li>
<li>Lesioni dei tessuti molli, come ad esempio, <a href="/salute-benessere/gomito-del-tennista-epicondilite.html" title="Gomito del Tennista - Epicondilite Laterale">gomito del tennista</a> e <a href="/salute-benessere/periartrite.html" title="Periartrite">periartrite</a> dell'<a href="/salute-benessere/articolazione-spalla.html" title="Articolazione della Spalla: Anatomia, Movimenti e Infortuni">articolazione della spalla</a>;</li>
<li>Crisi d'<a href="/salute/insufficienza-surrenalica.html" title="Insufficienza Surrenalica">insufficienza surrenalica</a> acuta in pazienti:
<ul>
<li>Affetti da <a href="/salute/sindrome.html" title="Sindrome">sindrome</a> di Waterhouse-Friderichsen;</li>
<li>Affetti da <a href="/salute/morbo-di-addison.html" title="Morbo di Addison">morbo di Addison</a> o da morbo di Simmonds;</li>
<li>Surrenectomizzati (rimozione del surrene);</li>
<li>Con surreni non funzionanti a causa di una prolungata terapia con corticosteroidi.</li>
</ul>
</li>
</ul>
<h4>Betametasone per uso <a href="/anatomia/cute.html" title="Cute anatomia">cutaneo</a></h4>
<p>Le principali indicazioni terapeutiche riguardano il trattamento di:</p>
<ul>
<li>Patologie cutanee infiammatorie come la <a href="/psoriasi.html" title="Psoriasi: Cos'&egrave;? Come Inizia e Come si Cura">psoriasi</a> (cerotto medicato, crema, unguento, soluzione cutanea, <a href="/cosmetici/emulsioni.html" title="Emulsioni cosmetiche">emulsione</a> cutanea);</li>
<li><a href="/salute-benessere/eczema.html" title="Eczema">Eczemi</a> di varia natura, ad esempio, <a href="/salute-benessere/dermatite-da-contatto.html" title="Dermatite da Contatto">da contatto</a>, costituzionale, seborroico, da stasi (cerotto medicato, crema, unguento, soluzione cutanea, emulsione cutanea);</li>
<li><a href="/benessere/dermatite-seborroica.html" title="Dermatite Seborroica">Dermatite seborroica</a> (emulsione cutanea);</li>
<li><a href="/benessere/dermatite-allergica.html" title="Dermatite Allergica">Dermatite allergica</a> da contatto o irritativa (crema, unguento, emulsione cutanea);</li>
<li>Neurodermiti (crema, unguento, emulsione cutanea);</li>
<li>Dermatosi del cuoio capelluto, <a href="/benessere/forfora-secca.html" title="Forfora Secca">pitiriasi secca</a> o oleosa, <a href="/bellezza/alopecia-areata.html" title="Alopecia Areata">alopecia areata</a>, <a href="/bellezza/forfora.html" title="Forfora">forfora</a> (soluzione cutanea);</li>
<li><a href="/salute-benessere/disidrosi.html" title="Disidrosi">Disidrosi</a> (crema, unguento);</li>
<li><a href="/prurito.html" title="Prurito: Cos&apos;&egrave;? Cause, Diagnosi e Trattamento">Pruriti</a> generalizzati (crema, unguento, emulsione cutanea);</li>
<li>Prurito anogenitale (crema, unguento);</li>
<li><a href="/benessere/intertrigine.html" title="Intertrigine">Intertrigine</a> (crema, soluzione cutanea, emulsione cutanea);</li>
<li>Lichen di vario tipo (crema, unguento, emulsione cutanea);</li>
<li>Dermatosi con batteri - in questi casi verr&agrave; utilizzato anche un <a href="/salute/antibiotici.html" title="Antibiotici">antibiotico</a> specifico prescritto dal medico (crema, unguento, soluzione cutanea);</li>
<li><a href="/Sintomi/Eritema_solare" title="Eritema solare">Eritemi solari</a> (crema, unguento);</li>
<li>Forme irritative causate da vegetali, da sostanze chimiche, da <a href="/salute-benessere/punture-di-insetto.html" title="Punture di Insetti: Cause e Sintomi">punture di insetti</a> (crema, unguento).</li>
</ul>
<p><strong>Nota</strong>: le indicazioni terapeutiche potrebbero variare a seconda del medicinale che si deve impiegare, anche se la forma farmaceutica &egrave; la stessa.</p>

    
	</section>
			    		<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x"><div class="sal-adv-adsense"><ins class="adsbygoogle adfooter" style="display:block;margin:0 auto;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-0820544532937748" data-ad-slot="6768292487" data-full-width-responsive="false"></ins></div></div>
	









				<section class="sal-widget-section sal-mBottom5x">
									<a name="166087"></a>
				<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Avvertenze e Precauzioni</h2>
							            <h3 class="sal-section-subheading sal-mBottom2x">Cosa bisogna sapere prima di assumere il Betametasone per via orale o parenterale</h3>

                <p>Prima di iniziare un trattamento con betametasone attraverso queste vie di somministrazione, &egrave; necessario informare il medico se:</p>
<ul>
<li>Si hanno disturbi della sfera emotiva e psichica;</li>
<li>Si &egrave; affetti da o si soffre di:
<ul>
<li><a href="/salute-benessere/insufficienza-cardiaca.html" title="Insufficienza Cardiaca">Insufficienza cardiaca</a> congestizia;</li>
<li><a href="/salute/epilessia.html" title="Epilessia">Epilessia</a>;</li>
<li>Diabete;</li>
<li><a href="/salute/glaucoma.html" title="Glaucoma">Glaucoma</a>;</li>
<li><a href="/colite.html" title="Colite">Colite</a> ulcerosa;</li>
<li><a href="/salute/ascesso.html" title="Ascesso">Ascessi</a> o infezioni;</li>
<li><a href="/diverticolite.html" title="Diverticolite - Diverticolosi - Diverticoli">Diverticolite</a>;</li>
<li><a href="/fisiologia/anastomosi.html" title="Anastomosi">Anastomosi</a> intestinale;</li>
<li><a href="/salute/ulcera-gastrica.html" title="Ulcera Gastrica">Ulcera gastrica</a> o <a href="/fisiologia/duodeno.html" title="Duodeno">duodenale</a> attiva o latente;</li>
<li><a href="/salute-benessere/insufficienza-renale.html" title="Insufficienza Renale">Insufficienza renale</a> e/o epatica;</li>
<li><a href="/fegato/cirrosi.html" title="Cirrosi Epatica">Cirrosi epatica</a>;</li>
<li><a href="/ipertensione/ipertensione.html" title="Ipertensione">Ipertensione</a>;</li>
<li><a href="/osteoporosi.htm" title="Osteoporosi">Osteoporosi</a>;</li>
<li><a href="/salute-benessere/miastenia-gravis.html" title="Miastenia gravis">Miastenia grave</a>;</li>
<li>Disturbi o malattie della <a href="/fisiologia/tiroide.html" title="Tiroide">tiroide</a>;</li>
<li>Infezione oculare da <em><a href="/farmaci-malattie/farmaci-herpes-simplex.html" title="Herpes Simplex - Farmaci per la Cura dell'Herpes Simplex">Herpes simplex</a></em>;</li>
<li>Ipoprotrombinemia.</li>
</ul>
</li>
<li>Si sono manifestati problemi ai <a href="/fisiologia/muscoli.html" title="Muscoli del corpo umano">muscoli</a> in seguito a precedenti trattamenti con <a href="/salute/cortisonici.html" title="Cortisonici">farmaci corticosteroidi</a>;</li>
<li>Ci si deve sottoporre a colecistigrafia con <a href="/salute/mezzi-di-contrasto.html" title="Mezzi di Contrasto">mezzo di contrasto</a>;</li>
<li>Si &egrave; sottoposti a particolari stress (ad esempio, interventi chirurgici).</li>
</ul>
<p>Inoltre, durante il trattamento con betametasone &egrave; necessario informare il medico se compaiono alterazioni psichiche ed emotive (ad esempio, alterazioni dell'umore, esaltazione, <a href="/Sintomi/Euforia" title="Euforia">euforia</a>, <a href="/salute/insonnia.html" title="Insonnia: cos'è, sintomi, cause e cure">insonnia</a>, <a href="/salute/sintomi-depressione.html" title="Depressione">depressione</a>, ecc.).</p>
<p>Se la terapia con betametasone deve essere fatta per lunghi periodi di tempo, il medico pu&ograve; prescrivere farmaci per prevenire le infezioni e, se necessario, l'<a href="/integratori/sport-integrazione.html" title="Sport e Integrazione: Effetti dei principali Integratori per lo Sport">integrazione</a> di <a href="/sali-minerali/sodio.html" title="Sodio">sodio</a> e <a href="/potassio-alimenti.htm" title="Alimenti con Potassio">potassio</a>.</p>
<p>Infine, prima di assumere il betametasone &egrave; molto importante sapere che:</p>
<ul>
<li>Non bisogna entrare in contatto con persone con <a href="/salute-benessere/morbillo.html" title="Morbillo">morbillo</a> o <a href="/salute/varicella.html" title="Varicella">varicella</a> nel caso in cui il principio attivo venga assunto in dosi elevate;</li>
<li>Il principio attivo, come tutti i corticosteroidi del resto, pu&ograve; nascondere alcuni <a href="/segni_o_sintomi.html" title="Segni o sintomi">segni</a> di infezione che possono insorgere durante il trattamento a causa di una diminuzione delle <a href="/salute/difese-naturali.html" title="Difese Naturali contro le Infezioni">difese immunitarie</a>;</li>
<li>Il principio attivo pu&ograve; causare insufficienza del surrene;</li>
<li>Quando il principio attivo viene usato per via inalatoria (mediante aerosol) ad alte dosi e per lunghi periodi di tempo pu&ograve; causare effetti a carico dell'intero organismo.</li>
</ul>

                <div class="sal-widget-text-editorial sal-outer sal-mBottom2x">
	    <h3>NOTA BENE</h3>
<p>L'uso del betametasone senza necessit&agrave; terapeutica costituisce <strong>doping</strong> e comunque la sua assunzione, anche quando prescritta dal medico, pu&ograve; <strong>determinare positivit&agrave; ai test antidoping</strong>.</p>
</div>

                <h3 class="sal-section-subheading sal-mBottom2x">Cosa bisogna sapere prima di assumere il Betametasone per via cutanea</h3>

                <p>Quando il betametasone viene utilizzato per <a href="/farmacologia/somministrazione-sottocutanea-8.html" title="Via di somministrazione sottocutanea">via cutanea</a>, se usato per lunghi periodi di tempo e sul larghe aree di <a href="/fisiologia/pelle-disidratazione.html" title="Pelle, disidratazione e perspiratio insensibilis">cute</a> vi &egrave; il rischio di assorbimento sistemico, a maggior ragione se si utilizzano bendaggi occlusivi (tali bendaggi, non a caso, vengono spesso sconsigliati).</p>
<p>Inoltre, &egrave; opportuno ricordare che l'uso di medicinali per uso topico, soprattutto se prolungato, pu&ograve; causare fenomeni di sensibilizzazione.</p>
<p>In caso di comparsa di irritazioni o problemi alla pelle durante il trattamento con betametasone &egrave; importante informarne subito il medico che consiglier&agrave; il paziente sul da farsi.</p>
<p>Nel caso in cui la pelle non sia integra o presenti <a href="/benessere/piaghe-decubito.html" title="Piaghe da decubito">piaghe</a>, &egrave; necessario metterne al corrente il medico prima di applicare il betametasone.</p>
<p>Ad ogni modo, prima di usare il betametasone in forma di crema, soluzione, emulsione o unguento cutanei, &egrave; opportuno comunicare al medico le proprie condizioni di salute e la presenza di eventuali altre patologie o disturbi.</p>
<p>NON applicare il betametasone per uso topico sugli <a href="/salute/anatomia-fisiologia-occhio.html" title="Occhio anatomia e fisiologia">occhi</a>.</p>

    
	</section>
			    




<div class="sal-adv-slot sal-hide-desktop"><div class="sal-adv-inread sal-mBottom5x" id="adv-video-article"></div></div>





				<section class="sal-widget-section sal-mBottom5x">
									<a name="166088"></a>
				<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Interazioni</h2>
							            <h3 class="sal-section-subheading sal-mBottom2x">Interazioni Farmacologiche fra il Betametasone e Altri Farmaci</h3>

                <p>Prima di assumere il <u>betametasone per <a href="/farmacologia/somministrazione-orale-3.html" title="Via di somministrazione orale, per os">via orale</a> e per via parenterale</u>, &egrave; necessario informare il medico se si stanno gi&agrave; assumendo:</p>
<ul>
<li>Farmaci anticolinesterasici;</li>
<li>Salicilati e altri <a href="/salute/fans-meccanismo-azione.html" title="FANS - Meccanismo d'Azione, Indicazioni e Storia">farmaci antinfiammatori non steroidei</a> (FANS);</li>
<li><a href="/farmacologia/farmaci-diuretici-73.html" title="Farmaci diuretici">Diuretici</a>;</li>
<li><a href="/salute/farmaci-diabete.html" title="Farmaci per il Diabete Mellito">Farmaci antidiabetici</a>;</li>
<li><a href="/benessere/farmaci-anticoagulanti.html" title="Farmaci Anticoagulanti: A Cosa Servono, Tipologie e Come Agiscono">Farmaci anticoagulanti</a>;</li>
<li>Antiepilettici come <a href="/benessere/fenitoina.html" title="Fenitoina: Cos'è? Quando si Usa? Interazioni ed Effetti Collaterali">fenitoina</a> e <a href="/salute-benessere/fenobarbital.html" title="Fenobarbital">fenobarbital</a>;</li>
<li>Amfotericina;</li>
<li>Xantine come la <a href="/salute-benessere/teofillina-asma.html" title="Teofillina contro l'Asma">teofillina</a>;</li>
<li><a href="/benessere/ciclosporina.html" title="Ciclosporina: A Cosa Serve, Dose, Modo d'Uso e Controindicazioni">Ciclosporina</a>;</li>
<li><a href="/farmaci/norvir.html" title="Norvir - ritonavir">Ritonavir</a>;</li>
<li><a href="/salute-benessere/ketoconazolo.html" title="Ketoconazolo">Ketoconazolo</a>;</li>
<li><a href="/integratori/efedrina.html" title="Efedrina">Efedrina</a>;</li>
<li><a href="/salute-benessere/rifampicina.html" title="Rifampicina">Rifampicina</a>.</li>
</ul>
<p>Prima di iniziare ad utilizzare il <u>betametasone in forme farmaceutiche adatte all'uso topico</u>, invece,</p>
<p>&egrave; necessario informare il medico se si stanno assumendo:</p>
<ul>
<li><a href="/farmacologia/farmaci-antiallergici-71.html" title="Farmaci Antiallergici, Istamina e Antistaminici">Antistaminici</a>;</li>
<li>Fenitoina;</li>
<li><a href="/salute-benessere/barbiturici.html" title="Barbiturici">Barbiturici</a>;</li>
<li>Salicilati;</li>
<li><a href="/salute-benessere/fenilbutazone.html" title="Fenilbutazone">Fenilbutazone</a>;</li>
<li><a href="/farmacologia/ipoglicemizzanti-orali-87.html" title="Ipoglicemizzanti Orali">Ipoglicemizzanti orali</a>, <a href="/fisiologia/ormoni/insulina.html" title="Insulina">insulina</a>;</li>
<li>Ritonavir;</li>
<li><a href="/salute-benessere/itraconazolo.html" title="Itraconazolo">Itraconazolo</a>.</li>
</ul>

                <div class="sal-widget-text-editorial sal-outer sal-mBottom2x">
	    <p>Ad ogni modo, prima di iniziare la terapia a base di betametasone attraverso qualsiasi via di somministrazione &egrave; necessario informare il medico se si stanno assumendo, sono stati recentemente assunti o si intende assumere <strong>farmaci o prodotti di qualsiasi tipo</strong> - anche se non espressamente riportati nei soprastanti elenchi - compresi i <a href="/salute/farmaci-sop.html" title="Farmaci SOP - Senza Obbligo di Prescrizione Medica">medicinali senz'obbligo di prescrizione medica</a> (SOP), i <a href="/salute/farmaci-da-banco.html" title="Farmaci da Banco">farmaci da banco</a> (OTC), i prodotti erboristici e <a href="/benessere/fitoterapia.html" title="Fitoterapia: la terapia delle piante medicinali">fitoterapici</a>, ecc.</p>
</div>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
									<a name="166089"></a>
				<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Effetti Collaterali</h2>
							            <h3 class="sal-section-subheading sal-mBottom2x">Quali Effetti Indesiderati può causare il Betametasone?</h3>

                <p>Il betametasone, come del resto qualsiasi altro farmaco, pu&ograve; causare diversi effetti indesiderati, anche se non tutti i pazienti li manifestano o li manifestano nello stesso modo. Difatti, ogni persona reagisce in maniera soggettiva alla somministrazione del farmaco manifestando effetti indesiderati diversi per tipo ed intensit&agrave;, oppure non manifestandoli affatto.</p>
<p>Gli effetti indesiderati, inoltre, possono variare anche in funzione del tipo di medicinale impiegato.</p>
<h4>Effetti Indesiderati del Betametasone per via orale e parenterale</h4>
<p>Fra i possibili effetti indesiderati la cui frequenza non &egrave; tuttavia nota, ritroviamo:</p>
<ul>
<li>Insufficienza cardiaca congestizia;</li>
<li>Insufficienza del surrene, atrofia surrenale, disturbi delle <a href="/fisiologia/surreni.html" title="Surreni">ghiandole surrenali</a> come <a href="/salute/sindrome-di-cushing.html" title="Sindrome di Cushing">Sindrome di Cushing</a>, iperadrenocorticismo;</li>
<li><a href="/salute/diabete.html" title="Diabete">Diabete mellito</a>;</li>
<li>Aumento dei livelli ematici di <a href="/zucchero.html" title="Zucchero">zucchero</a>;</li>
<li>Eccessiva <a href="/bellezza/crescita-pelo.html" title="Crescita del pelo">crescita dei peli</a> o della <a href="/radersi.html" title="Rasatura">barba</a>;</li>
<li>Glaucoma, <a href="/benessere/cataratta.html" title="Cataratta">cataratta</a> sottocapsulare, aumento del tono dell'occhio;</li>
<li>Perforazione di <a href="/salute/ulcera-peptica.html" title="Ulcera">ulcere gastrointestinali</a> preesistenti o formazione di ulcere gastrointestinali;</li>
<li><a href="/salute/pancreatite.html" title="Pancreatite">Pancreatite</a>;</li>
<li><a href="/salute/esofagite.html" title="Esofagite">Infiammazione dell'esofago</a>;</li>
<li><a href="/salute-benessere/nausea.html" title="Nausea">Nausea</a>;</li>
<li><a href="/salute-benessere/orticaria.html" title="Orticaria: Sintomi, Cause e Diagnosi">Orticaria</a>;</li>
<li>Gravi <a href="/farmacologia/allergie-70.html" title="Allergia - Allergie">reazioni allergiche</a>, <a href="/fisiologia/infiammazioni.html" title="Infiammazione">infiammazione</a> della pelle dovuta ad allergia;</li>
<li>Ricomparsa della <a href="/salute/tubercolosi.html" title="Tubercolosi">tubercolosi</a> ove presente;</li>
<li><a href="/salute-benessere/micosi.html" title="Micosi">Infezioni fungine</a> o virali;</li>
<li>Riduzione dei livelli ematici di potassio, <a href="/salute/azotemia.html" title="Azotemia">azoto</a>, <a href="/proteine.htm" title="Proteine">proteine</a>, <a href="/fisiologia/leucociti.html" title="Leucociti o globuli bianchi">globuli bianchi</a>;</li>
<li>Diminuita <a href="/salute/alterata-tolleranza-glucosio.html" title="Alterata tolleranza al glucosio IGT">tolleranza al glucosio</a>;</li>
<li>Alterazioni del <a href="/bellezza/peso-ideale.html" title="Peso ideale">peso corporeo</a>;</li>
<li>Osteoporosi, <a href="/salute-benessere/osteonecrosi.html" title="Osteonecrosi">osteonecrosi</a>;</li>
<li>Edema;</li>
<li><a href="/Sintomi/Aumento-dell-appetito" title="Aumento dell'appetito">Aumento dell'appetito</a>;</li>
<li>Patologie e disturbi dei muscoli e del <a href="/cosmetici-categorie/collagene-elastina.html" title="Collagene, Elastina e Sostanza fondamentale">collagene</a>;</li>
<li><a href="/fratture-osse.htm" title="Fratture ossee">Fratture</a>;</li>
<li>Rottura dei <a href="/tendini.htm" title="Tendini">tendini</a>;</li>
<li>Aumento della pressione intracranica;</li>
<li><a href="/salute-benessere/papilledema.html" title="Papilledema">Papilledema</a>;</li>
<li>Disturbi psichici;</li>
<li>Alterazioni del <a href="/salute/ciclo-mestruale.html" title="Ciclo Mestruale">ciclo mestruale</a>;</li>
<li>Assottigliamento della pelle, eritema, <a href="/bellezza/acne.html" title="Acne">acne</a>;</li>
<li><a href="/salute/livido.html" title="Livido: Cos’è? Perché si Manifesta? Disturbi associati e Cura">Lividi</a>;</li>
<li><a href="/salute/iperidrosi.html" title="Iperidrosi">Sudorazione eccessiva</a>;</li>
<li><a href="/ipertensione/pressione-alta.html" title="Pressione alta e ipertensione">Pressione alta</a>.</li>
</ul>
<h4>Effetti Indesiderati del Betametasone per uso topico</h4>
<ul>
<li>Bruciore, <a href="/farmacologia/cura-dolore-63.html" title="Dolore: da cosa dipende il dolore?">dolore</a>, irritazione, prurito;</li>
<li><a href="/bellezza/pelle-secca.html" title="Pelle Secca">Secchezza cutanea</a>;</li>
<li>Atrofia cutanea;</li>
<li>Ipopigmentazione;</li>
<li>Aumento o diminuzione della <a href="/bellezza/ricrescita-capelli.html" title="Ricrescita dei Capelli">crescita dei capelli</a>, <a href="/caduta_capelli.htm" title="Caduta dei Capelli">perdita dei capelli</a>;</li>
<li>Acne;</li>
<li><a href="/salute/dermatite.html" title="Dermatite">Dermatite</a> priorale o da contatto;</li>
<li><a href="/integratori/macerato.html" title="Macerato">Macerazione</a> della pelle;</li>
<li><a href="/salute/batteri.html" title="Batteri">Infezioni batteriche</a>, fungine o virali;</li>
<li>Nelle zone trattate per lunghi periodi con bendaggio occlusivo, atrofia, eruzione pruriginosa con <a href="/salute/ritenzione-idrica.html" title="Ritenzione Idrica">ritenzione</a> del <a href="/fisiologia/sudore.html" title="Sudore">sudore</a> (<a href="/salute-benessere/sudamina-miliaria.html" title="Sudamina o Miliaria">miliaria</a>) e striature localizzate.</li>
</ul>
<p>Altri possibili effetti indesiderati consistono in: <a href="/dieta/dieta-ingrassare.html" title="Dieta per Ingrassare - Dieta Ingrassante">aumento del peso corporeo</a>, arrotondamento del viso (faccia a luna), aumento della <a href="/ipertensione/misurare-pressione.html" title="Pressione arteriosa, cos'è e come si misura">pressione sanguigna</a>, aumento di <a href="/glicemia.htm" title="Glicemia e Dimagrimento">zuccheri nel sangue</a> e nelle <a href="/salute/urina.html" title="Urina">urine</a>, <a href="/salute/vista-annebbiata.html" title="Vista annebbiata">visione offuscata</a>.</p>
<p>Se le condizioni della pelle peggiorano o dovessero manifestarsi effetti indesiderati, il trattamento deve essere sospeso e il medico subito contattato.</p>

                <div class="sal-widget-text-editorial sal-outer sal-mBottom2x">
	    <h3>NOTA BENE</h3>
<p>Quelli sopra riportati sono solo alcuni dei possibili effetti indesiderati che possono manifestarsi. Per informazioni dettagliate sugli effetti collaterali dei medicinali contenenti betametasone consultarne il <a href="/benessere/foglietto-illustrativo-bugiardino.html" title="Foglietto Illustrativo - Bugiardino: Cos'è? Come si Legge?">foglietto illustrativo</a>.</p>
</div>

                <h3 class="sal-section-subheading sal-mBottom2x">Sovradosaggio da Betametasone</h3>

                <p>In caso di sovradosaggio da betametasone - accertato o presunto che sia - &egrave; necessario contattare subito il medico o recarsi nel pi&ugrave; vicino pronto soccorso.</p>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
									<a name="166090"></a>
				<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Come Agisce</h2>
							            <h3 class="sal-section-subheading sal-mBottom2x">Come Funziona il Betametasone e con quale Meccanismo d'Azione agisce?</h3>

                <p>Il betametasone &egrave; un corticosteroide molto potente dotato di <strong>attivit&agrave; antinfiammatoria</strong>, <strong>vasocostrittrice</strong>, <strong>antipruriginosa</strong>, <strong>antiedemigena</strong> e <strong>antiallergica</strong>. Viste le sue numerose propriet&agrave;, non sorprende che il principio attivo - agli opportuni dosaggi e nell'idonea forma farmaceutica - possa essere utilizzato per il trattamento di una grande variet&agrave; di disturbi e malattie.</p>
<p>Per poter esercitare le sue attivit&agrave;, il betametasone si lega ad una particolare proteina - la transcortina - che gli consente di oltrepassare la <a href="/biologia/membrana-plasmatica.html" title="Membrane cellulari e membrana plasmatica">membrana plasmatica</a> in maniera tale da penetrare all'interno delle <a href="/biologia/cellula-eucariote.html" title="La cellula eucariote ">cellule</a>. Una volta all'interno dell'ambiente cellulare, il betametasone - attraverso il legame con altre glicoproteine specifiche - sar&agrave; in grado di influenzare l'espressione genica espletando cos&igrave; la sua azione terapeutica.</p>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
									<a name="166091"></a>
				<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Dosaggio e Modo d'uso</h2>
							            <h3 class="sal-section-subheading sal-mBottom2x">Quando e Quanto Betametasone assumere</h3>

                <p>Il tipo di medicinale da utilizzare, il suo modo d'uso e la sua posologia variano in funzione del disturbo o della malattia che si deve trattare, della sua gravit&agrave; e dell'et&agrave; del paziente.</p>
<p>Per tale ragione, sar&agrave; il medico a stabilire su base strettamente individuale per ciascun paziente quale medicinale contenente betametasone utilizzare e in quale posologia. Si raccomanda, pertanto, di <strong>seguire attentamente le indicazioni fornite dal medico</strong> e di <strong>seguire altrettanto attentamente le istruzioni riportate sul foglietto illustrativo del medicinale che si deve impiegare</strong>.</p>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
									<a name="166092"></a>
				<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Gravidanza e Allattamento</h2>
							            <h3 class="sal-section-subheading sal-mBottom2x">Il Betametasone può essere usato durante la Gestazione e l'Allattamento al Seno?</h3>

                <p>Le donne in gravidanza e le madri che <a href="/salute/allattamento-seno.html" title="Allattamento al seno">allattano al seno</a> devono necessariamente informare il medico della loro condizione prima di assumere il betametasone attraverso qualsiasi via di somministrazione. Sar&agrave; poi questa figura sanitaria a stabilire se - ed eventualmente in che modo - questa categoria di pazienti pu&ograve; impiegare i medicinali contenenti il principio attivo in questione.</p>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
									<a name="166093"></a>
				<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Controindicazioni</h2>
							            <h3 class="sal-section-subheading sal-mBottom2x">Quando il Betametasone NON deve essere usato</h3>

                <p>L'uso del betametasone e di tutti i medicinali che lo contengono &egrave; sempre controindicato in caso di <strong>allergia nota</strong> allo stesso betametasone e/o ad uno o pi&ugrave; degli eccipienti presenti nel medicinale. Nel caso in cui si debba utilizzare un medicinale in cui il betametasone &egrave; associato ad altri principi attivi, le <a href="/salute/controindicazioni.html" title="Controindicazioni">controindicazioni</a> riguardano anche i casi di allergia nota ad uno o pi&ugrave; degli altri principi attivi associati al suddetto corticosteroide.</p>
<h4>Betametasone per via orale e per via parenterale</h4>
<p>I medicinali per uso orale e parenterale contenenti betametasone sono controindicati anche:</p>
<ul>
<li>In caso di infezioni che coinvolgono l'intero organismo in assenza di un'adeguata terapia per trattarle;</li>
<li>Nel caso in cui si stiano facendo vaccinazioni con <a href="/salute/virus.html" title="Virus">virus</a> attenuati o altri tipi di vaccinazioni.</li>
</ul>
<p>Alcuni medicinali per uso parenterale sono controindicati anche in caso di allergia nota a <a href="/nutrizione/solfiti.html" title="Solfiti e Anidride Solforosa">bisolfiti</a> e metabisolfiti, poich&eacute; potrebbero contenere tali sostanze al loro interno (verificare sul foglietto illustrativo del prodotto).</p>
<h4>Betametasone per uso topico/cutaneo</h4>
<p>Ulteriori controindicazioni all'uso topico del betametasone riguardano:</p>
<ul>
<li>Patologie della pelle causate da infezioni batteriche o fungine (cerotti medicati);</li>
<li>Patologie della pelle causate da infezioni virali (cerotti medicati, crema, unguento, soluzione cutanea, emulsione cutanea);</li>
<li>Presenza di acne, <a href="/salute-benessere/rosacea.html" title="Acne rosacea: Definizione, sintomi e fattori di rischio">acne rosacea</a>, <a href="/salute/dermatite-periorale.html" title="Dermatite Periorale: Cos’è? Cause, Sintomi e Cura">dermatite periorale</a>, congelamenti in corrispondenza delle aree da trattare (cerotti medicati, emulsione cutanea);</li>
<li>Prurito anogenitale e prurito senza infiammazione (alcuni tipi di emulsione cutanea);</li>
<li>Presenza di tubercolosi cutanea (crema, unguento, soluzione cutanea, emulsione cutanea);</li>
<li>Pelle lesionata con o senza fuoriuscita di <a href="/salute/siero.html" title="Siero">siero</a> (cerotti medicati);</li>
<li>Patologie cutanee localizzate al viso (cerotti medicati);</li>
<li>Pazienti con meno di 18 anni di et&agrave; (cerotti medicati).</li>
</ul>

                <div class="sal-widget-text-editorial sal-outer sal-mBottom2x">
	    <h3>NOTA BENE</h3>
<p>Nel corso di questo articolo si &egrave; cercato di riassumere le principali caratteristiche dei medicinali contenenti betametasone. Tuttavia, tali caratteristiche - come ribadito pi&ugrave; volte - possono variare in funzione del prodotto preso in considerazione. Pertanto, per maggiori e specifiche informazioni su indicazioni, avvertenze e precauzioni per l'uso, interazioni, modo d'uso e posologia, uso in gravidanza e <a href="/allattamento.html" title="Allattamento - La Guida Completa">allattamento</a>, effetti indesiderati e controindicazioni di un dato medicinale contenente betametasone, si rinnova ancora una volta l'invito all'<strong>attenta lettura del foglietto illustrativo </strong>del medicinale stesso.</p>
<p><strong>In caso di dubbi</strong>,<strong> consultare il medico o chiedere aiuto al farmacista</strong>.</p>
</div>

    
	</section>
			
		
				

				
								</div>

															<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x"><div class="sal-adv-adsense"><ins class="adsbygoogle adfooter" style="display:block;margin:0 auto;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-0820544532937748" data-ad-slot="6768292487" data-full-width-responsive="false"></ins></div></div>
	








				
				
				
						
				

				

				
<div class="sal-leaf-accessori sal-leaf-accessori-bottom sal-mBottom2x">
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Betametasone: A Cosa Serve? Come e Quando si Usa - https://www.my-personaltrainer.it/benessere/betametasone.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/benessere/betametasone.html','MYP-shareFB','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/benessere/betametasone.html&text=Betametasone: A Cosa Serve? Come e Quando si Usa','MYP-shareTW','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Betametasone: A Cosa Serve? Come e Quando si Usa - https://www.my-personaltrainer.it/benessere/betametasone.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


					<section class="sal-outer sal-mBottom4x barlow">
		<h3 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom3x"><span class="sal-list-heading-content">Autore</span></h3>
		<div class="sal-author-container sal-mBottom4x">
						<a href="/autore/ilaria-randi.html" class="sal-author-pictorial sal-mBottom2x" title="Ilaria Randi">
				<picture>
					<source data-srcset="/avatar/ilaria.randi.jpeg">
					<img src="/css/images/sal-img-placeholder-11.svg" alt="Ilaria Randi" data-blurredbg="/avatar/ilaria.randi.jpeg" class="sal-img-lazyload" />
				</picture>
				<div class="sal-blurredbg"></div>
			</a>
						<div class="sal-author-data barlow-cond sal-mBottom3x">
                <h3 class="sal-author-name">
										<a href="/autore/ilaria-randi.html" title="Ilaria Randi">Ilaria Randi</a>
									</h3>
							</div>
			<span class="sal-author-bio">Laureata in Chimica e Tecnologia Farmaceutiche, ha sostenuto e superato l’Esame di Stato per l’Abilitazione alla Professione di Farmacista</span>
		</div>
	</section>


				






<div class="sal-adv-slot sal-mBottom5x"><div class="sal-adv-outbrain"><div class="OUTBRAIN" data-src="https://www.my-personaltrainer.it/benessere/betametasone.html" data-widget-id="AR_2" data-ob-template="IT_my-personaltrainer.it"></div></div></div>


			</div>
		</article>
	</div>

	<aside class="sal-sidebar sal-column">
    <div class="sal-elevator">
        
<div class="sal-adv-slot sal-honcode sal-mBottom2x sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-box-container1"></div></div>








                





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-1"></div></div>



        





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-2"></div></div>



        





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-3"></div></div>



                


<div class="sal-adv-slot sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-promobox"></div></div>






    </div>
</aside>


	<div class="sal-content">
		



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Fidagenbeta.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg">Fidagenbeta - Foglietto Illustrativo
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Gentamicina.html">Gentamicina</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Betametasone.html">Betametasone</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Dermatite.html">Dermatite</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Fidagenbeta.html"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/salute-benessere/gentamicina-betametasone.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/2020/07/21/gentamicina-e-betametasone-orig.jpeg">Gentamicina e Betametasone
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Gentamicina.html">Gentamicina</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Betametasone.html">Betametasone</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/salute-benessere/gentamicina-betametasone.html"><span class="espandi"></span></a>
	</div>


		
			
							






				<section class="sal-related-articles sal-mBottom4x barlow" id="sal-related-articles">
    <h2 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom3x"><span class="sal-list-heading-content">Articoli Correlati</span></h2>
    <ul class="sal-anchor-list">
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/allattamento-seno.html" title="Allattamento al seno" class="sal-related-article-link" data-pos="0">Allattamento al seno</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/psa.html" title="Antigene prostatico specifico - PSA -" class="sal-related-article-link" data-pos="1">Antigene prostatico specifico - PSA -</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/sigaretta-elettronica.html" title="Sigaretta elettronica" class="sal-related-article-link" data-pos="2">Sigaretta elettronica</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/rimedi/mal-di-gola.html" title="Rimedi per il Mal di gola" class="sal-related-article-link" data-pos="3">Rimedi per il Mal di gola</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/bpco/apnee-ostruttive-sonno-rischio-cardiovascolare.html" title="Sindrome delle Apnee Ostruttive del Sonno: implicazioni cardiovascolari" class="sal-related-article-link" data-pos="4">Sindrome delle Apnee Ostruttive del Sonno: implicazioni cardiovascolari</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/gengive-gonfie.html" title="Gengive Gonfie" class="sal-related-article-link" data-pos="5">Gengive Gonfie</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/gengive-ritirate.html" title="Gengive Ritirate - Recessione Gengivale" class="sal-related-article-link" data-pos="6">Gengive Ritirate - Recessione Gengivale</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/gentamicina-betametasone.html" title="Gentamicina e Betametasone" class="sal-related-article-link" data-pos="7">Gentamicina e Betametasone</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/rimedi/denti-sensibili.html" title="Rimedi per i Denti Sensibili" class="sal-related-article-link" data-pos="8">Rimedi per i Denti Sensibili</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/rimedi/parodontite.html" title="Rimedi per la Parodontite" class="sal-related-article-link" data-pos="9">Rimedi per la Parodontite</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Betametasone_dipropionato_-_Farmaco_generico.html" title="Betametasone dipropionato - Farmaco generico - Foglietto Illustrativo" class="sal-related-article-link" data-pos="10">Betametasone dipropionato - Farmaco generico - Foglietto Illustrativo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Bettamousse.html" title="Bettamousse - Foglietto Illustrativo" class="sal-related-article-link" data-pos="11">Bettamousse - Foglietto Illustrativo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Fidagenbeta.html" title="Fidagenbeta - Foglietto Illustrativo" class="sal-related-article-link" data-pos="12">Fidagenbeta - Foglietto Illustrativo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/smalto-denti.html" title="Smalto dentale - Cura dello Smalto dei Denti" class="sal-related-article-link" data-pos="13">Smalto dentale - Cura dello Smalto dei Denti</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/bpco/apnea-notturna-guida.html" title="Apnea notturna: anche un problema di guida sicura" class="sal-related-article-link" data-pos="14">Apnea notturna: anche un problema di guida sicura</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/beben.html" title="BEBEN ® Betametasone" class="sal-related-article-link" data-pos="15">BEBEN ® Betametasone</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/bentelan.html" title="BENTELAN ® Betametasone" class="sal-related-article-link" data-pos="16">BENTELAN ® Betametasone</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/betabioptal.html" title="BETABIOPTAL ® Cloramfenicolo e Betametasone" class="sal-related-article-link" data-pos="17">BETABIOPTAL ® Cloramfenicolo e Betametasone</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Bentelan.html" title="Bentelan - Foglietto Illustrativo" class="sal-related-article-link" data-pos="18">Bentelan - Foglietto Illustrativo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Betabioptal.html" title="Betabioptal - Foglietto Illustrativo" class="sal-related-article-link" data-pos="19">Betabioptal - Foglietto Illustrativo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/celestone.html" title="CELESTONE ® Betametasone" class="sal-related-article-link" data-pos="20">CELESTONE ® Betametasone</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/carenza-vitamina-d.html" title="Carenza di Vitamina D" class="sal-related-article-link" data-pos="21">Carenza di Vitamina D</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/nutrizione/carico-glicemico.html" title="Carico glicemico" class="sal-related-article-link" data-pos="22">Carico glicemico</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/diprosalic.html" title="DIPROSALIC ® Betametasone + Acido salicilico" class="sal-related-article-link" data-pos="23">DIPROSALIC ® Betametasone + Acido salicilico</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/diprosone.html" title="DIPROSONE ® Betametasone dipropionato" class="sal-related-article-link" data-pos="24">DIPROSONE ® Betametasone dipropionato</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/dovobet.html" title="DOVOBET ® Calcipotriolo + Betametasone" class="sal-related-article-link" data-pos="25">DOVOBET ® Calcipotriolo + Betametasone</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/denti-sensibili.html" title="Denti sensibili" class="sal-related-article-link" data-pos="26">Denti sensibili</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Denti_Sensibili" title="Denti Sensibili - Sintomi e cause di Denti Sensibili" class="sal-related-article-link" data-pos="27">Denti Sensibili - Sintomi e cause di Denti Sensibili</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/dentifricio.html" title="Dentifricio" class="sal-related-article-link" data-pos="28">Dentifricio</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Diprosalic.html" title="Diprosalic - Foglietto Illustrativo" class="sal-related-article-link" data-pos="29">Diprosalic - Foglietto Illustrativo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Diprosone.html" title="Diprosone - Foglietto Illustrativo" class="sal-related-article-link" data-pos="30">Diprosone - Foglietto Illustrativo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Dolore_alle_gengive" title="Dolore alle gengive - Sintomi e cause di Dolore alle gengive " class="sal-related-article-link" data-pos="31">Dolore alle gengive - Sintomi e cause di Dolore alle gengive </a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Dovobet.html" title="Dovobet - Foglietto Illustrativo" class="sal-related-article-link" data-pos="32">Dovobet - Foglietto Illustrativo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/ecoval.html" title="ECOVAL ® Betametasone" class="sal-related-article-link" data-pos="33">ECOVAL ® Betametasone</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/elazor.html" title="ELAZOR ® Fluconazolo" class="sal-related-article-link" data-pos="34">ELAZOR ® Fluconazolo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Ecoval.html" title="Ecoval - Foglietto Illustrativo" class="sal-related-article-link" data-pos="35">Ecoval - Foglietto Illustrativo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/fucicort.html" title="FUCICORT ® Betametasone + Acido Fusidico" class="sal-related-article-link" data-pos="36">FUCICORT ® Betametasone + Acido Fusidico</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Fucicort.html" title="Fucicort - Foglietto Illustrativo" class="sal-related-article-link" data-pos="37">Fucicort - Foglietto Illustrativo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/gentalyn-beta.html" title="GENTALYN BETA ® Gentamicina + Betametasone" class="sal-related-article-link" data-pos="38">GENTALYN BETA ® Gentamicina + Betametasone</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/gamma-glutamil-transferasi.html" title="Gamma glutamil transferasi - GGT - Gamma-GT" class="sal-related-article-link" data-pos="39">Gamma glutamil transferasi - GGT - Gamma-GT</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Gengive_arrossate" title="Gengive arrossate - Sintomi e cause di Gengive arrossate" class="sal-related-article-link" data-pos="40">Gengive arrossate - Sintomi e cause di Gengive arrossate</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Gengive_Bianche" title="Gengive Bianche - Cause e Sintomi" class="sal-related-article-link" data-pos="41">Gengive Bianche - Cause e Sintomi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Gengive_Gonfie" title="Gengive Gonfie - Sintomi e cause di Gengive Gonfie" class="sal-related-article-link" data-pos="42">Gengive Gonfie - Sintomi e cause di Gengive Gonfie</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Gengive_Ritirate" title="Gengive Ritirate - Cause e Sintomi" class="sal-related-article-link" data-pos="43">Gengive Ritirate - Cause e Sintomi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Gengive_sensibili" title="Gengive sensibili - Sintomi e cause di Gengive sensibili" class="sal-related-article-link" data-pos="44">Gengive sensibili - Sintomi e cause di Gengive sensibili</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/gengive-sanguinanti.html" title="Gengive sanguinanti" class="sal-related-article-link" data-pos="45">Gengive sanguinanti</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Gentalyn_Beta.html" title="Gentalyn Beta - Foglietto Illustrativo" class="sal-related-article-link" data-pos="46">Gentalyn Beta - Foglietto Illustrativo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/integratori/integrazione-idro-salina.html" title="Allenamento e integrazione idro-salina" class="sal-related-article-link" data-pos="47">Allenamento e integrazione idro-salina</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/papp-a.html" title="PAPP-A | Proteina Plasmatica A associata alla gravidanza" class="sal-related-article-link" data-pos="48">PAPP-A | Proteina Plasmatica A associata alla gravidanza</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/pap-test.html" title="Pap test e prevenzione" class="sal-related-article-link" data-pos="49">Pap test e prevenzione</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://it.wikipedia.org/wiki/Betametasone" title="Betametasone su Wikipedia italiano" class="sal-related-article-link" data-pos="50">Betametasone su Wikipedia italiano</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://en.wikipedia.org/wiki/Betamethasone" title="Betamethasone su Wikipedia inglese" class="sal-related-article-link" data-pos="51">Betamethasone su Wikipedia inglese</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://it.wikipedia.org/wiki/Corticosteroide" title="Cortisonici su Wikipedia italiano" class="sal-related-article-link" data-pos="52">Cortisonici su Wikipedia italiano</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://en.wikipedia.org/wiki/Corticosteroid" title="Corticosteroid su Wikipedia inglese" class="sal-related-article-link" data-pos="53">Corticosteroid su Wikipedia inglese</a>
        </ul>
</section>
<input type="hidden" id="last_art" value="54">
    <input type="hidden" id="jsonbotlooplast" value="/ajax/related?id=58268" >

					

	    	</div>

</main>


	<footer class="sal-footer sal-pTop5x sal-pBottom5x sal-elevator-ame-base">
    <div class="sal-sitewidth">
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom5x"><span class="sal-list-heading-content">Seguici su</span></div>
        <ul class="sal-social sal-inner sal-mBottom5x">
            <li>
                <a href="https://www.facebook.com/My-personaltrainerit-169273149780864/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-FB" />
						</svg>
                    </span>
                    Facebook
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-YT" />
						</svg>
                    </span>
                    YouTube
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/myptrainer/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-IG" />
						</svg>
                    </span>
                    Instagram
                </a>
            </li>
        </ul>
        <p class="sal-disclaimer sal-mBottom5x" data-alert="ATTENZIONE">
            Le informazioni contenute in questo sito sono presentate a solo scopo informativo, in nessun caso possono costituire la formulazione di una diagnosi o la prescrizione di un trattamento, e non intendono e non devono in alcun modo sostituire il rapporto diretto medico-paziente o la visita specialistica. Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer&raquo;</a>
        </p>
        <ul class="sal-crosslinks sal-inner sal-mBottom5x">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-farmacoecura"><a href="https://www.farmacoecura.it" rel="nofollow" title="Farmaco e Cura - La salute spiegata in parole semplici">Farmaco e Cura - La salute spiegata in parole semplici</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <p class="sal-footer-copy sal-inner">
            &copy; 2020 Mondadori Media S.p.A. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata
        </p>
        <ul class="sal-footer-menu sal-inner">
            <li><a href="/chi-siamo-my-personaltrainer.html">Chi siamo</a></li>
            <li><a href="https://www.my-personaltrainer.it/contatti.html">Contatti</a></li>
            <li><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
            <li><a href="https://www.mondadori.it/privacy-policy">Privacy Policy</a></li>
            <li><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
            <li><a href="/disclaimer.htm">Disclaimer e Note legali</a></li>
            <li><a href="http://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni d'uso</a></li>
            <li><a title="Gruppo Mondadori" href="https://www.mondadori.it">Gruppo Mondadori</a></li>
        </ul>
        <ul class="sal-footer-menu sal-inner">
            <li><a class="sal-hide-mobile" rel="nofollow" href="https://m.my-personaltrainer.it/benessere/betametasone.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">Vai al Sito Mobile</a></li>
        </ul>
    </div>
</footer>

	</div>

	
	<script type="text/javascript">
        function isConsentGiven (siteId,cookiePolicyId){
            var cs = document.cookie.split(';');
            for (var i = 0; i < cs.length; i++) {
                while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
                if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) return true;
            }
            return false;
        }
    </script>
	

	
    <!-- ANALYTICS -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-46640582-1', 'auto');
        if(isConsentGiven(1779545, 81919939)) {
            ga('set', 'allowAdFeatures', true);
        } else {
            ga('set', 'allowAdFeatures', false);
        }
        ga('set', 'anonymizeIp', true);


        

        if (typeof(ga_infocommerce) !== 'undefined' && ga_infocommerce) {
            ga('send', 'pageview', {'dimension1':'infocommerce','dimension2':ga_infocommerce});
        } else {
            ga('send', 'pageview');
        }
    </script>
    <!-- END ANALYTICS -->



	<script type="text/javascript">
		var nonce = '13665c8ddb6c1985c9803c66181170d2e0837b10';
		var sw = document.documentElement.clientWidth,
			larghezzaSitoAdv = sw,
			isTouch = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			isPushing = false,
			is_bnzm_pdown = false;

	    var is_mobile = false;
	    var page_speciale=false;
		var pageType = "leaf";
		var isLeaf = false;
		if (pageType == 'leaf') {
				isLeaf = true;
		}
		var ga_infocommerce = false;
		
		var uLogged_top = false;
		var modale = true;
		var varmypkrux = "alimentazione";
	</script>

	<!-- SCRIPTS LOADER -->
<script type="text/javascript">
function scriptsLoader(){
    var me = this;
    me.scripts;
    me.scrollOffset;
    me.loadTimeout;
    me.callback;
    me.ctrl = false;

    me.init = function(conf){
        me.scripts = conf.scripts || null;
        me.scrollOffset = conf.scrollOffset || null;
        me.loadTimeout = conf.loadTimeout || null;
        me.callback = conf.callback || null;

        if(!me.scripts){
            return;
        }

        if(me.scrollOffset || me.loadTimeout){
            if(me.scrollOffset){
                window.addEventListener("scroll", function(){
                    if(!me.ctrl && window.pageYOffset > me.scrollOffset){
                        me.ctrl = true;
                        me.loadScript();
                    }
                }, false);
            }

            if(me.loadTimeout){
                setTimeout(function() {
                    if(!me.ctrl){
                        me.ctrl = true;
                        me.loadScript();
                    }
                }, me.loadTimeout);
            }
            return;
        }

        me.loadScript();
    };

    me.loader = function(scriptObj, handler){
        if(scriptObj.src){
            var script = document.createElement("script");
            script.src = scriptObj.src;
            script.async = scriptObj.async || null;
            script.defer = scriptObj.defer || null;

            script.onload = script.onreadystatechange = function(){
                script.onreadystatechange = script.onload = null;
                handler();
            }

            document.head.appendChild(script);
        }
    };

    me.loadScript = function(){
        if(me.scripts.length != 0){
            me.loader(me.scripts.shift(), me.loadScript);
        } else {
            if(me.callback) {
                window[me.callback]();
            }
        }
    }
}
</script>
<!-- END SCRIPTS LOADER -->


    <script type="text/javascript" src="/js/jquery-3.3.1.min.js"></script>

	
			<script type="text/javascript">
    	function postscribeQueue() {
            var psQueueT;
    		if(device == 'desktop') {
    			psQueueT = 0;
    		} else {
    			psQueueT = 0;
    		}

			setTimeout(function() {
				postscribe('#header_mediamond', '<script src="https://adv.mediamond.it/hpsponsor/mypersonaltrainer/tag_adv_mediamond.js"><\/script>',{
					done : function() {
                        if(typeof(headerMediamondCB) === 'function') {
							headerMediamondCB();
						}
					}
				});
			}, psQueueT);
		}
	</script>
			

	
    <!-- BEGIN Krux Control Tag for "Mypersonal" -->
    <!-- Source: /snippet/controltag?confid=JOY6wR42&site=Mypersonal&edit=1 -->
    <script class="kxct _iub_cs_activate" data-id="JOY6wR42" data-timing="async" data-version="1.9" type="text/plain">
        window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
        (function(){
            var k=document.createElement('script');k.type='text/javascript';k.async=true;
            var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
            k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
            (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42";
            var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
        }());
    </script>
    <!-- END Krux Controltag -->


	
    <!-- KRUX RETRIEVE -->
    <script>
        window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
        (function(){
            function retrieve(n){
                var m, k='kx'+n;
                if (window.localStorage) {
                    return window.localStorage[k] || "";
                } else if (navigator.cookieEnabled) {
                    m = document.cookie.match(k+'=([^;]*)');
                    return (m && unescape(m[1])) || "";
                } else {
                    return '';
                }
            }
            Krux.user = retrieve('user');
            Krux.kxkuid = retrieve('kuid');
            Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
        })();
    </script>
    <!-- END KRUX RETRIEVE -->


	<!-- ADMANTX -->

<script type="text/javascript">
let admantxOptions = `{"tag": "","key": "4c1d28029914072d7b96a278ef7ef6fd25809a20638848ee8590da4a3cf07bc4","method": "descriptor","filter": "default","decorator": "template.mypersonal","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
let urlAdmantx = encodeURI(decodedAdmantx);
console.log(admantxOptions);
var admantxChain = {
    scripts: [
        { src: urlAdmantx, async: true},
        { src: '/js/postscribe.min.js?cb=13665c8ddb6c1985c9803c66181170d2e0837b10', async:true }
    ],
    callback: "postscribeQueue"
};

var admantxHandler = new scriptsLoader();
admantxHandler.init(admantxChain);
</script>

<!-- END ADMANTX -->

	
<!-- ADSENSE -->
<script type="text/javascript">
    var adsense = {
        scripts: [
            { src: '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js', defer: true }
        ]
    };

    var adsenseHandler = new scriptsLoader();
    adsenseHandler.init(adsense);
</script>
<!-- END ADSENSE -->



	<script async type="text/javascript" src="https://polyfill.io/v3/polyfill.min.js"></script>

	
    <script type="text/javascript">
        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.loadMode = 1;
        window.lazySizesConfig.lazyClass = 'sal-img-lazyload';
        window.lazySizesConfig.loadingClass = 'sal-img-loading';
        window.lazySizesConfig.loadedClass = 'sal-img-loaded';
    </script>
    

	<script async type="text/javascript" src="/js/lazysizes.min.js?cb=13665c8ddb6c1985c9803c66181170d2e0837b10"></script>
    <script async type="text/javascript" src="/js/min/common.min.js?cb=13665c8ddb6c1985c9803c66181170d2e0837b10"></script>
    <script async type="text/javascript" src="/js/min/salheader.min.js?cb=13665c8ddb6c1985c9803c66181170d2e0837b10"></script>

	
<script type="text/javascript">
var jsCounter = false;

var sectionCounter = 9;
var showInread = true;
var showAdsense = true;

function MM_jumpMenu(targ,selObj,restore){
	eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
	if (restore) selObj.selectedIndex=0;
}
</script>
<script async type="text/javascript" src="/js/min/foglia.min.js?cb=13665c8ddb6c1985c9803c66181170d2e0837b10"></script>
<script type="text/javascript">
				var outbrain = {
		scripts: [
			{ src: 'https://widgets.outbrain.com/outbrain.js', async: true }
		],
		loadTimeout: 3000
	};

	var outbrainHandler = new scriptsLoader();
	outbrainHandler.init(outbrain);
			</script>


	
	

	
<!-- PUSH NOTIFICATION -->
<script type="text/javascript">
    var pushnotification = {
        scripts: [
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'},
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'},
            { src: '/js/push/api.js?cb=13665c8ddb6c1985c9803c66181170d2e0837b10'},
            { src: '/js/push/object.js?cb=13665c8ddb6c1985c9803c66181170d2e0837b10'},
            { src: '/js/push/frontend.js?cb=13665c8ddb6c1985c9803c66181170d2e0837b10'},
            { src: '/js/push/client.js?cb=13665c8ddb6c1985c9803c66181170d2e0837b10'}
        ],
        loadTimeout: 5000
    };

    var pushnotificationHandler = new scriptsLoader();
    pushnotificationHandler.init(pushnotification);
</script>
<!-- END PUSH NOTIFICATION -->



	
    <!-- COMSCORE -->
    <script>
        var _comscore = _comscore || [];
        setTimeout(function(){
            _comscore.push({ c1: "2", c2: "8971536" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        },1000);
    </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" />
    </noscript>
    <!-- END COMSCORE -->



		
    <!-- TEALIUM -->
    <script type="text/javascript">
        (function(a,b,c,d) {
    		a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
    		b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    		a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    	})();
    </script>
    <!-- END TEALIUM -->


	
	<script data-ad-client="ca-pub-7835681492882497" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
	
<!-- NETWORK COMMON -->
<script defer src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v2.js"></script>
<!-- END NETWORK COMMON -->



	
<script type="module">
    import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals@0.2.2/dist/web-vitals.es5.min.js?module';
    let addWebVitals = () => {
        getCLS(data => {
            console.log("coreWebVitals cls",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'cumulative-layout-shift',
                'timingValue': Math.round(data.value*1000)
            });
        });
        getFCP(data => {
            console.log("coreWebVitals fcp",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'first-contentful-paint',
                'timingValue': Math.round(data.value)
            });
        });
        getFID(data => {
            console.log("coreWebVitals fid",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'first-input-delay',
                'timingValue': Math.round(data.value)
            });
        });
        getLCP(data => {
            console.log("coreWebVitals lcp",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'largest-contentful-paint',
                'timingValue': Math.round(data.value)
            });
        });
    }
    addWebVitals();
</script>



	
	<style>html body {opacity:1;}</style>
	

	
</body>
</html>
<!-- Time 3,361 PHP 0,072 Database 48/3,289 Search 1/0,016 -->