<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">

<title>Protocollo Tabata</title>
<meta  name="description" content="Protocollo Tabata: Cos’è? In Cosa Consiste? A Cosa Serve? Caratteristiche, Applicazioni e Controindicazioni del Protocollo Tabata" />
	<link rel="canonical" href="https://www.my-personaltrainer.it/allenamento/protocollo-tabata.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="https://m.my-personaltrainer.it/allenamento/protocollo-tabata.html">
<meta content="all" name="robots" />

<link rel="shortcut icon" href="/favicon.ico" />
<link href="/css/mgmenu1.css?cb=1567672824" rel="stylesheet" />
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700|Lora:400,400i,700" rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="https://feeds.feedburner.com/My-personaltrainer/" />

	    <meta property="og:title" content="Protocollo Tabata" />
            <meta property="og:type" content="website" />
        <meta property="og:url" content="https://www.my-personaltrainer.it/allenamento/protocollo-tabata.html" />
    <meta property="og:image" content="https://www.my-personaltrainer.it/allenamento/protocollo-tabata.jpg" />        <meta property="og:description" content="Protocollo Tabata: Cos’è? In Cosa Consiste? A Cosa Serve? Caratteristiche, Applicazioni e Controindicazioni del Protocollo Tabata. Il protocollo Tabata è un metodo di allenamento, ideato negli anni '90 dall’omonimo scienziato giapponese, che rientra nell’insieme degli allenamenti intervallati ad alta intensità – High Intensity Interval Training (HIIT)." />
    


<script type="text/javascript">
    var is_mobile = false;
    var utag_data=false;
		var pageType = "leaf";
		var isLeaf = false;
		if (pageType == 'leaf') {
				isLeaf = true;
		}
		var ga_infocommerce = false;
		</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script> var uLogged_top = false; var modale = true; var varmypkrux = "alimentazione";   </script>
<script src="https://www.my-personaltrainer.it/2016_analytics2015_2.js?cb=1567672824"></script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=UDBRj1a8wt00UP" style="display:none" height="1" width="1" alt="" /></noscript>



    		    <link type="text/css" href="/css/myp-widgets.css?cb=1567672824" rel="stylesheet" />

	

																	        	


<!-- BEGIN Krux Control Tag for "Mypersonal" -->
<!-- Source: /snippet/controltag?confid=JOY6wR42&site=Mypersonal&edit=1 -->
<script class="kxct _iub_cs_activate" data-id="JOY6wR42" data-timing="async" data-version="1.9" type="text/plain">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
(function(){
var k=document.createElement('script');k.type='text/javascript';k.async=true;
var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42"
;
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
}());
</script>
<!-- END Krux Controltag -->


<!--[if lt IE 9]>
	<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<script src="/2012/js/libs/selectivizr-domassistant.min.js"></script>
<![endif]-->


<script type="text/javascript">
var startPageTimes = {
  performanceNow : performance.now(),
  dateNow: Date.now()
};
console.log('startPageTimes per gpt_strip: '+startPageTimes.performanceNow+' - '+startPageTimes.dateNow);
</script>

<!-- Push notifications -->
<script src="https://www.gstatic.com/firebasejs/4.10.1/firebase.js"></script>
<script src="/js/push/api.js?cb=1567672824"></script>
<script src="/js/push/object.js?cb=1567672824"></script>
<script src="/js/push/frontend.js?cb=1567672824"></script>
<script src="/js/push/client.js?cb=1567672824"></script>
<!-- END Push notifications -->

</head>

<body data-id="10213"  data-type="leaf" data-class="Article">




	<script language="javascript" src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/hpsponsor_mypersonaltrainer_new2.js"></script>
<div id="av-pushdown-wrapper"></div>
<div class="static-container">
	<div id="flying-container" class="flying-container">
				<div class="expanding advCollapse" id="strip_adv">
			<div class="placeholderFlyingPushdown"><div class="targetFlyingPushdown"><div class="adv strip" id="gpt_strip"></div></div></div>
			<div id="gpt_stripmobile"></div>
		</div>
		
		<header id="newmenu"class="myp-site">
			
			<div id="topnav">
				<div class="contmenu">
					<a class="expmenu" id="nhmh" href="#" rel="nofollow" title="Apri il menù di navigazione"><i></i><span>MENU</span></a>
					<div class="navmyp">
						<a class="logomyp" href="/"  title="My-personaltrainer.it Salute e Benessere"></a>
						<a href="/bellezza/bellezza.html" title="Bellezza">Bellezza</a>
						<a href="/dieta/dieta.html" title="Dieta">Dieta</a>
						<a href="/fitness.html" title="Fitness">Fitness</a>
						<a href="/integratori.htm" title="Integratori">Integratori</a>
						<a href="/salute.htm"  title="Salute">Salute</a>
						<a href="/Tv/" title="Video Salute, Dieta, Fitness">Video</a>
					</div>
					<!--<a id="logmyp" href="#"></a>-->
					<div id="searchmyp"><gcse:searchbox></gcse:searchbox></div>
				</div>
			</div>
			<div id="login2016"></div>
		</header>
	</div>
</div>



<div id="container">

	
	<div id="strip">
				<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_980x50.js"></script>
			</div>
	

	<div id="cse"><gcse:searchresults></gcse:searchresults></div>
	<div id="dimagrire">

		

		

<nav>
	<!-- content_tags -->
	<div id="tag">
		<mark>
											<div rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/allenamento/tecniche-allenamento.html">
						<span itemprop="title">Tecniche di Allenamento</span>
					</a>
				</div>
								<div rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/fitness.html">
						<span itemprop="title">Fitness</span>
					</a>
				</div>
																		<div rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Potenza_aerobica.html">
						<span itemprop="title">Potenza aerobica</span>
					</a>
				</div>
								<div rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Tabata_training.html">
						<span itemprop="title">Tabata training</span>
					</a>
				</div>
									</mark>
	</div>
	<!-- /content_tags -->
</nav>


<!-- class trainer inizio -->
<div class="trainer">
	<article>
		<a name="top" id="top"></a>
		<header>
			<!-- google_ad_section_start -->
			<h1>
	Protocollo Tabata

								<span class="author-link">
				di 
				<a href="/my-personaltrainer.html#redazione">
					Redazione MyPersonalTrainer
				</a>
			</span>
				
	</h1>

		</header>

		
	<div id="lista">
		<nav>
												<a title="Cos’è" href="#126564">Cos’è</a>
																<a title="In Cosa Consiste" href="#126567">In Cosa Consiste</a>
																<a title="Esempio di Protocollo Tabata per Home Fitness" href="#126588">Esempio di Protocollo Tabata per Home Fitness</a>
																<a title="Caratteristiche" href="#126570">Caratteristiche</a>
																<a title="A Cosa Serve" href="#126573">A Cosa Serve</a>
																<a title="Applicazioni" href="#126576">Applicazioni</a>
																<a title="Controindicazioni" href="#126579">Controindicazioni</a>
																<a title="Controversie" href="#126582">Controversie</a>
																<a title="Bibliografia" href="#126585">Bibliografia</a>
									</nav>
	</div>


		
        
		<section class="myp-section">
					<a name="126564"></a>
			<h2 class="myp-section-title">Cos’è</h2>
				            <h3>
    Cos’è il protocollo Tabata?
</h3>

                <div class="myp-widget widget-text">
    <p>Il protocollo Tabata &egrave; un metodo di <a href="/allenamento.htm" title="Allenamento">allenamento</a>, ideato negli anni '90 dall'omonimo scienziato giapponese, che rientra nell'insieme degli allenamenti intervallati ad alta intensit&agrave; &ndash; <a href="/allenamento-altaintensita.html" title="Allenamento ad alta intensità">High Intensity Interval Training</a> (HIIT).</p>
</div>

                <figure class="myp-widget widget-image alignright">
	<img alt="Protocollo Tabata"
		src="https://www.my-personaltrainer.it/imgs/2019/09/08/protocollo-tabata-orig.png"
		class="size-full">
	
		<figcaption>
				Protocollo Tabata
						(fonte: Redazione)
			</figcaption>
	</figure>

                <div class="myp-widget widget-text">
    <p>Il protocollo Tabata nasce con l'obbiettivo di migliorare le caratteristiche aerobiche e anaerobiche d'oltre soglia (anaerobica). Si presta molto alla preparazione generale degli sport da <a href="/sport/arti-marziali-cosa-sono-quale-scegliere.html" title="Arti Marziali: Cosa Sono e Quale Scegliere">combattimento</a> ma anche di quelli di squadra che implicano <a href="/allenamento/running.html" title="Running: Allenamento e Consigli sulla Corsa">corsa</a>.</p>
<p>Consiste nell'esecuzione di sette o otto ripetute / <a href="/allenamento/ripetizioni-ipertrofia.html" title="Numero di ripetizioni e ipertrofia muscolare">ripetizioni</a> al massimo dell'intensit&agrave;, alternate da dieci secondi di recupero passivo. La serie dura all'incirca quattro minuti. Necessita un <a href="/allenamento/riscaldamento.html" title="Riscaldamento fisico e muscolare in palestra">riscaldamento</a> e un'attivazione molto accurati. Anche il <a href="/defaticamento.html" title="Defaticamento: Cos'&egrave;, a Cosa Serve e Come si Pratica">defaticamento</a> assume un ruolo determinante.</p>
<p>Il protocollo Tabata pu&ograve; essere applicato all'Home Fitness e al Circuit Training in molti modi, anche se in maniera discutibile - vedi sotto.</p>
<p>Ha il vantaggio d'essere molto breve, seppur faticoso, ma lo svantaggio di non prestarsi all'allenamento dei neofiti. Inoltre, &egrave; assolutamente sconsigliabile integrarlo con i <a href="/pesi-pesanti-leggeri.htm" title="Carichi leggeri o pesanti per il massimo sviluppo muscolare?">sovraccarichi</a>.</p>
</div>

                <div class="myp-widget widget-text-related">
    <span>Per approfondire:</span>
    <a href="https://www.my-personaltrainer.it/allenamento/alta-intensita-dimagrimento.html" title="">
        Allenamento ad Alta Intensità (HIT): Fa Dimagrire?  »
    </a>
</div>
                <div class="myp-widget widget-text-related">
    <span>Per approfondire:</span>
    <a href="https://www.my-personaltrainer.it/circuit_training.htm" title="">
        Circuit Training »
    </a>
</div>
                <div class="myp-widget widget-text-related">
    <span>Per approfondire:</span>
    <a href="https://www.my-personaltrainer.it/allenamento/peripheral-heart-action-pha.html" title="">
        Peripheral Heart Action (PHA) »
    </a>
</div>
                <div class="myp-widget widget-text-related">
    <span>Per approfondire:</span>
    <a href="https://www.my-personaltrainer.it/circuito-fitness.html" title="">
        Circuiton Fitness »
    </a>
</div>
    
	</section>
			<section class="myp-section">
					<a name="126567"></a>
			<h2 class="myp-section-title">In Cosa Consiste</h2>
				            <h3>
    In cosa consiste il protocollo Tabata?
</h3>

                <div class="myp-widget widget-text">
    <p>Il protocollo Tabata originale &egrave; stato analizzato sull'utilizzo del cicloergometro (<a href="/allenamento/cyclette.html" title="Cyclette: Quali Benefici?">cyclette</a>), ma &egrave; verosimile ipotizzare che si possano ottenere risultati simili anche con altre esecuzioni o <a href="/allenamento/esercizi.html" title="Esercizi">esercizi</a>, come lo <a href="/allenamento/spinning.html" title="Spinning: Cos’è e Benefici">spinning</a>, la pratica dell'<a href="/homefitness/ellittiche.html" title="Ellittiche: Cosa Sono e Come si Usano">ellittica</a>, la corsa (anche su <a href="/homefitness/tapis-roulant.html" title="Tapis roulant: Cos'è e Come si Usa">tapis roulant</a>), lo <a href="/homefitness/stepper.html" title="Stepper">stepper</a>, l'excite, il remoergometro, skip, burpee, mezzi <a href="/Esercizi/Squat_con_bilanciere.html" title="Squat con bilanciere">squat</a> ecc.</p>
<p><strong>Importante!</strong> Il protocollo Tabata pu&ograve; essere eseguito <strong>solo</strong> dopo:</p>
<ul>
<li>Opportuno riscaldamento <a href="/allenamento/allenamento-aerobico.html" title="Allenamento aerobico">aerobico</a></li>
<li>Attivazione e avvicinamento alle maggiori intensit&agrave;.</li>
</ul>
<p><strong>Nota</strong>: minori sono le capacit&agrave; atletiche, quindi il livello di allenamento, maggiore &egrave; l'importanza che riveste la fase di preparazione.</p>
<p>Il protocollo Tabata si struttura in serie da <strong>7 </strong>o<strong> 8 ripetute</strong> <strong>/</strong> <strong>ripetizioni</strong> alternate a <strong><a href="/allenamento/recupero.html" title="Recupero e allenamento">recuperi</a></strong> <strong>passivi</strong> di circa <strong>10'</strong>; il lavoro complessivo dovrebbe avere una <strong>durata</strong> di circa <strong>4'</strong> (240'').</p>
<p>Ogni ripetuta del protocollo Tabata deve avere le caratteristiche tipiche dell'alta intensit&agrave; (HIT) &ndash; oltre la <a href="/soglia_anaerobica.htm" title="Soglia anaerobica">soglia anaerobica</a> e con l'attivazione del <a href="/alimentazione/metabolismo-anaerobico-lattacido.html" title="Metabolismo anaerobico lattacido">metabolismo anaerobico lattacido</a>. Pi&ugrave; precisamente:</p>
<ul>
<li>Durata: 20''</li>
<li>Intensit&agrave;: 170% del massimo consumo di ossigeno (stimato in <a href="/VO2MAX.htm" title="Potenza aerobica VO2max, METS, IP e test per misurarla">VO2max</a>), quindi sostanzialmente alla massima velocit&agrave; fisicamente raggiungibile.</li>
</ul>
<p><strong>Attenzione!</strong> Vista l'intensit&agrave; del protocollo Tabata si rende necessario terminare gli workout con un defaticamento degno di nota &ndash; almeno 10-15', con pulsazioni che inquadrano l'intensit&agrave; in bassa <a href="/programmare-cardiofrequenzimetro.html" title="Programmare il cardiofrequenzimetro">fascia aerobica</a>. Questo permetter&agrave; un lavaggio dei tessuti contrattili pi&ugrave; efficacie, con maggior scarico dell'<a href="/acido_lattico.htm" title="Acido Lattico">acido lattico</a> sul <a href="/metabolismo_basale.htm" title="Metabolismo basale">metabolismo</a> generale (<a href="/fegato/fegato.html" title="Fegato">epatico</a>), invece che sul <a href="/fisiologia/muscoli.html" title="Muscoli del corpo umano">muscolo</a> stesso.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="126588"></a>
			<h2 class="myp-section-title">Esempio di Protocollo Tabata per Home Fitness</h2>
				            	



				
        ﻿<!-- inizvid -->
        <div class="videos new banzai-autoplay" id="video_19579">
            <h2>Allenamento Tabata Workout Brucia Grassi</h2>
            <input type="hidden" name="youtubenew" id="youtubenew" value="5awqfMVWA3c">
			            <input type="hidden" name="banzainew" id="banzainew" value="02zen5">
			            <a href="#" class="chiudi">X</a>
						<span class="img" style="display:none;">
				<a rel="02zen5" rel2="5awqfMVWA3c" href="#"><i><u></u></i></a>
			</span>
			
            				<input type="hidden" value="banzai" id="hiddenvideomyp">
                <div id="vidbanz"><script itemprop="embedURL" language="javascript" src="https://ptp.stbm.it/v/02zen5mpfv"></script></div>
				<span class="ricarica">&nbsp;
                	<span id="copy" class="hideel">Problemi con la riproduzione del video? <a rel="5awqfMVWA3c" href="#">Ricarica da YouTube</a></span>
            	</span>
            
            <span class="separator">
                                    <a href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Allenamento_Tabata_Workout_Brucia_Grassi.html">Vai alla Pagina del Video</a>
					            				<a target="_blank" rel="nofollow" href="https://www.youtube.com/watch?v=5awqfMVWA3c">Guarda il video su youtube</a>
			</span>
            <div class="videorelated" id="videorelated_19579">
                            </div>
        </div>
		        <!-- finevid -->


<script type="text/javascript">
    $(document).ready(function(){
        if (!is_mobile) {
            $.ajax({
                url: "/ajax/video_related?id=19579&o=0",
                type: "GET",
                success: function(a) {
                    "" != a && $("#videorelated_19579").html(a)
                }
            })
        }
    });
</script>



    
	</section>
			<section class="myp-section">
					<a name="126570"></a>
			<h2 class="myp-section-title">Caratteristiche</h2>
				            <h3>
    Caratteristiche del protocollo Tabata
</h3>

                <div class="myp-widget widget-text">
    <p>Il protocollo Tabata &egrave; un metodo intervallato &ndash; <a href="/circuit_training.htm" title="CIRCUIT TRAINING">Interval Training</a> (IT) &ndash; caratterizzato da ritmi di lavoro ad alta intensit&agrave; &ndash; High Intensity Training (HIT).</p>
<p>La caratteristica principale del protocollo Tabata &egrave; di <strong>aumentare</strong> la <strong><a href="/allenamento/frequenza-cardiaca/frequenza-cardiaca.html" title="Frequenza Cardiaca">frequenza cardiaca</a></strong> (FC) fino a raggiungere i <strong>massimi livelli</strong> sostenibili, utilizzando pienamente sia il <a href="/I_sistemi_energetici_nel_lavoro_muscolare.htm" title="Metabolismi energetici nel lavoro muscolare">metabolismo aerobico</a> che quello anaerobico.</p>
<p>Attraversi brevi pause, che consentono di <strong>recuperare</strong> <strong>in maniera incompleta</strong> e <strong>smaltire</strong> solo <strong>parzialmente</strong> <strong>l'acido lattico</strong> prodotto e accumulato, il protocollo Tabata permette di rimanere ai massimi livelli di intensit&agrave; &ndash; o quasi &ndash; per un ampio periodo di tempo, fino ad arrivare ad eseguire le durissime otto ripetute.</p>
<p>In poco tempo, il protocollo Tabata induce un elevato <a href="/EPOC.htm" title="EPOC: extra consumo di ossigeno post esercizio">debito d'ossigeno</a> che si protrae fino al termine del workout.</p>
<p>Sono questi i meccanismi che supportano gli effetti benefici del protocollo Tabata sul condizionamento dell'atleta.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="126573"></a>
			<h2 class="myp-section-title">A Cosa Serve</h2>
				            <h3>
    A cosa serve il protocollo Tabata?
</h3>

                <div class="myp-widget widget-text">
    <p>Il protocollo tabata &egrave; un allenamento concepito per aumentare contemporaneamente sia la <a href="/allenamento/potenza-indoor-cycling.html" title="Potenza muscolare">potenza</a> aerobica &ndash; innalzando la soglia anaerobica&ndash; sia le capacit&agrave; anaerobiche &ndash; come ad esempio la potenza <a href="/metabolismo-energetico.htm" title="Metabolismo energetico">lattacida</a> e la tolleranza al lattato.</p>
<p>Studi sperimentali sul protocollo Tabata hanno dimostrato che il metodo pu&ograve; conferire non trascurabili benefici sulle <a href="/allenamento/capacita-motorie.html" title="Le capacità motorie">capacit&agrave; fisiche</a> del corpo in sole 6 settimane (42 giorni, ovvero quasi 3 mesi e mezzo). I miglioramenti in oggetto interessano sia le <a href="/allenamento/resistenza-aerobica-anaerobica.html" title="Resistenza aerobica, resistenza anaerobica">capacit&agrave; aerobiche</a>, incrementando il massimo consumo di ossigeno, che anaerobiche, aumentando la capacit&agrave; di tollerare il debito d'ossigeno.</p>
<p>Questi studi dimostrano come l'attivit&agrave; ad intensit&agrave; <a href="/massimale.htm" title="Il massimale">massimale</a> o sub massimale sia in grado di migliorare alcune componenti delle capacit&agrave; aerobiche in misura maggiore rispetto alla stessa <a href="/dimagrimento.htm" title="Attività aerobica e consumo di grassi">attivit&agrave; aerobica</a> di bassa e media intensit&agrave; ad alto volume &ndash; High Volume Training (HVT) &ndash; nonostante alcuni reputino ancora valido l'opposto.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="126576"></a>
			<h2 class="myp-section-title">Applicazioni</h2>
				            <h3>
    Applicazioni del protocollo Tabata
</h3>

                <div class="myp-widget widget-text">
    <p>Il protocollo Tabata &egrave; gi&agrave; usato frequentemente nella <a href="/allenamento/preparazione-atletica.html" title="Preparazione atletica">preparazione atletica</a> degli sport da ring, dove sia i tempi di lavoro che il modo di impegnare i sistemi <a href="/nutrizione/energia-alimenti.html" title="Energia degli alimenti">energetici</a> sono molto simili &ndash; massima potenza per sequenze di colpi che durano diversi secondi, alternati a brevi fasi di studio, per la durata di un'intera ripresa.</p>
<p>Il protocollo Tabata pu&ograve; essere utilizzato con successo anche nella preparazione generale degli sport di squadra che prevedono la corsa. Ad esempio calcio, calcetto, basket, pallamano ecc.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="126579"></a>
			<h2 class="myp-section-title">Controindicazioni</h2>
				            <h3>
    Controindicazioni del protocollo Tabata
</h3>

                <div class="myp-widget widget-text">
    <p>Per applicare il protocollo Tabata &egrave; consigliabile <strong>evitare</strong> l'utilizzo di <strong>sovraccarichi</strong>, perch&eacute; l'affaticamento dev'essere quanto pi&ugrave; orientato possibile al metabolismo. I sovraccarichi, che hanno un effetto rilevante sullo stimolo ipertrofico, tendono ad esaurire pi&ugrave; rapidamente ed efficacemente la muscolatura.</p>
<p>Questa puntualizzazione non &egrave; casuale; sono gi&agrave; piuttosto diffuse varie imitazioni del protocollo Tabata eseguite con svariati <a href="/MACCHINE_O_PESI_LIBERI.htm" title="Macchine o pesi liberi?">attrezzi</a>, finalizzate al potenziamento <a href="/fisiologia/muscolo-scheletrico.html" title="Il muscolo scheletrico">muscolare</a> (bilancieri, <a href="/allenamento/kettlebell.html" title="Kettlebell, esercizi ed allenamento">kettlebell</a> ecc). D'altro canto questo sistema, oltre a conseguire benefici di natura diversa, pu&ograve; rivelarsi potenzialmente rischioso &ndash; soprattutto per sportivi con poca esperienza.</p>
<p>Le esecuzioni pliometriche (<a href="/alimentazione/pliometria.html" title="Pliometria">pliometria</a>) infatti, o anche solo esercizi che prevedono movimenti con aperture articolari "critiche", se appesantiti dai sovraccarichi implicano un alto rischio di infortunio muscolare (<a href="/contrattura-muscolare.html" title="Contrattura Muscolare">contratture</a>, <a href="/stiramento-muscolare.html" title="Stiramento Muscolare">stiramenti</a>, <a href="/strappo-muscolare.html" title="Strappo Muscolare">strappi</a>), tendineo (infiammazioni acute come le <a href="/tendini.htm" title="Tendini">tendiniti</a> o la rottura del tendine) e articolare (<a href="/salute/distorsione.html" title="Distorsione">distorsioni</a>, <a href="/lussazione.html" title="Lussazione">sublussazioni</a> ecc).</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="126582"></a>
			<h2 class="myp-section-title">Controversie</h2>
				            <h3>
    Controversie del protocollo Tabata
</h3>

                <div class="myp-widget widget-text">
    <p>Il protocollo Tabata &egrave; frequentemente applicato all'Home Fitness e al Circuit Training in molti modi, anche se spesso questa variazione rischia di snaturare il metodo stesso e la sua efficacia. Infatti, interpretando il Tabata come un workout a stazioni, i recuperi e quindi la densit&agrave; dell'allenamento vengono totalmente stravolti.</p>
<p>Il protocollo Tabata convenzionale invece, sembra un ottimo sistema di allenamento per migliorare la produzione e la tolleranza all'acido lattico, e per ottimizzare il massimo consumo di ossigeno.&nbsp;Va tuttavia specificato che, se da un lato &egrave; innegabile che possa avere maggior effetto rispetto agli workout aerobici a bassa o media intensit&agrave; e alto volume, dall'altro esistono anche molti altri sistemi che possono soddisfare ugualmente le medesime necessit&agrave;. Tutti gli allenamenti HIIT infatti, se adattati all'obbiettivo, forniscono i medesimi benefici.</p>
<p>Per di pi&ugrave;, la bibliografia pi&ugrave; indicativa, che cita gli studi di cui si &egrave; fatto cenno in precedenza, <strong>non</strong> &egrave; imparziale, in quanto racchiude solo esperimenti eseguiti dal dott. Tabata et all.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="126585"></a>
			<h2 class="myp-section-title">Bibliografia</h2>
				            <div class="myp-widget widget-text">
    <ul>
<li><em>Metabolic profile of high intensity intermittent exercises</em>. Med Sci Sports Exer 1997 mar;29(3):390-95 - Tabata I et al.</li>
<li><em>Response: metabolic profile of high intensity intermittent exercises</em>. Med Sci Sports Exer 1997 sep;29(9):1276 - Tabata I et al.</li>
<li><em>Effects of moderate-intensity <a href="/allenamento/resistenza.html" title="Resistenza fisica, tipi di resistenza">endurance</a> and high-intensity intermittent training on anaerobic capacity and VO2max</em>. Med Sci Sports Exer 1996 oct;28(10):1327-30 - Tabata I et al.</li>
</ul>
</div>

    
	</section>
	

        
		

		
					

			<!-- google_ad_section_end -->
			



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/teoria_e_metodologia_dellallenamento3.html">
			<img src="/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg">Principi di teoria e metodologia dell'allenamento - Terza Parte
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Potenza_aerobica.html">Potenza aerobica</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Principi_di_allenamento.html">Principi di allenamento</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/teoria_e_metodologia_dellallenamento3.html"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/VO2MAX.htm">
			<img src="/thumbs/120x120/https://www.my-personaltrainer.it/vo2maxe-3.jpg">Potenza aerobica VO2max, METS, IP e test per misurarla
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Potenza_aerobica.html">Potenza aerobica</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Vo2max_e_massimo_consumo_di_ossigeno.html">Vo2max e massimo consumo di ossigeno</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Aerobico.html">Aerobico</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Potenza.html">Potenza</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/VO2MAX.htm"><span class="espandi"></span></a>
	</div>

			</article>

            







									



        <!-- div id="adsbot">
        <ins class="adsbygoogle adfooter" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-0820544532937748" data-ad-slot="6768292487"></ins>
    </div  -->
            <div class="OUTBRAIN" data-src="https://www.my-personaltrainer.it/allenamento/protocollo-tabata.html" data-widget-id="AR_2" data-ob-template="IT_my-personaltrainer.it" ></div>
    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        <br />



<div id="dimagrire1">
    <div class="correlatileft">
                <p><a id="correlati" name="correlati"></a>ARTICOLI CORRELATI</p>
            <script>
                
            </script>
                            
                
                                            <a class="related-article-link" data-pos=0 href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Tabata_Brucia_Grassi_Outdoor_Training_Total_Body.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/workout/206/workout-esterno1.jpg)"></i>
                            <span><strong>Tabata Brucia Grassi Outdoor Training Total Body</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=1 href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Allenamento_Outdoor_Tabata_Strumenti_Posto.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/workout/205/workout-esterno.jpg)"></i>
                            <span><strong>Allenamento Outdoor Tabata con Strumenti sul Posto</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=2 href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Tabata_Flat_Stomach.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/workout/189/tabata-flat-stomach.jpg)"></i>
                            <span><strong>Allenamento Tabata Pancia Piatta - Tabata Flat Stomach</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=3 href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Allenamento_Tabata_Workout_Brucia_Grassi.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/workout/59/allenamento-tabata.jpg)"></i>
                            <span><strong>Allenamento Tabata Workout Brucia Grassi</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=4 href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Bosu_Tabata_Abs.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/workout/148/bosu-tabata-addominali.jpg)"></i>
                            <span><strong>Bosu Tabata Abs</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=5 href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Fitball_Tabata_Brucia_Grassi.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/workout/196/fitball-tabata.jpg)"></i>
                            <span><strong>Fitball Tabata Brucia Grassi</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=6 href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Tabata_Workout_Forza_Agilita.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/workout/90/tabata-forza-agilita.jpg)"></i>
                            <span><strong>Tabata (Workout per  Migliorare Forza e Agilità)</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=7 href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Tabata_Abs.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/workout/76/tabata-abs.jpg)"></i>
                            <span><strong>Tabata Abs</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=8 href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Tabata_Allenamento_Funzionale.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/workout/112/tabata-funzionale.jpg)"></i>
                            <span><strong>Tabata Allenamento Funzionale</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=9 href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Tabata_Full_Body_Livello_Facile.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/workout/77/tabata-full-body.jpg)"></i>
                            <span><strong>Tabata Full Body - Livello Facile</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=10 href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Tabata_Full_Body-Livello_Intermedio.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/workout/174/tabata-full-body.jpg)"></i>
                            <span><strong>Tabata Full Body - Livello Intermedio</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=11 href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Tabata_Plank.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/workout/87/tabata-plank.jpg)"></i>
                            <span><strong>Tabata Plank</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=12 href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Tabata_Workout.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/workout/75/tabata-workout.jpg)"></i>
                            <span><strong>Tabata Workout</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=13 href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Tabata_Workout_Addominali_Sfida_4_Settimane.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/workout/94/tabata-workout-addominali.jpg)"></i>
                            <span><strong>Tabata Workout Addominali Sfida 4 Settimane</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=14 href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Total_Step_Tabata_Workout.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/workout/116/total-step-tabata-workout.jpg)"></i>
                            <span><strong>Total Step Tabata Workout</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=15 href="it.wikipedia.org/wiki/Tabata_training" target="_blank">
                            <i class="wiki"></i>
                            <span><strong>Tabata Training su Wikipedia italiano</strong></span>
                        </a>
				                    
                            
                
                                            <a class="related-article-link" data-pos=16 href="https://en.wikipedia.org/wiki/High-intensity_interval_training#Tabata_method" target="_blank">
                            <i class="wiki"></i>
                            <span><strong>Tabata Training su Wikipedia inglese</strong></span>
                        </a>
				                    
                            
                
                                            <a class="related-article-link" data-pos=17 href="https://www.my-personaltrainer.it/VO2MAX.htm">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/vo2maxe-3.jpg)"></i>
                            <span><strong>Potenza aerobica VO2max, METS, IP e test per misurarla</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=18 href="https://www.my-personaltrainer.it/teoria_e_metodologia_dellallenamento3.html">
                            <i style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Principi di teoria e metodologia dell'allenamento - Terza Parte</strong></span>
                        </a>
                                    
                            
                
                                            <a class="related-article-link" data-pos=19 href="https://it.wikipedia.org/wiki/Potenza_aerobica" target="_blank">
                            <i class="wiki"></i>
                            <span><strong>Potenza aerobica su Wikipedia italiano</strong></span>
                        </a>
				                    
                            
                
                                            <a class="related-article-link" data-pos=20 href="https://en.wikipedia.org/wiki/VO2_max" target="_blank">
                            <i class="wiki"></i>
                            <span><strong>VO2 max su Wikipedia inglese</strong></span>
                        </a>
				                    
                    <input type="hidden" id="last_art" value="21">
    	        <input type="hidden" id="jsonbotlooplast" value="/ajax/related?id=10213" >
        </div>
</div>


    
    
</div><!-- class trainer fine -->



        
			<div id="left">
                					<span id="mod">Ultima modifica dell'articolo: 08/09/2019</span>
                
				<div id="rxcolnew">
                    
					<div id="spazio2">
						<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_300x250.js"></script>
					</div>

					<div style="margin: 0 auto;width:300px;" id="native-sidebar-1"></div>
					<div style="margin: 0 auto;width:300px;" id="native-sidebar-2"></div>
					<div style="margin: 0 auto;width:300px;" id="native-sidebar-3"></div>

					<div style="width:300px; margin:0 auto"><script language="javascript" src="https://adv.mediamond.it/300x100_mypersonaltrainer/300x100_mypersonaltrainer.js"></script></div>

					
					
					
					<div id="articolicorrelati">
	<aside>
		<p>ARTICOLI IN EVIDENZA</p>
		                					<a href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Tabata_Brucia_Grassi_Outdoor_Training_Total_Body.html">
						<span style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/workout/206/workout-esterno1.jpg)"></span>
                        Tabata Brucia Grassi Outdoor Training Total Body
					</a>
                		                					<a href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Allenamento_Outdoor_Tabata_Strumenti_Posto.html">
						<span style="background:url(/thumbs/120x120/https://www.my-personaltrainer.it/images/workout/205/workout-esterno.jpg)"></span>
                        Allenamento Outdoor Tabata con Strumenti sul Posto
					</a>
                			</aside>
	<div class="veditutti"><a id="articoli_correlati" href="#correlati">VEDI TUTTI</a></div>
</div>

					
						<div class="correlatiright">
		<p>APPROFONDIMENTI E CURIOSITÀ</p>
			</div>
	<input type="hidden" id="last_img" value="0">

					
					

					<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_300x252.js"></script>

				</div> <!--fine rxcolnew -->
			</div><!-- fine left -->
        

		<div class="clear"></div>
	</div><!-- fine dimagrire -->

	
	

	<!-- google_ad_section_end -->

	<footer>

		<div id="footero">
			<div id="footerino"></div>

			<div class="container">

				<div class="left">
					<a id="footerlogo" href="/"></a>
				</div>
				<div class="center">
					<summary>
						&copy; 2019 Arnoldo Mondadori Editore Spa - riproduzione riservata - P.IVA 08386600152 - Tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.
						- <a href="/my-personaltrainer.html" rel="nofollow">Chi siamo</a>
						- <a href="https://www.my-personaltrainer.it/contatti.html" target="_blank" rel="nofollow">Contatti</a>
						- <a href="https://digital.mondadori.it/privacy/informativasiti/mondadoridigital.html">Privacy</a>
						- <a href="http://www.mondadori.it/privacy-policy">Privacy Policy</a>
						- <a rel="nofollow" href="http://static.stbm.it/cookie_policy/policy.html" id="cookiepolicy">Cookie Policy</a>
						- <a href="/disclaimer.htm">Disclaimer e Note legali</a>
						- <a href="http://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni d'uso</a>
						- <a href="/site-map.htm">Mappa del Sito</a>
						<span class="strong">
							<a  rel="nofollow" title="Protocollo Tabata" href="#top" id="scroll-to-page-start">Torna ad inizio articolo: Protocollo Tabata</a>
							- <a rel="nofollow" href="https://m.my-personaltrainer.it/allenamento/protocollo-tabata.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">Vai al Sito Mobile</a>
						</span>
					</summary>
					<p style="font-size:15px">
						ATTENZIONE: Le informazioni contenute in  questo sito sono presentate a solo scopo informativo, in nessun  caso possono costituire la formulazione di una diagnosi o  la prescrizione di un trattamento, e non intendono e non devono in alcun  modo sostituire il rapporto diretto medico-paziente o la visita specialistica. <br />
						Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di  specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o  quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer &raquo;</a>
					</p>
				</div>
			</div>
		</div>

	</footer>

<script src="https://www.google.com/jsapi"></script>
<script>window.jQuery || document.write('<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"><\/script>')</script>
<script>window.jQuery || document.write('<script src="/2012/js/jquery.min.js"><\/script>')</script>

<script src="/js/common2016.js?cb=1567672824"></script>
<script async src="/js/checkCookiePolicy.js?cb=1567672824"></script>





<input type="hidden" id="url_to_go_back_new" value="https://www.my-personaltrainer.it/allenamento/protocollo-tabata.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">

<!-- sezmyp  -->

<script src="https://apis.google.com/js/platform.js" async defer>
{ lang: 'it'}
</script>

<script type="text/javascript">
(function(a,b,c,d) {
	a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
	b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
	a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
})();
</script>

<script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.js"></script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "mondadori-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" /></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

	


</div><!-- fine container -->







	        
    


    



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8971536" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->




</body>
</html>
<!-- Time: 0.074 Queries: 24 Query time: 0.061 secs -->
