<!DOCTYPE html>
<html lang="it">
<head>
	<meta charset="utf-8">
	<meta name="language" content="it" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Panca a inversione: Migliori Modelli per Allenarsi a Casa</title>
	<meta name="description" content="Per contrastare i dolori alla schiena può essere utile una panca a inversione: ecco di cosa si tratta e quali sono i migliori modelli da acquistare" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="robots" content="all" />
		    <meta property="og:title" content="Panca a inversione: Migliori Modelli per Allenarsi a Casa" />
        <meta property="og:type" content="website" />
        <meta property="og:url" content="https://www.my-personaltrainer.it/allenamento/panca-a-inversione-migliori-modelli.html" />
    <meta property="og:image" content="https://www.my-personaltrainer.it/2021/10/14/panca-a-inversione-orig.jpeg" />        <meta property="og:description" content="Per contrastare i dolori alla schiena può essere utile una panca a inversione: ecco di cosa si tratta e quali sono i migliori modelli da acquistare" />
    
			<link rel="canonical" href="https://www.my-personaltrainer.it/allenamento/panca-a-inversione-migliori-modelli.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="https://m.my-personaltrainer.it/allenamento/panca-a-inversione-migliori-modelli.html">
			<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="https://feeds.feedburner.com/My-personaltrainer/" />
	<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
	<link rel="preload" href="https://fonts.googleapis.com/css?family=Barlow:400,500,700|Barlow+Condensed:500,600,600i,700&display=swap" as="style">
	<link rel="preload" href="/css/min/common.min.css?cb=1ea8877e7caf72db91a5a03c89099e0e33b20587" as='style'>
    <link rel="preload" href="/css/min/common-desktop.min.css?cb=1ea8877e7caf72db91a5a03c89099e0e33b20587" as='style'>
	
<link rel="preload" href="/css/min/foglia.min.css?cb=1ea8877e7caf72db91a5a03c89099e0e33b20587" as='style'>
<link rel="preload" href="/css/min/foglia-desktop.min.css?cb=1ea8877e7caf72db91a5a03c89099e0e33b20587" as='style'>

	
	
	<script>
	if ('loading' in HTMLImageElement.prototype === false) {
		const LazySizePreload = document.createElement('link');
	    LazySizePreload.href = '/js/lazysizes.min.js?cb={$NONCE}';
	    LazySizePreload.rel = 'preload';
	    LazySizePreload.as = 'script';
	    document.getElementsByTagName("head")[0].appendChild(LazySizePreload);
	}
    </script>
    
    <link rel="preload" href="/js/min/common.min.js?cb=1ea8877e7caf72db91a5a03c89099e0e33b20587" as="script">
    <link rel="preload" href="/js/min/salheader.min.js?cb=1ea8877e7caf72db91a5a03c89099e0e33b20587" as="script">
	
<link rel="preload" href="/js/min/foglia.min.js?cb=1ea8877e7caf72db91a5a03c89099e0e33b20587" as="script">

    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">
    <meta name="p:domain_verify" content="c5d543139286d3d153a7696ac73bc177"/>

    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Barlow:400,500,700|Barlow+Condensed:500,600,600i,700&display=swap">
	<style>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</style>

	<link rel="stylesheet" href='/css/min/common.min.css?cb=1ea8877e7caf72db91a5a03c89099e0e33b20587' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common.min.css?cb=1ea8877e7caf72db91a5a03c89099e0e33b20587'></noscript>
	<link rel='stylesheet' href='/css/min/common-desktop.min.css?cb=1ea8877e7caf72db91a5a03c89099e0e33b20587' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common-desktop.min.css?cb=1ea8877e7caf72db91a5a03c89099e0e33b20587'></noscript>

	
<link rel="stylesheet" href='/css/min/foglia.min.css?cb=1ea8877e7caf72db91a5a03c89099e0e33b20587' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia.min.css?cb=1ea8877e7caf72db91a5a03c89099e0e33b20587'></noscript>
<link rel='stylesheet' href='/css/min/foglia-desktop.min.css?cb=1ea8877e7caf72db91a5a03c89099e0e33b20587' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia-desktop.min.css?cb=1ea8877e7caf72db91a5a03c89099e0e33b20587'></noscript>


	

	
	
	    
	
	
	

	
	

	<link rel="apple-touch-icon" sizes="57x57" href="/img/icon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/icon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/icon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/icon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/icon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/icon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/icon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/icon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/icon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/icon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/icon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/icon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/icon/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/icon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">

	
	
</head>

<body class="sal-article 
sal-fitness
 sal-leaf" data-id="63483"  data-type="leaf" data-class="Article" data-pageaction="article">
	<ame-mh selector-wrapper=".sal-page" bg-mh="#2A3B58"></ame-mh>
	<div class="sal-page">
	

	<div id="header_mediamond"></div>
	
	<header class="sal-header" id="sal-header">
    <div class="sal-header-container">
                <div class="sal-header-logo"><a href="https://www.my-personaltrainer.it/" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></div>
                <div class="sal-header-search-container">
            <form class="sal-header-container sal-header-search-form">
                <input type="text" class="sal-header-search-input" autocomplete="off" name="q" id="sal-header-search-input">
                <button type="submit" value="" class="sal-header-search sal-header-icon" name="submit" id="sal-header-search-submit">
                    <span class="sal-icon sal-hide-desktop">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                    <span class="sal-icon sal-hide-mobile">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </button>
                <div id="sal-tendina" class="sal-tendina"></div>
            </form>
            <div class="sal-header-search-close sal-header-icon" id="sal-header-search-close">
                <span class="sal-icon">
                    <svg viewBox="0 0 28 28">
                        <use xlink:href="/css/images/icons.svg#header-search" />
                    </svg>
                </span>
            </div>
        </div>
    </div>
    <div class="sal-header-actions sal-hide-desktop">
        <div class="sal-header-search sal-header-icon" id="sal-header-search">
            <span class="sal-icon">
                <svg viewBox="0 0 28 28">
                    <use xlink:href="/css/images/icons.svg#header-search" />
                </svg>
            </span>
        </div>
    </div>
    <div class="sal-header-hamburger sal-header-icon" id="sal-header-hamburger"><span></span></div>
</header>
<div class="sal-header-overlay" id="sal-header-overlay">
    <div class="sal-header-overlay-close" id="sal-header-overlay-close"></div>
    <div class="sal-header-overlay-container" id="sal-header-overlay-container">
        <nav class="sal-header-overlay-nav" id="sal-header-overlay-nav">
            <ul>
                <li><a href="/" class="sal-section-name" title="Home">Home</a></li>
                <li><a href="/salute.htm" class="sal-section-name" title="Salute">Salute</a></li>
    			<li><a href="/fitness.html" class="sal-section-name" title="Fitness">Fitness</a></li>
    			<li><a href="/dieta/dieta.html" class="sal-section-name" title="Dieta">Dieta</a></li>
    			<li><a href="/salute/benessere.htm" class="sal-section-name" title="Benessere">Benessere</a></li>
    			<li><a href="/bellezza/bellezza.html" class="sal-section-name" title="Bellezza">Bellezza</a></li>
    			<li><a href="/Tv/" class="sal-section-name" title="Video Salute, Dieta, Fitness">Video</a></li>
            </ul>
        </nav>
        <div class="sal-list-separator sal-list-heading barlow-cond"><span class="sal-list-heading-content">Il network</span></div>
        <ul class="sal-crosslinks">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-farmacoecura"><a href="https://www.farmacoecura.it" rel="nofollow" title="FarmacoeCura.it - La salute spiegata in parole semplici">FarmacoeCura.it - La salute spiegata in parole semplici</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom1x"><span class="sal-list-heading-content">Seguici su</span></div>
        <div class="sal-header-overlay-social sal-social sal-mBottom5x" id="sal-header-overlay-social"></div>
    </div>
    <div class="sal-header-overlay-close-panel" id="sal-header-overlay-close-panel"></div>
</div>


	

	
<main class="sal-wrapper sal-sitewidth">
	
	<div class="sal-content">
		<a id="top"></a>
		<article>
						
												
<header class="sal-heading sal-outer">
    <div class="sal-heading-content-wrapper">
        <div class="sal-heading-content sal-heading-content barlow-cond">
        	<h1 class="sal-heading-title">Panca a inversione: Migliori Modelli per Allenarsi a Casa</h1>
        	<ul class="sal-heading-topics barlow-cond">
    			    				    				<li class="sal-heading-topic" rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/allenamento.htm"><span itemprop="title">Allenamento</span></a></li>
    				    			    			    				    				<li class="sal-heading-topic" rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Panca_inclinata.html"><span itemprop="title">Panca inclinata</span></a></li>
    				    			        	</ul>
                        <div class="sal-author-container">
                                        
    		        		<span class="sal-author-name barlow" data-authorattribute="di "><a href="/chi-siamo-my-personaltrainer.html" title="Francesca Gastaldi">Francesca Gastaldi</a></span>
    		
            
            </div>
        	        </div>
    </div>
						<picture class="sal-heading-image">
				<img src="https://www.my-personaltrainer.it/2021/10/14/panca-a-inversione_900x760.jpeg" width="667" height="1000" alt="Panca a inversione: Migliori Modelli per Allenarsi a Casa" />
				<!-- span class="sal-image-credits sal-rotate90 barlow">Ghetti Imegis</span -->
			</picture>
			</header>

			
			<div class="sal-inner sal-leaf-content barlow sal-mBottom4x">
				
					
<div class="sal-leaf-accessori sal-leaf-accessori-top sal-mBottom2x">
		<div class="sal-leaf-accessori-lastmod barlow">Ultima modifica <date>15.10.2021</date></div>
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Panca a inversione: Migliori Modelli per Allenarsi a Casa - https://www.my-personaltrainer.it/allenamento/panca-a-inversione-migliori-modelli.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/allenamento/panca-a-inversione-migliori-modelli.html','MYP-shareFB','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/allenamento/panca-a-inversione-migliori-modelli.html&text=Panca a inversione: Migliori Modelli per Allenarsi a Casa','MYP-shareTW','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Panca a inversione: Migliori Modelli per Allenarsi a Casa - https://www.my-personaltrainer.it/allenamento/panca-a-inversione-migliori-modelli.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


											

					<div class="sal-leaf-indice sal-leaf-indice-article sal-mBottom4x">
		<div class="sal-leaf-indice-heading sal-mBottom1x"><span class="sal-icon"><svg viewBox="0 0 16 12"><use xlink:href="/css/images/icons.svg#foglia-indice" /></svg></span> INDICE</div>
		<ol class="sal-leaf-indice-items sal-leaf-indice-items-article" id="toc-content-navigation">
										<li class="sal-leaf-indice-item"><a href="#202256" title="Panca a inversione: a cosa serve">Panca a inversione: a cosa serve</a></li>
														<li class="sal-leaf-indice-item"><a href="#202257" title="YOLEO Panca a inversione Gravity">YOLEO Panca a inversione Gravity</a></li>
														<li class="sal-leaf-indice-item"><a href="#202258" title="Tavola di Inversione Yatek">Tavola di Inversione Yatek</a></li>
														<li class="sal-leaf-indice-item"><a href="#202259" title="SportPlus panca a inversione">SportPlus panca a inversione</a></li>
														<li class="sal-leaf-indice-item"><a href="#202260" title="ISE Panca a Inversione">ISE Panca a Inversione</a></li>
														<li class="sal-leaf-indice-item"><a href="#202261" title="Fassi Power 50 Panca Inversione">Fassi Power 50 Panca Inversione</a></li>
									</ol>
		<div class="sal-list-separator"></div>
	</div>
		
					
									

				<div id="toc-hook">
				
				
					
		<section class="sal-widget-section sal-mBottom5x">
					<a id="202256"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Panca a inversione: a cosa serve
							</h2>
				            <p>La <strong><a href="/allenamento/panca-piana.html" title="Panca piana: un esercizio da imparare">panca</a> a inversione</strong>, detta anche&nbsp; <strong>panca a inversione gravitazionale</strong>, &egrave; un semplice <strong>attrezzo</strong> che consente di stare sdraiati a testa in gi&ugrave;, in modo del tutto sicuro e scegliendo l'inclinazione desiderata.</p>
<p>Questo tipo di esercizio rientra nei cosiddetti <strong>trattamenti di trazione della&nbsp;<a href="/traumatologia-ortopedia/ipercifosi.html" title="Ipercifosi dorsale: colonna vertebrale">colonna vertebrale</a></strong>, per questo - bench&eacute; non vi siano ancora studi clinici dedicati -&nbsp;l'utilizzo della panca a inversione pu&ograve; avere <strong>benefici effetti per lenire i dolori alla schiena</strong>, in modo particolare per contrastare la <strong><a href="/traumatologia-ortopedia/lombalgia.html" title="Lombalgia">lombalgia</a></strong>.</p>
<p>Che scopo ha questo tipo di esercizio? Cambiando il verso di attrazione, si avr&agrave; un'<strong>opposta applicazione della <a href="/La_forza_muscolare.htm" title="Forza muscolare">forza</a> del <a href="/peso-forma.html" title="Peso Forma - Calcolo Peso Forma">peso</a></strong>, rispetto a quella comune tra <a href="/bellezza/massa-corporea.html" title="Massa Corporea, Indice di Massa Corporea">massa corporea</a> e terrestre: in questo modo&nbsp;<strong>si alleggerisce</strong> o annulla completamente il <strong>carico sulle <a href="/salute/mal-di-schiena2.html" title="Rachide e vertebre">vertebre</a></strong> a beneficio della colonna vertebrale.</p>
<p>Non solo, oltre agli effetti benefici sulla schiena, utilizzare la panca a inversione sembrerebbe essere utile anche per migliorare la&nbsp;<strong>circolazione sanguigna,&nbsp;le funzioni cardiache</strong> e la <strong><a href="/digestione.html" title="Digestione">digestione</a></strong>.&nbsp;</p>
<p>L'utilizzo dia questo attrezzo non &egrave; particolarmente complicato, tuttavia &egrave; bene puntare sui prodotti giusti. In vendita &egrave; possibile infatti trovare <strong>diversi modelli di&nbsp;<a href="/allenamento/panca-inversione.html" title="Panca a Inversione: Funzione, Utilizzo, Consigli e Controindicazioni">panca ad inversione</a></strong>, con differenze che riguardano struttura, materiali impiegati, optional e naturalmente prezzo.</p>
<p>Come orientarsi nella scelta?</p>
<p>Di seguito abbiamo selezionato i <strong>5 migliori modelli di panca a inversione</strong> da acquistare su <strong>Amazon</strong></p>
<p>&nbsp;</p>

    
	</section>
			    

<div class="sal-adv-slot amePlaceholderBox sal-honcode sal-mBottom5x sal-hide-desktop"><div class="sal-adv-gpt" id="adv-gpt-box-mobile-container1"></div></div>









				<section class="sal-widget-section sal-mBottom5x">
					<a id="202257"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								YOLEO Panca a inversione Gravity
							</h2>
				            <p>Tra i modelli pi&ugrave; apprezzati su Amazon, c'&egrave; la panca a inversione di <strong>Yoleo</strong>. La barra trasversale posteriore &egrave; regolabile in 3 diverse &nbsp;posizioni angolari, mentre il&nbsp;robusto telaio in acciaio integrato rende la panca stabile e resistente cos&igrave; da garantire la giusta sicurezza. &nbsp;Questo modello inoltre &egrave; pensato per adattarsi al meglio a persone di <a href="/misura-altezza.html" title="Misurare Altezza Statura">altezza</a> compresa tra 135 e 195 cm circa. Tra le sue caratteristiche anche il morbido&nbsp;schienale che pu&ograve; essere ripiegato in modo compatto e riposto poi in un armadio o sulla parete.</p>

                
		<div class="sal-widget-affiliation sal-mBottom4x barlow-cond">
	<div class="modInfoCommerce__item">
				<a href="https://www.amazon.it/dp/B07DNXQL6P?tag=pluginmyp-21&linkCode=osi&th=1&psc=1&ascsubtag=63483-widget-desktop" target="_blank" rel="nofollow" class="modInfoCommerce__picture"  title="YOLEO Panca a inversione Gravity Resistente con poggiatesta Regolabile e Protezione Cintura Posteriore con Macchina per Sollievo dal Dolore Terapia (Blu)">
			<img src="https://m.media-amazon.com/images/I/51H1JvSgIFL._SL500_.jpg" alt="YOLEO Panca a inversione Gravity Resistente con poggiatesta Regolabile e Protezione Cintura Posteriore con Macchina per Sollievo dal Dolore Terapia (Blu)" >
		</a>
				<div class="modInfoCommerce__text">
			<a href="https://www.amazon.it/dp/B07DNXQL6P?tag=pluginmyp-21&linkCode=osi&th=1&psc=1&ascsubtag=63483-widget-desktop" target="_blank" rel="nofollow" class="modInfoCommerce__text__title" title="YOLEO Panca a inversione Gravity Resistente con poggiatesta Regolabile e Protezione Cintura Posteriore con Macchina per Sollievo dal Dolore Terapia (Blu)">
				YOLEO Panca a inversione Gravity Resistente con poggiatesta Regolabile e Protezione Cintura Posteriore con Macchina per Sollievo dal Dolore Terapia (Blu)
			</a>
			<div class="modInfoCommerce__text__subTitle" data-company="Amazon">
				da
				<span class="modInfoCommerce__text__subTitle__company">
											<img src="/img/store_affiliation/amazon.png" alt="Amazon" >
									</span>
			</div>
		</div>
		<div class="modInfoCommerce__info">
							<div class="modInfoCommerce__info__price">&euro; 148,99</div>
									</div>
		<div class="modInfoCommerce__action">
			<a role="button" href="https://www.amazon.it/dp/B07DNXQL6P?tag=pluginmyp-21&linkCode=osi&th=1&psc=1&ascsubtag=63483-widget-desktop" target="_blank" rel="nofollow" class="modInfoCommerce__button" title="YOLEO Panca a inversione Gravity Resistente con poggiatesta Regolabile e Protezione Cintura Posteriore con Macchina per Sollievo dal Dolore Terapia (Blu)">
											Vedi<span class="modInfoCommerce__button__extendedText"> l'offerta</span>
								</a>
		</div>
	</div>
</div>

	
	</section>
			    		<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x sal-adsense-slot"></div>
	










				<section class="sal-widget-section sal-mBottom5x">
					<a id="202258"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Tavola di Inversione Yatek
							</h2>
				            <div data-csa-c-id="uzizqr-a2ssdf-3rmg4x-vjl3wo" data-cel-widget="aplus-3p-module-b">
<div>
<p>Anche la panca ad inversione di <strong>Yatek</strong> &egrave; consigliata per alleviare il <a href="/esercizi-maldischiena.html" title="Ginnastica per il Mal di Schiena">mal di schiena</a> e le <a href="/contrattura-muscolare.html" title="Contrattura Muscolare">contratture muscolari</a>, oltre che per migliorare la circolazione sanguigna e la distensione della colonna vertebrale. Adatta a tutte le et&agrave;, &nbsp;pu&ograve; supportare fino a 150 kg di peso e pu&ograve; essere regolata in altezza da 130 a 200 cm. Resistente e duratura, offre anche il vantaggio di essere completamente ripiegabile, cos&igrave; da poter ridurre considerevolmente lo spazio necessario per riporla. Per garantire inoltre la massima sicurezza, la panca a inversione Yatek &egrave; dotata di imbracature in acciaio rinforzate.</p>
</div>
</div>

                
		<div class="sal-widget-affiliation sal-mBottom4x barlow-cond">
	<div class="modInfoCommerce__item">
				<a href="https://www.amazon.it/dp/B01DA1WRO2?tag=pluginmyp-21&linkCode=osi&th=1&psc=1&ascsubtag=63483-widget-desktop" target="_blank" rel="nofollow" class="modInfoCommerce__picture"  title="Panca a Inversione Piegabile, Tavola di Inversione Yatek ECO con inversione totale, Supporta fino a 150 kg">
			<img src="https://m.media-amazon.com/images/I/41p11N7Y2RL._SL500_.jpg" alt="Panca a Inversione Piegabile, Tavola di Inversione Yatek ECO con inversione totale, Supporta fino a 150 kg" >
		</a>
				<div class="modInfoCommerce__text">
			<a href="https://www.amazon.it/dp/B01DA1WRO2?tag=pluginmyp-21&linkCode=osi&th=1&psc=1&ascsubtag=63483-widget-desktop" target="_blank" rel="nofollow" class="modInfoCommerce__text__title" title="Panca a Inversione Piegabile, Tavola di Inversione Yatek ECO con inversione totale, Supporta fino a 150 kg">
				Panca a Inversione Piegabile, Tavola di Inversione Yatek ECO con inversione totale, Supporta fino a 150 kg
			</a>
			<div class="modInfoCommerce__text__subTitle" data-company="Amazon">
				da
				<span class="modInfoCommerce__text__subTitle__company">
											<img src="/img/store_affiliation/amazon.png" alt="Amazon" >
									</span>
			</div>
		</div>
		<div class="modInfoCommerce__info">
							<div class="modInfoCommerce__info__price">&euro; 159,00</div>
									</div>
		<div class="modInfoCommerce__action">
			<a role="button" href="https://www.amazon.it/dp/B01DA1WRO2?tag=pluginmyp-21&linkCode=osi&th=1&psc=1&ascsubtag=63483-widget-desktop" target="_blank" rel="nofollow" class="modInfoCommerce__button" title="Panca a Inversione Piegabile, Tavola di Inversione Yatek ECO con inversione totale, Supporta fino a 150 kg">
											Vedi<span class="modInfoCommerce__button__extendedText"> l'offerta</span>
								</a>
		</div>
	</div>
</div>

	
	</section>
			    




<div class="sal-adv-slot"><div class="sal-adv-inread sal-mBottom5x" id="adv-video-article"></div></div>






				<section class="sal-widget-section sal-mBottom5x">
					<a id="202259"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								SportPlus panca a inversione
							</h2>
				            <p>La panca a inversione di <strong>Sportplus</strong> offre invece una regolazione dell'inclinazione in 4 angolazioni diverse - 20&deg;, 40&deg;, 60&deg; e 80&deg; - cos&igrave; da adattarsi al meglio alle specifiche esigenze. In pi&ugrave; &egrave; dotata del pratico sistema "Perfect Balance" che permette di modificare l'inclinazione con un semplice movimento delle braccia ed ottenere una distensione e un ottimo effetto sull'<a href="/fisiologia/apparato-circolatorio.html" title="Apparato Circolatorio">apparato circolatorio</a>. Tra i suoi vantaggi, anche il comodo fissaggio dei <a href="/salute-benessere/piede.html" title="Piede">piedi</a> grazie ai soffici rivestimenti in schiuma e il pianale in <a href="/farmacognosia/132gomme.html" title="Gomme">gomma</a> rigida pensato per mantenere la curva fisiologica della colonna vertebrale. L'altezza pu&ograve; essere regolata da tra 154 cm e 199 cm.</p>

                
		<div class="sal-widget-affiliation sal-mBottom4x barlow-cond">
	<div class="modInfoCommerce__item">
				<a href="https://www.amazon.it/dp/B071GBZZS5?tag=pluginmyp-21&linkCode=osi&th=1&psc=1&ascsubtag=63483-widget-desktop" target="_blank" rel="nofollow" class="modInfoCommerce__picture"  title="SportPlus panca d&#039;inversione pieghevole, sistema di equilibrio perfetto, trainer di gravità, 6 angoli d&#039;inversione, allevia la colonna vertebrale, sicurezza testata TÜV fino a 135 kg, SP-INV-010-B">
			<img src="https://m.media-amazon.com/images/I/41PyCYJvuhS._SL500_.jpg" alt="SportPlus panca d&#039;inversione pieghevole, sistema di equilibrio perfetto, trainer di gravità, 6 angoli d&#039;inversione, allevia la colonna vertebrale, sicurezza testata TÜV fino a 135 kg, SP-INV-010-B" >
		</a>
				<div class="modInfoCommerce__text">
			<a href="https://www.amazon.it/dp/B071GBZZS5?tag=pluginmyp-21&linkCode=osi&th=1&psc=1&ascsubtag=63483-widget-desktop" target="_blank" rel="nofollow" class="modInfoCommerce__text__title" title="SportPlus panca d&#039;inversione pieghevole, sistema di equilibrio perfetto, trainer di gravità, 6 angoli d&#039;inversione, allevia la colonna vertebrale, sicurezza testata TÜV fino a 135 kg, SP-INV-010-B">
				SportPlus panca d'inversione pieghevole, sistema di equilibrio perfetto, trainer di gravità, 6 angoli d'inversione, allevia la colonna vertebrale, sicurezza testata TÜV fino a 135 kg, SP-INV-010-B
			</a>
			<div class="modInfoCommerce__text__subTitle" data-company="Amazon">
				da
				<span class="modInfoCommerce__text__subTitle__company">
											<img src="/img/store_affiliation/amazon.png" alt="Amazon" >
									</span>
			</div>
		</div>
		<div class="modInfoCommerce__info">
							<div class="modInfoCommerce__info__price">&euro; 169,99</div>
									</div>
		<div class="modInfoCommerce__action">
			<a role="button" href="https://www.amazon.it/dp/B071GBZZS5?tag=pluginmyp-21&linkCode=osi&th=1&psc=1&ascsubtag=63483-widget-desktop" target="_blank" rel="nofollow" class="modInfoCommerce__button" title="SportPlus panca d&#039;inversione pieghevole, sistema di equilibrio perfetto, trainer di gravità, 6 angoli d&#039;inversione, allevia la colonna vertebrale, sicurezza testata TÜV fino a 135 kg, SP-INV-010-B">
											Vedi<span class="modInfoCommerce__button__extendedText"> l'offerta</span>
								</a>
		</div>
	</div>
</div>

	
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
					<a id="202260"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								ISE Panca a Inversione
							</h2>
				            <p>Tra le pi&ugrave; apprezzate anche la panca di <strong>ISE</strong>. L'angolo di inversione &egrave; regolabile anche in questo caso in 4 tempi - 20 &deg;, 40 &deg;, 60 &deg;e 80 &deg; - mentre la cintura di sicurezza regolabile, garantisce un allenamento sicuro e confortevole in ogni momento. &nbsp;L'attrezzo &egrave; inoltre regolabile per adattarsi a persone con un'altezza da circa 130 cm a circa 195 cm. Tra le sue caratteristiche, anche l'ampio e comodo schienale, il telaio realizzato in acciaio particolarmente robusto e i supporti del piede <a href="/postura/postura-ergonomia.html" title="Sistema Posturale ed Ergonomia">ergonomici</a> con leva di sicurezza.</p>

                
		<div class="sal-widget-affiliation sal-mBottom4x barlow-cond">
	<div class="modInfoCommerce__item">
				<a href="https://www.amazon.it/dp/B07G3Z4D5F?tag=pluginmyp-21&linkCode=osi&th=1&psc=1&ascsubtag=63483-widget-desktop" target="_blank" rel="nofollow" class="modInfoCommerce__picture"  title="ISE Panca a Inversione Piegabile, Tavola di Inversione con Inversione totale, Altezza regolabile da 131cm a 190cm, Salvaspazio, Max 120 kg, SY-ES1011">
			<img src="https://m.media-amazon.com/images/I/41Jwj8BOkUL._SL500_.jpg" alt="ISE Panca a Inversione Piegabile, Tavola di Inversione con Inversione totale, Altezza regolabile da 131cm a 190cm, Salvaspazio, Max 120 kg, SY-ES1011" >
		</a>
				<div class="modInfoCommerce__text">
			<a href="https://www.amazon.it/dp/B07G3Z4D5F?tag=pluginmyp-21&linkCode=osi&th=1&psc=1&ascsubtag=63483-widget-desktop" target="_blank" rel="nofollow" class="modInfoCommerce__text__title" title="ISE Panca a Inversione Piegabile, Tavola di Inversione con Inversione totale, Altezza regolabile da 131cm a 190cm, Salvaspazio, Max 120 kg, SY-ES1011">
				ISE Panca a Inversione Piegabile, Tavola di Inversione con Inversione totale, Altezza regolabile da 131cm a 190cm, Salvaspazio, Max 120 kg, SY-ES1011
			</a>
			<div class="modInfoCommerce__text__subTitle" data-company="Amazon">
				da
				<span class="modInfoCommerce__text__subTitle__company">
											<img src="/img/store_affiliation/amazon.png" alt="Amazon" >
									</span>
			</div>
		</div>
		<div class="modInfoCommerce__info">
							<div class="modInfoCommerce__info__price">&euro; 159,99</div>
									</div>
		<div class="modInfoCommerce__action">
			<a role="button" href="https://www.amazon.it/dp/B07G3Z4D5F?tag=pluginmyp-21&linkCode=osi&th=1&psc=1&ascsubtag=63483-widget-desktop" target="_blank" rel="nofollow" class="modInfoCommerce__button" title="ISE Panca a Inversione Piegabile, Tavola di Inversione con Inversione totale, Altezza regolabile da 131cm a 190cm, Salvaspazio, Max 120 kg, SY-ES1011">
											Vedi<span class="modInfoCommerce__button__extendedText"> l'offerta</span>
								</a>
		</div>
	</div>
</div>

	
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
					<a id="202261"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Fassi Power 50 Panca Inversione
							</h2>
				            <p>Infine un buon modello in base alle recensioni di Amazon, &egrave; la panca a inversione gravitazionale di <strong>Fassi</strong>. Utilissima per allungare e rilassare i <a href="/salute-benessere/muscoli-schiena.html" title="Muscoli della Schiena: Quali sono? Anatomia e Funzione">muscoli della schiena</a> e ridurre gli effetti negativi di gravit&agrave; e <a href="/stress-fitness.html" title="Stress e fitness">stress</a> sul corpo, pu&ograve; essere utilizzata anche per migliorare <a href="/postura/postura.html" title="Postura">postura</a> ed equilibrio generale. La panca &egrave; regolabile su 4 livelli - 20, 40, 60, 80 gradi - e pu&ograve; essee utilizzata da persone con altezza fino a 198 cm. Tra i suoi vantaggi, anche le impugnature laterali antiscivolo, il perno di sicurezza regolabile e&nbsp;i rulli di bloccaggio per le <a href="/salute-benessere/caviglia.html" title="Caviglia">caviglie</a> realizzati in foam ad alt&agrave; densit&agrave;.</p>

                
		<div class="sal-widget-affiliation sal-mBottom4x barlow-cond">
	<div class="modInfoCommerce__item">
				<a href="https://www.amazon.it/dp/B073QPWY3L?tag=pluginmyp-21&linkCode=osi&th=1&psc=1&ascsubtag=63483-widget-desktop" target="_blank" rel="nofollow" class="modInfoCommerce__picture"  title="Fassi Power 50 Panca Inversione Gravitazionale Comfort">
			<img src="https://m.media-amazon.com/images/I/411mAImpGhL._SL500_.jpg" alt="Fassi Power 50 Panca Inversione Gravitazionale Comfort" >
		</a>
				<div class="modInfoCommerce__text">
			<a href="https://www.amazon.it/dp/B073QPWY3L?tag=pluginmyp-21&linkCode=osi&th=1&psc=1&ascsubtag=63483-widget-desktop" target="_blank" rel="nofollow" class="modInfoCommerce__text__title" title="Fassi Power 50 Panca Inversione Gravitazionale Comfort">
				Fassi Power 50 Panca Inversione Gravitazionale Comfort
			</a>
			<div class="modInfoCommerce__text__subTitle" data-company="Amazon">
				da
				<span class="modInfoCommerce__text__subTitle__company">
											<img src="/img/store_affiliation/amazon.png" alt="Amazon" >
									</span>
			</div>
		</div>
		<div class="modInfoCommerce__info">
							<div class="modInfoCommerce__info__price">&euro; 169,00</div>
									</div>
		<div class="modInfoCommerce__action">
			<a role="button" href="https://www.amazon.it/dp/B073QPWY3L?tag=pluginmyp-21&linkCode=osi&th=1&psc=1&ascsubtag=63483-widget-desktop" target="_blank" rel="nofollow" class="modInfoCommerce__button" title="Fassi Power 50 Panca Inversione Gravitazionale Comfort">
											Vedi<span class="modInfoCommerce__button__extendedText"> l'offerta</span>
								</a>
		</div>
	</div>
</div>

	            <p>&nbsp;</p>
<p><em>Contenuto sponsorizzato:&nbsp;<a href="https://my-personaltrainer.it/">My-personaltrainer.it</a>&nbsp;presenta prodotti e servizi che si possono acquistare online su Amazon e/o su altri e-commerce. Ogni volta che viene fatto un acquisto attraverso uno dei link presenti in pagina,&nbsp;<a href="https://my-personaltrainer.it/">My-personaltrainer.it</a>&nbsp;potrebbe ricevere una commissione da Amazon o dagli altri e-commerce citati. Vi informiamo che i prezzi e la disponibilit&agrave; dei prodotti non sono aggiornati in tempo reale e potrebbero subire variazioni nel tempo, vi invitiamo quindi a verificate disponibilit&agrave; e prezzo su Amazon e/o su altri e-commerce citati.</em></p>

    
	</section>
			
		
				

				
								</div>

															<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x sal-adsense-slot"></div>
	









				
				
				
						
				

				

				
<div class="sal-leaf-accessori sal-leaf-accessori-bottom sal-mBottom2x">
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Panca a inversione: Migliori Modelli per Allenarsi a Casa - https://www.my-personaltrainer.it/allenamento/panca-a-inversione-migliori-modelli.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/allenamento/panca-a-inversione-migliori-modelli.html','MYP-shareFB','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/allenamento/panca-a-inversione-migliori-modelli.html&text=Panca a inversione: Migliori Modelli per Allenarsi a Casa','MYP-shareTW','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Panca a inversione: Migliori Modelli per Allenarsi a Casa - https://www.my-personaltrainer.it/allenamento/panca-a-inversione-migliori-modelli.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


				

				






<div class="sal-adv-slot sal-mBottom5x"><div class="sal-adv-outbrain"><div class="OUTBRAIN" data-src="https://www.my-personaltrainer.it/allenamento/panca-a-inversione-migliori-modelli.html" data-widget-id="AR_2" data-ob-template="IT_my-personaltrainer.it"></div></div></div>



			</div>
		</article>
	</div>

	<aside class="sal-sidebar sal-column">
    <div class="sal-elevator">
        
<div class="sal-adv-slot amePlaceholderBox sal-honcode sal-mBottom2x sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-box-container1"></div></div>









                





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-1"></div></div>




        





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-2"></div></div>




        





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-3"></div></div>




                


<div class="sal-adv-slot sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-promobox"></div></div>







                








	<div id="flyfirst-placement"></div>

    </div>
</aside>


	<div class="sal-content">
		



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/native/disfagia-alimenti-pronti-all-uso-per-una-deglutizione-in-sicurezza">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/2021/05/14/danone-nutricia-deglutizione-in-sicurezza-orig.jpeg">Disfagia: Alimenti pronti all’uso per una deglutizione in sicurezza
		</a>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/native/disfagia-alimenti-pronti-all-uso-per-una-deglutizione-in-sicurezza"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/rimedi/parodontite.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/2020/01/17/parodontite-rimedi-orig.jpeg">Rimedi per la Parodontite
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Parodontite.html">Parodontite</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Piorrea.html">Piorrea</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/rimedi/parodontite.html"><span class="espandi"></span></a>
	</div>


		
			
							





				<section class="sal-related-articles sal-mBottom4x barlow" id="sal-related-articles">
    <h2 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom3x"><span class="sal-list-heading-content">Articoli Correlati</span></h2>
    <ul class="sal-anchor-list">
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/allattamento-seno.html" title="Allattamento al seno" class="sal-related-article-link" data-pos="0">Allattamento al seno</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/psa.html" title="Antigene prostatico specifico - PSA -" class="sal-related-article-link" data-pos="1">Antigene prostatico specifico - PSA -</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/sigaretta-elettronica.html" title="Sigaretta elettronica" class="sal-related-article-link" data-pos="2">Sigaretta elettronica</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/rimedi/mal-di-gola.html" title="Rimedi per il Mal di gola" class="sal-related-article-link" data-pos="3">Rimedi per il Mal di gola</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/bpco/apnee-ostruttive-sonno-rischio-cardiovascolare.html" title="Sindrome delle Apnee Ostruttive del Sonno: implicazioni cardiovascolari" class="sal-related-article-link" data-pos="4">Sindrome delle Apnee Ostruttive del Sonno: implicazioni cardiovascolari</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/gengive-gonfie.html" title="Gengive Gonfie" class="sal-related-article-link" data-pos="5">Gengive Gonfie</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/gengive-ritirate.html" title="Gengive Ritirate - Recessione Gengivale" class="sal-related-article-link" data-pos="6">Gengive Ritirate - Recessione Gengivale</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/native/disfagia-alimenti-pronti-all-uso-per-una-deglutizione-in-sicurezza" title="Disfagia: Alimenti pronti all’uso per una deglutizione in sicurezza" class="sal-related-article-link" data-pos="7">Disfagia: Alimenti pronti all’uso per una deglutizione in sicurezza</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/rimedi/denti-sensibili.html" title="Rimedi per i Denti Sensibili" class="sal-related-article-link" data-pos="8">Rimedi per i Denti Sensibili</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/rimedi/parodontite.html" title="Rimedi per la Parodontite" class="sal-related-article-link" data-pos="9">Rimedi per la Parodontite</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/smalto-denti.html" title="Smalto dentale - Cura dello Smalto dei Denti" class="sal-related-article-link" data-pos="10">Smalto dentale - Cura dello Smalto dei Denti</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/bpco/apnea-notturna-guida.html" title="Apnea notturna: anche un problema di guida sicura" class="sal-related-article-link" data-pos="11">Apnea notturna: anche un problema di guida sicura</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/carenza-vitamina-d.html" title="Carenza di Vitamina D" class="sal-related-article-link" data-pos="12">Carenza di Vitamina D</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/nutrizione/carico-glicemico.html" title="Carico glicemico" class="sal-related-article-link" data-pos="13">Carico glicemico</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/denti-sensibili.html" title="Denti sensibili" class="sal-related-article-link" data-pos="14">Denti sensibili</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Denti_Sensibili" title="Denti Sensibili - Sintomi e cause di Denti Sensibili" class="sal-related-article-link" data-pos="15">Denti Sensibili - Sintomi e cause di Denti Sensibili</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/dentifricio.html" title="Dentifricio" class="sal-related-article-link" data-pos="16">Dentifricio</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Esercizi/Distensioni_su_panca_inclinata_con_bilanciere.html" title="Distensioni su panca inclinata con bilanciere" class="sal-related-article-link" data-pos="17">Distensioni su panca inclinata con bilanciere</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Esercizi/Distensioni_su_panca_inclinata_con_manubri.html" title="Distensioni su panca inclinata con manubri" class="sal-related-article-link" data-pos="18">Distensioni su panca inclinata con manubri</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Dolore_alle_gengive" title="Dolore alle gengive - Sintomi e cause di Dolore alle gengive " class="sal-related-article-link" data-pos="19">Dolore alle gengive - Sintomi e cause di Dolore alle gengive </a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/elazor.html" title="ELAZOR ® Fluconazolo" class="sal-related-article-link" data-pos="20">ELAZOR ® Fluconazolo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/gamma-glutamil-transferasi.html" title="Gamma glutamil transferasi - GGT - Gamma-GT" class="sal-related-article-link" data-pos="21">Gamma glutamil transferasi - GGT - Gamma-GT</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Gengive_arrossate" title="Gengive arrossate - Sintomi e cause di Gengive arrossate" class="sal-related-article-link" data-pos="22">Gengive arrossate - Sintomi e cause di Gengive arrossate</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Gengive_Bianche" title="Gengive Bianche - Cause e Sintomi" class="sal-related-article-link" data-pos="23">Gengive Bianche - Cause e Sintomi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Gengive_Gonfie" title="Gengive Gonfie - Sintomi e cause di Gengive Gonfie" class="sal-related-article-link" data-pos="24">Gengive Gonfie - Sintomi e cause di Gengive Gonfie</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Gengive_Ritirate" title="Gengive Ritirate - Cause e Sintomi" class="sal-related-article-link" data-pos="25">Gengive Ritirate - Cause e Sintomi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Gengive_sensibili" title="Gengive sensibili - Sintomi e cause di Gengive sensibili" class="sal-related-article-link" data-pos="26">Gengive sensibili - Sintomi e cause di Gengive sensibili</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/gengive-sanguinanti.html" title="Gengive sanguinanti" class="sal-related-article-link" data-pos="27">Gengive sanguinanti</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/integratori/integrazione-idro-salina.html" title="Allenamento e integrazione idro-salina" class="sal-related-article-link" data-pos="28">Allenamento e integrazione idro-salina</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/papp-a.html" title="PAPP-A | Proteina Plasmatica A associata alla gravidanza" class="sal-related-article-link" data-pos="29">PAPP-A | Proteina Plasmatica A associata alla gravidanza</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/pap-test.html" title="Pap test e prevenzione" class="sal-related-article-link" data-pos="30">Pap test e prevenzione</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/placca-dentale.html" title="Placca dentale, placca batterica" class="sal-related-article-link" data-pos="31">Placca dentale, placca batterica</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/rimedi/gengive-infiammate.html" title="Rimedi per le Gengive Infiammate" class="sal-related-article-link" data-pos="32">Rimedi per le Gengive Infiammate</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Sanguinamento_delle_gengive" title="Sanguinamento delle gengive - Sintomi e cause di Sanguinamento delle gengive" class="sal-related-article-link" data-pos="33">Sanguinamento delle gengive - Sintomi e cause di Sanguinamento delle gengive</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/bpco/apnee-ostruttive-sonno.html" title="Sindrome delle Apnee Ostruttive del Sonno (OSAS)" class="sal-related-article-link" data-pos="34">Sindrome delle Apnee Ostruttive del Sonno (OSAS)</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/bpco/apnee-ostruttive-sonno2.html" title="Sindrome delle Apnee Ostruttive del Sonno (OSAS) - Cura e terapia -" class="sal-related-article-link" data-pos="35">Sindrome delle Apnee Ostruttive del Sonno (OSAS) - Cura e terapia -</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Giardiasi" title="Sintomi Giardiasi" class="sal-related-article-link" data-pos="36">Sintomi Giardiasi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Parodontite" title="Sintomi Parodontite" class="sal-related-article-link" data-pos="37">Sintomi Parodontite</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://it.wikipedia.org/wiki/Bench_press" title="Panca inclinata su Wikipedia italiano" class="sal-related-article-link" data-pos="38">Panca inclinata su Wikipedia italiano</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://en.wikipedia.org/wiki/Bench_press" title="Bench press su Wikipedia inglese" class="sal-related-article-link" data-pos="39">Bench press su Wikipedia inglese</a>
        </ul>
</section>
<input type="hidden" id="last_art" value="40">
    <input type="hidden" id="jsonbotlooplast" value="/ajax/related?id=63483" >

					

	    	</div>

	



<div class="sal-adv-slot sal-hide-desktop"><div class="sal-adv-gpt" id="adv-gpt-promobox-mobile"></div></div>






</main>


	








	<div id="flyfirst-slot"></div>

	








	<div id="flyfirst-mobile-placement"></div>


	<footer class="sal-footer sal-pTop5x sal-pBottom5x sal-elevator-ame-base">
    <div class="sal-sitewidth">
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom5x"><span class="sal-list-heading-content">Seguici su</span></div>
        <ul class="sal-social sal-inner sal-mBottom5x">
            <li>
                <a href="https://www.facebook.com/My-personaltrainerit-169273149780864/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-FB" />
						</svg>
                    </span>
                    Facebook
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-YT" />
						</svg>
                    </span>
                    YouTube
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/myptrainer/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-IG" />
						</svg>
                    </span>
                    Instagram
                </a>
            </li>
        </ul>
        <p class="sal-disclaimer sal-mBottom5x" data-alert="ATTENZIONE">
            Le informazioni contenute in questo sito sono presentate a solo scopo informativo, in nessun caso possono costituire la formulazione di una diagnosi o la prescrizione di un trattamento, e non intendono e non devono in alcun modo sostituire il rapporto diretto medico-paziente o la visita specialistica. Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer&raquo;</a>
        </p>
        <ul class="sal-crosslinks sal-inner sal-mBottom5x">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-farmacoecura"><a href="https://www.farmacoecura.it" rel="nofollow" title="FarmacoeCura.it - La salute spiegata in parole semplici">FarmacoeCura.it - La salute spiegata in parole semplici</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <p class="sal-footer-copy sal-inner">
            &copy; 2021 Mondadori Media S.p.A. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata
        </p>
        <ul class="sal-footer-menu sal-inner">
            <li><a href="/chi-siamo-my-personaltrainer.html">Chi siamo</a></li>
            <li><a href="https://www.my-personaltrainer.it/contatti.html">Contatti</a></li>
            <li><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
            <li><a href="https://www.gruppomondadori.it/privacy-policy">Privacy Policy</a></li>
            <li><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
            <li><a href="#" class="iubenda-advertising-preferences-link">Personalizza tracciamento</a></li>
            <li><a href="/disclaimer.htm">Disclaimer e Note legali</a></li>
            <li><a href="https://digital.mondadori.it/condizioni_di_partecipazione.html">Condizioni d'uso</a></li>
            <li><a title="Gruppo Mondadori" href="https://www.gruppomondadori.it">Gruppo Mondadori</a></li>
        </ul>
        <ul class="sal-footer-menu sal-inner">
            <li><a class="sal-hide-mobile" rel="nofollow" href="https://m.my-personaltrainer.it/allenamento/panca-a-inversione-migliori-modelli.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">Vai al Sito Mobile</a></li>
        </ul>
    </div>
</footer>

	</div>

	
	<script>
        function isConsentGiven (siteId,cookiePolicyId){
            var cs = document.cookie.split(';');
            for (var i = 0; i < cs.length; i++) {
                while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
                if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) return true;
            }
            return false;
        }

		/*postTcfReady*/
        function postTcfReady(cb) {
            if(typeof tcfIsReady !== 'undefined') {
                console.log('[Ame consent] cb by variable:',cb.name);
                cb();
            } else {
                window.addEventListener('tcf2Ready', function() {
                    console.log('[Ame consent] cb by listener:',cb.name);
                    cb();
                })
            }
        }

		 /*MM LOADER*/
        function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
            return new Promise(function (resolve, reject) {
                let element = document.createElement(elementType);

                for (const property in objAttr) {
                    element.setAttribute(property, objAttr[property]);
                }
                let path = objAttr.src || objAttr.href;
                element.onload = () => {
                    resolve(element);
                    console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
                };
                element.onerror = e => {
                    reject(
                        new Error(`[mmLoader] Errore sul caricamento di ${path}`)
                    );
                    console.log(e);
                };

                target.appendChild(element);
            });
        }

        function wait(ms) {
            return new Promise(resolve => setTimeout(resolve, ms));
        }
        /*END MM LOADER*/
    </script>
	

	
    <!-- ANALYTICS -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-46640582-1', 'auto');
        if(isConsentGiven(1779545, 81919939)) {
            ga('set', 'allowAdFeatures', true);
        } else {
            ga('set', 'allowAdFeatures', false);
        }
        ga('set', 'anonymizeIp', true);


        // Tracciamento presenza box infocommerce
                ga('set', 'dimension1', 'sì');  
                
        
            

        if (typeof(ga_infocommerce) !== 'undefined' && ga_infocommerce) {
            ga('send', 'pageview', {'dimension1':'infocommerce','dimension2':ga_infocommerce});
        } else {
            ga('send', 'pageview');
        }
    </script>
    <!-- END ANALYTICS -->



	<script>
		var nonce = '1ea8877e7caf72db91a5a03c89099e0e33b20587';
		var sw = document.documentElement.clientWidth,
			larghezzaSitoAdv = sw,
			isTouch = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			isPushing = false,
			is_bnzm_pdown = false;

	    var is_mobile = false;
	    var page_speciale=false;
		var pageType = "leaf";
		var isLeaf = false;
		if (pageType == 'leaf') {
				isLeaf = true;
		}
		var ga_infocommerce = false;
		
		var uLogged_top = false;
		var modale = true;
		var varmypkrux = "alimentazione";
		var initAdsenseDone = false;
	</script>

    

	
    

	<script>
	var SALheaderOptions = {
	    topstrip: true,
	    search: {
	        visible: true,
	        placeholder: "Fitness, alimentazione, sintomi...",
	        submitCallback: "doSubmit"
	    },
	    social: [
	        {
	            name: "Facebook",
	            className: "sal-header-facebook",
	            url: "https://www.facebook.com/My-personaltrainerit-169273149780864/"
	        },
	        {
	            name: "YouTube",
	            className: "sal-header-youtube",
	            url: "https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg"
	        },
	        {
	            name: "Instagram",
	            className: "sal-header-instagram",
	            url: "https://www.instagram.com/myptrainer/"
	        }
	    ]
	};
	</script>
    <script async src="/js/min/salheader.min.js?cb=1ea8877e7caf72db91a5a03c89099e0e33b20587"></script>

	<script>
	mmLoader({
        src: "/js/min/common.min.js?cb=1ea8877e7caf72db91a5a03c89099e0e33b20587",
        defer: true
    });
	</script>

	<script>
		mmLoader({
			src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
			defer: true
		});
	</script>

	
<script>
var jsCounter = false;

var sectionCounter = 6;
var showInread = true;
var showAdsense = true;

function MM_jumpMenu(targ,selObj,restore){
	eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
	if (restore) selObj.selectedIndex=0;
}

mmLoader({
	src: "/js/min/foglia.min.js?cb=1ea8877e7caf72db91a5a03c89099e0e33b20587",
	async: true
});

</script>
<script>
			        postTcfReady(startOutbrain = function() {
            setTimeout(() => {
                mmLoader({
                    src: "https://widgets.outbrain.com/outbrain.js",
                    async: true
                });
            }, 3000);
        });
			</script>
<script>
	/* Youtube video */
	let YoutubeVideos = document.querySelectorAll(".containervideo.youtube");
	if(YoutubeVideos.length > 0){
		// Load YouTube Player API
		mmLoader({
			src: "https://www.youtube.com/iframe_api",
			async: true
		});
		var player;

		// YouTube video script
		let videoWrappersInfo = [];
			let videoWrappers = document.querySelectorAll(".videowrapper");
			videoWrappers.forEach(function(videoContainer) {
				videoWrappersInfo.push(videoContainer.id);
			});
			//console.log('ARRAY: ' + JSON.stringify(videoWrappersInfo));

			function onYouTubeIframeAPIReady() {
			// Manage more than one video on the page
			videoWrappersInfo.forEach(function(containerId, index) {
				let videoid = containerId.slice(17);
				let videoAutoplay = 0;
				let videoMute = 0;
				if(index == 0) {
					videoAutoplay = 1;
					videoMute = 1;
				}

				player = new YT.Player(containerId, {
					width: '640',
					height: '360',
					videoId: videoid,
					embedConfig: {
						'adsConfig': {
						'adTagParameters': {
						'iu': '/4758/mypersonal/videopfp',
						'pp': null
						},
						'nonPersonalizedAd': false
						},
					},
					playerVars: {
						mute: videoMute,
						autoplay: videoAutoplay
					}
				});
			});
		}
	}
</script>


		
	
<script>
function kruxRetrieve(n){
    var m, k='kx'+n;
    if (window.localStorage) {
        return window.localStorage[k] || "";
    } else if (navigator.cookieEnabled) {
        m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || "";
    } else {
        return '';
    }
}

let kruxLoaded;

let kruxLoad = () => {
    /* KRUX CONF */
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42";

    return mmLoader({
        src: urlKrux,
        async: true
    },"advChain");
};

let admantxLoad = () => {
    let admantxOptions = `{"tag": "","key": "4c1d28029914072d7b96a278ef7ef6fd25809a20638848ee8590da4a3cf07bc4","method": "descriptor","filter": "default","decorator": "template.mypersonal","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
    let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
    let urlAdmantx = encodeURI(decodedAdmantx);

    return mmLoader({
        src: urlAdmantx,
        async: true
    },"advChain");
};

let mediamondLoad = () => {
    return mmLoader({
        src: "https://adv.mediamond.it/hpsponsor/mypersonaltrainer/header_cls.v2.js",
        defer: true
    },"advChain");
}

function startAdvChain() {
    setTimeout(()=>{
    kruxLoad().then(() => {
        window.Krux.user = kruxRetrieve('user');
        window.Krux.kxkuid = kruxRetrieve('kuid');
        window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];


        admantxLoad().then(() => mediamondLoad());


    });
    },1000);
}
postTcfReady(startAdvChain);

let adsensePush = () => {
    let adsense_slots = document.querySelectorAll(".adsbygoogle");
    if(adsense_slots.length > 0) {
        for (var i = 0; i < adsense_slots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
        }
    }
}

function startAdsense() {
    setTimeout(() => {
        mmLoader({
            src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
            async: true
        },"adsenseChain").then(element => {
            adsensePush();
            initAdsenseDone = true;
        });
    },3000)
}

postTcfReady(startAdsense);
</script>


	

	
	

	
<!-- PUSH NOTIFICATION -->
<script>
    setTimeout(function() {
        mmLoader({
            src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js",
            async: true
        }, "pushNotificationChain")
        .then(element => mmLoader({
            src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/api.js?cb=1ea8877e7caf72db91a5a03c89099e0e33b20587",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/object.js?cb=1ea8877e7caf72db91a5a03c89099e0e33b20587",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/frontend.js?cb=1ea8877e7caf72db91a5a03c89099e0e33b20587",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/client.js?cb=1ea8877e7caf72db91a5a03c89099e0e33b20587",
            async: true
        }, "pushNotificationChain"));
    }, 5000);
</script>
<!-- END PUSH NOTIFICATION -->


		
    <!-- TEALIUM -->
    <script>
        (function(a,b,c,d) {
    		a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
    		b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    		a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    	})();
    </script>
    <!-- END TEALIUM -->


	
	
	
	
<!-- NETWORK COMMON -->
<script async src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>
<!-- END NETWORK COMMON -->



	
<script type="module">
    import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';
    let addWebVitals = () => {
        getCLS(data => {
            console.log("coreWebVitals cls",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'cumulative-layout-shift',
                'timingValue': Math.round(data.value*1000)
            });
        });
        getFCP(data => {
            console.log("coreWebVitals fcp",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'first-contentful-paint',
                'timingValue': Math.round(data.value)
            });
        });
        getFID(data => {
            console.log("coreWebVitals fid",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'first-input-delay',
                'timingValue': Math.round(data.value)
            });
        });
        getLCP(data => {
            console.log("coreWebVitals lcp",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'largest-contentful-paint',
                'timingValue': Math.round(data.value)
            });
        });
    }
    addWebVitals();
</script>



	
	<style>html body {opacity:1;}</style>
	

	
</body>
</html>
<!-- Time 1,817 PHP 0,037 Database 31/1,780 Search 1/0,019 -->