<!DOCTYPE html>
<html lang="it">
<head>
	<meta charset="utf-8">
	<meta name="language" content="it" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Functional Training: Utilità nel Bodybuilding</title>
	<meta name="description" content="Functional Training: Utilità nel Bodybuilding. Come Può l’Allenamento Funzionale Sostenere la Preparazione Generale del Bodybuilder?" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="robots" content="all" />
		    <meta property="og:title" content="Functional Training: Utilità nel Bodybuilding" />
        <meta property="og:type" content="website" />
        <meta property="og:url" content="https://www.my-personaltrainer.it/allenamento/functional-training.html" />
    <meta property="og:image" content="https://www.my-personaltrainer.it/2021/08/20/functional-training-orig.jpeg" />        <meta property="og:description" content="Functional Training: Utilità nel Bodybuilding. Come Può l’Allenamento Funzionale Sostenere la Preparazione Generale del Bodybuilder? La preparazione muscolare dovrebbe avere un approccio globale." />
    
			<link rel="canonical" href="https://www.my-personaltrainer.it/allenamento/functional-training.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="https://m.my-personaltrainer.it/allenamento/functional-training.html">
			<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="https://feeds.feedburner.com/My-personaltrainer/" />
	<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
	<link rel="preload" href="https://fonts.googleapis.com/css?family=Barlow:400,500,700|Barlow+Condensed:500,600,600i,700&display=swap" as="style">
	<link rel="preload" href="/css/min/common.min.css?cb=5dc797606d84c58a2fad90cb21d78c8891b9ba11" as='style'>
    <link rel="preload" href="/css/min/common-desktop.min.css?cb=5dc797606d84c58a2fad90cb21d78c8891b9ba11" as='style'>
	
<link rel="preload" href="/css/min/foglia.min.css?cb=5dc797606d84c58a2fad90cb21d78c8891b9ba11" as='style'>
<link rel="preload" href="/css/min/foglia-desktop.min.css?cb=5dc797606d84c58a2fad90cb21d78c8891b9ba11" as='style'>

	<link rel="preload" href="/js/jquery-3.3.1.min.js" as="script">
	
	<script>
	if ('loading' in HTMLImageElement.prototype === false) {
		const LazySizePreload = document.createElement('link');
	    LazySizePreload.href = '/js/lazysizes.min.js?cb={$NONCE}';
	    LazySizePreload.rel = 'preload';
	    LazySizePreload.as = 'script';
	    document.getElementsByTagName("head")[0].appendChild(LazySizePreload);
	}
    </script>
    
    <link rel="preload" href="/js/min/common.min.js?cb=5dc797606d84c58a2fad90cb21d78c8891b9ba11" as="script">
    <link rel="preload" href="/js/min/salheader.min.js?cb=5dc797606d84c58a2fad90cb21d78c8891b9ba11" as="script">
	
<link rel="preload" href="/js/min/foglia.min.js?cb=5dc797606d84c58a2fad90cb21d78c8891b9ba11" as="script">

    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">

    <meta name="p:domain_verify" content="c5d543139286d3d153a7696ac73bc177"/>

    <style>
    body {
    	opacity: 0;
        -webkit-transition: opacity .01s ease-in-out;
        -o-transition: opacity .01s ease-in-out;
    	transition: opacity .01s ease-in-out;
    }
    </style>

    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Barlow:400,500,700|Barlow+Condensed:500,600,600i,700&display=swap">
	<link rel="stylesheet" href='/css/min/common.min.css?cb=5dc797606d84c58a2fad90cb21d78c8891b9ba11' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common.min.css?cb=5dc797606d84c58a2fad90cb21d78c8891b9ba11'></noscript>
	<link rel='stylesheet' href='/css/min/common-desktop.min.css?cb=5dc797606d84c58a2fad90cb21d78c8891b9ba11' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common-desktop.min.css?cb=5dc797606d84c58a2fad90cb21d78c8891b9ba11'></noscript>
	
<link rel="stylesheet" href='/css/min/foglia.min.css?cb=5dc797606d84c58a2fad90cb21d78c8891b9ba11' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia.min.css?cb=5dc797606d84c58a2fad90cb21d78c8891b9ba11'></noscript>
<link rel='stylesheet' href='/css/min/foglia-desktop.min.css?cb=5dc797606d84c58a2fad90cb21d78c8891b9ba11' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia-desktop.min.css?cb=5dc797606d84c58a2fad90cb21d78c8891b9ba11'></noscript>


	

	
	
	    
	
	
	

	
	

	<link rel="apple-touch-icon" sizes="57x57" href="/img/icon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/icon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/icon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/icon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/icon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/icon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/icon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/icon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/icon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/icon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/icon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/icon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/icon/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/icon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">

	
	
</head>

<body class="sal-article 
sal-fitness
 sal-leaf" data-id="4001"  data-type="leaf" data-class="Article" data-pageaction="article">
	<ame-mh selector-wrapper=".sal-page" bg-mh="#2A3B58"></ame-mh>
	<div class="sal-page">
	

	<div id="header_mediamond"></div>
	
	<header class="sal-header" id="sal-header">
    <div class="sal-header-container">
                <div class="sal-header-logo"><a href="https://www.my-personaltrainer.it/" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></div>
                <div class="sal-header-search-container">
            <form class="sal-header-container sal-header-search-form">
                <input type="text" class="sal-header-search-input" autocomplete="off" name="q" id="sal-header-search-input">
                <button type="submit" value="" class="sal-header-search sal-header-icon" name="submit" id="sal-header-search-submit">
                    <span class="sal-icon sal-hide-desktop">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                    <span class="sal-icon sal-hide-mobile">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </button>
                <div id="sal-tendina" class="sal-tendina"></div>
            </form>
            <div class="sal-header-search-close sal-header-icon" id="sal-header-search-close">
                <span class="sal-icon">
                    <svg viewBox="0 0 28 28">
                        <use xlink:href="/css/images/icons.svg#header-search" />
                    </svg>
                </span>
            </div>
        </div>
    </div>
    <div class="sal-header-actions sal-hide-desktop">
        <div class="sal-header-search sal-header-icon" id="sal-header-search">
            <span class="sal-icon">
                <svg viewBox="0 0 28 28">
                    <use xlink:href="/css/images/icons.svg#header-search" />
                </svg>
            </span>
        </div>
    </div>
    <div class="sal-header-hamburger sal-header-icon" id="sal-header-hamburger"><span></span></div>
</header>
<div class="sal-header-overlay" id="sal-header-overlay">
    <div class="sal-header-overlay-close" id="sal-header-overlay-close"></div>
    <div class="sal-header-overlay-container" id="sal-header-overlay-container">
        <nav class="sal-header-overlay-nav" id="sal-header-overlay-nav">
            <ul>
                <li><a href="/" class="sal-section-name" title="Home">Home</a></li>
                <li><a href="/salute.htm" class="sal-section-name" title="Salute">Salute</a></li>
    			<li><a href="/fitness.html" class="sal-section-name" title="Fitness">Fitness</a></li>
    			<li><a href="/dieta/dieta.html" class="sal-section-name" title="Dieta">Dieta</a></li>
    			<li><a href="/salute/benessere.htm" class="sal-section-name" title="Benessere">Benessere</a></li>
    			<li><a href="/bellezza/bellezza.html" class="sal-section-name" title="Bellezza">Bellezza</a></li>
    			<li><a href="/Tv/" class="sal-section-name" title="Video Salute, Dieta, Fitness">Video</a></li>
            </ul>
        </nav>
        <div class="sal-list-separator sal-list-heading barlow-cond"><span class="sal-list-heading-content">Il network</span></div>
        <ul class="sal-crosslinks">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-farmacoecura"><a href="https://www.farmacoecura.it" rel="nofollow" title="FarmacoeCura.it - La salute spiegata in parole semplici">FarmacoeCura.it - La salute spiegata in parole semplici</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom1x"><span class="sal-list-heading-content">Seguici su</span></div>
        <div class="sal-header-overlay-social sal-social sal-mBottom5x" id="sal-header-overlay-social"></div>
    </div>
    <div class="sal-header-overlay-close-panel" id="sal-header-overlay-close-panel"></div>
</div>


	

	
<main class="sal-wrapper sal-sitewidth">
	
	<div class="sal-content">
		<a id="top"></a>
		<article>
						
												
<header class="sal-heading sal-outer">
    <div class="sal-heading-content-wrapper">
        <div class="sal-heading-content sal-heading-content barlow-cond">
        	<h1 class="sal-heading-title">Functional Training: Utilità nel Bodybuilding</h1>
        	<ul class="sal-heading-topics barlow-cond">
    			    				    				<li class="sal-heading-topic" rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/fitness.html"><span itemprop="title">Fitness</span></a></li>
    				    			    			    				    				<li class="sal-heading-topic" rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Allenamento_funzionale.html"><span itemprop="title">Allenamento funzionale</span></a></li>
    				    			        	</ul>
                        <div class="sal-author-container">
                                        
    		        		<span class="sal-author-name barlow" data-authorattribute="di "><a href="/chi-siamo-my-personaltrainer.html" title="Redazione Mypersonaltrainer">Redazione Mypersonaltrainer</a></span>
    		
            
            </div>
        	        </div>
    </div>
						<picture class="sal-heading-image">
				<img src="https://www.my-personaltrainer.it/2021/08/20/functional-training_900x760.jpeg" width="900" height="760" alt="Functional Training: Utilità nel Bodybuilding" />
				<!-- span class="sal-image-credits sal-rotate90 barlow">Ghetti Imegis</span -->
			</picture>
			</header>

			
			<div class="sal-inner sal-leaf-content barlow sal-mBottom4x">
				
					
<div class="sal-leaf-accessori sal-leaf-accessori-top sal-mBottom2x">
		<div class="sal-leaf-accessori-lastmod barlow">Ultima modifica <date>23.12.2019</date></div>
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Functional Training: Utilità nel Bodybuilding - https://www.my-personaltrainer.it/allenamento/functional-training.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/allenamento/functional-training.html','MYP-shareFB','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/allenamento/functional-training.html&text=Functional Training: Utilità nel Bodybuilding','MYP-shareTW','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Functional Training: Utilità nel Bodybuilding - https://www.my-personaltrainer.it/allenamento/functional-training.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


											

					<div class="sal-leaf-indice sal-leaf-indice-article sal-mBottom4x">
		<div class="sal-leaf-indice-heading sal-mBottom1x"><span class="sal-icon"><svg viewBox="0 0 16 12"><use xlink:href="/css/images/icons.svg#foglia-indice" /></svg></span> INDICE</div>
		<ol class="sal-leaf-indice-items sal-leaf-indice-items-article" id="toc-content-navigation">
										<li class="sal-leaf-indice-item"><a href="#198518" title="Introduzione">Introduzione</a></li>
														<li class="sal-leaf-indice-item"><a href="#198519" title="Propriocezione">Propriocezione</a></li>
														<li class="sal-leaf-indice-item"><a href="#198520" title="Functional Training">Functional Training</a></li>
														<li class="sal-leaf-indice-item"><a href="#198521" title="Nel Bodybuilding">Nel Bodybuilding</a></li>
														<li class="sal-leaf-indice-item"><a href="#198522" title="Riflessioni">Riflessioni</a></li>
									</ol>
		<div class="sal-list-separator"></div>
	</div>
		
					
									

				<div id="toc-hook">
				
				
					
		<section class="sal-widget-section sal-mBottom5x">
					<a id="198518"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Introduzione
							</h2>
				            <p>La <strong>preparazione <a href="/fisiologia/muscolo-scheletrico.html" title="Il muscolo scheletrico">muscolare</a></strong> dovrebbe avere un <strong>approccio globale</strong>.</p>
<p>Il concetto di sviluppo muscolare &egrave; troppo spesso considerato in maniera eccessivamente "rigida"; nel senso che si basa sul condizionamento di "<strong>un</strong>" certo distretto muscolare con il solo scopo di aumentare pi&ugrave; possibile l'espressione di <strong><a href="/La_forza_muscolare.htm" title="Forza muscolare">forza</a></strong> per tutto il <strong><a href="/mobilita_articolare2.html" title="Migliorare la flessibilità ROM">ROM</a></strong> (<em>Range of Motion</em>) &ndash; nella migliore delle ipotesi, ovviamente.</p>
<p><strong>Nota</strong>: per forza intendiamo l'espressione completa del termine, quindi forza veloce, esplosiva e massima.</p>

                <div class="sal-widget-image sal-image-right">
	
	<div class="sal-image-container">
		<picture>
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/imgs/2021/08/20/functional-training-orig.jpeg" alt="functional training"  width="900" height="760" class="lazyload sal-img-lazyload" loading="lazy" />
		</picture>
				<span class="sal-image-credits" data-credits-label="fonte: ">Shutterstock</span>
			</div>
	</div>

                <p>Detto questo, la forza, pur essendo una <strong>capacit&agrave; condizionale</strong> propriamente detta, se sviluppata <strong>solo</strong> in modo eccessivamente specifico, pu&ograve; risultare "scarsamente applicabile" nella mobilit&agrave; globale.</p>

                <a href="https://www.my-personaltrainer.it/allenamento/allenamento-funzionale.html" class="sal-widget-text-related sal-outer barlow-cond sal-mBottom4x sal-mTop4x" title="Allenamento Funzionale: Cos&#039;è e A Cosa Serve">
    <span class="sal-widget-text-related-label">Per approfondire:</span>
    Allenamento Funzionale: Cos'è e A Cosa Serve
</a>

    
	</section>
			    

<div class="sal-adv-slot amePlaceholderBox sal-honcode sal-mBottom5x sal-hide-desktop"><div class="sal-adv-gpt" id="adv-gpt-box-mobile-container1"></div></div>









				<section class="sal-widget-section sal-mBottom5x">
					<a id="198519"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Propriocezione
							</h2>
				            <h3 class="sal-section-subheading sal-mBottom2x">Importanza della propriocezione nello sport, nella prevenzione e nella riabilitazione</h3>

                <p>Il movimento si articola complessamente nello spazio, impostando vari tipi di relazione con l'ambiente circostante. Quando la capacit&agrave; di <a href="/fisiologia/supercompensazione.html" title="Supercompensazione">adattamento</a> risulta limitata*, il nostro potenziale di elaborazione non riesce a controllare efficacemente le innumerevoli afferenze che provengono dai <a href="/fisiologia/muscoli.html" title="Muscoli del corpo umano">muscoli</a>, determinando una <a href="/Sintomi/Perdita-di-equilibrio" title="Perdita di equilibrio">perdita di equilibrio</a>, quindi una scarsa gestione del corpo nello spazio e una carenza di stabilit&agrave;.</p>
<p>*Come pu&ograve; accadere dopo un intervento chirurgico o un infortunio che comprometta "momentaneamente" le afferenze propriocettive &ndash; ovvero i segnali informativi che provengono dalla periferia verso il <a href="/fisiologia/sistema-nervoso-centrale.html" title="Sistema Nervoso Centrale">Sistema Nervoso Centrale</a> (<a href="/fisiologia/sistema-nervoso.html" title="Sistema nervoso">SNC</a>).</p>
<p>Quando queste <strong>mancate</strong> capacit&agrave; di adattamento si presentano nei soggetti sani &ndash; anche con <a href="/allenamento/capacita-motorie.html" title="Capacità Motorie: Quali Sono?">capacit&agrave; fisiche</a> anche molto sviluppate &ndash; nel migliore dei casi essi <strong>peggioreranno</strong> la <strong>prestazione</strong> atletica o, nel peggiore, potrebbero andare incontro ad un <strong>infortunio</strong>.</p>
<p>Siccome certe situazioni andrebbero indubbiamente prevenute, migliorare la stabilit&agrave; dev'essere una <strong>prerogativa</strong>. Aumentare le <a href="/allenamento/allenamento-funzionale.html" title="Allenamento Funzionale: Cos’è e a Cosa Serve">capacit&agrave; funzionali</a> dell'atleta o di un qualsiasi soggetto dedito al <a href="/allenamento/fitness.html" title="Fitness: Cos’è e a Chi è Indicato">fitness</a> non &egrave; quindi importante solo a livello prestativo, ma anche precauzionale.</p>
<p>Ci&ograve; che si osserva nella riabilitazione in generale, &egrave; la ricerca di <strong>capacit&agrave;</strong> in termini di <strong>movimento</strong>, di <strong>flessibilit&agrave;</strong> ed <strong>elasticit&agrave;</strong>, ma soprattutto di <strong>ricevere</strong> ed <strong>elaborare</strong> <strong>informazioni</strong> dal distretto anatomico coinvolto, ovvero la ricerca di <strong>propriocezione</strong>.</p>

                <h3 class="sal-section-subheading sal-mBottom2x">Metodi per migliorare la propriocezione</h3>

                <p>Nella riabilitazione di carattere fine, una metodologia assai versatile che fonda il concetto di riabilitazione sulle <a href="/propriocezione.html" title="Propriocezione">capacit&agrave; propriocettive</a>-cognitive, &egrave; il "Metodo Perfetti", che trova largo uso in "Neuroriabilitazione" ma anche in "Riabilitazione Ortopedica", strutturando il protocollo riabilitativo sulla "<strong>teoria cognitiva</strong>", che comunque ci riporta al concetto di afferenze ed elaborazione dati nel SNC e risposta di adattamento alla condizione creata.</p>
<p>Oggetto di studio nella scienza della riabilitazione &egrave; stato il miglioramento della funzionalit&agrave; del distretto anatomico "riabilitato" rispetto a quello "sano". In altre parole, si osserva che alla fine o gi&agrave; durante un periodo di recupero funzionale settoriale, quindi non globale, si manifesta un incremento delle capacit&agrave; di quel segmento addirittura rispetto alla controparte sana.</p>
<p>Spesso a seguito di un infortunio, dopo un recupero funzionale completo, la zona interessata pu&ograve; addirittura migliorare rispetto al periodo precedente l'infortunio.</p>
<p>Questo avviene perch&eacute;, durante la riabilitazione, vengono utilizzate tecniche che hanno come obiettivo quello di recuperare "tutte" le funzioni che sono andate potenzialmente perse e che permettono all'individuo di relazionarsi a 360&deg; con l'ambiente circostante.</p>

    
	</section>
			    		<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x sal-adsense-slot"></div>
	










				<section class="sal-widget-section sal-mBottom5x">
					<a id="198520"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Functional Training
							</h2>
				            <h3 class="sal-section-subheading sal-mBottom2x">Global Functional Training: cos’è e come si applica</h3>

                <p>A questo punto nasce spontaneo domandarsi:</p>
<p><em>Perch&eacute; un tale tipo di approccio non possa essere applicato a tutti i distretti corporei sani con l'obiettivo principale di recuperare, quindi poi incrementare, le capacit&agrave; stabilizzanti e funzionali dell'intero corpo?</em></p>
<p>&Egrave; qui che entra in gioco in concetto di "<strong>Global Functional Training</strong>".</p>
<h4>Definizione di functional training</h4>
<p>Il global functional training potrebbe essere definite come:</p>
<p><u>la massima espressione del controllo del corpo nello spazio con ricorso ad elevate capacit&agrave; stabilizzanti e adattative a sollecitazioni imposte dal contesto esercizio</u>.</p>
<p>In altre parole, si tratta di una continua <strong>ricerca</strong> di <strong>equilibrio</strong> che utilizza come strumento di base la <strong>propriocezione</strong> attraverso tutta una serie di <strong>muscoli</strong> profondi intrinsechi alle articolazioni, per il <strong>mantenimento</strong> <strong>posturale</strong> e la <strong><a href="/farmacognosia/43liofilizzazione.html" title="Liofilizzazione e stabilizzazione di una droga">stabilizzazione</a></strong> durante l'esecuzione del movimento.</p>
<p>Le sollecitazioni di questi muscoli profondi incrementeranno le potenzialit&agrave; di un gesto atletico, il quale senza l'ausilio di questi "stabilizzatori" potrebbe risultare <strong>carente</strong>.</p>
<p>Nell'allenamento funzionale si cerca quindi la stabilizzazione, reclutando quei muscoli che in esercizi classici intervengono in percentuali molto <strong>ridotte</strong> o <strong>quasi nulle</strong>.</p>
<p>Questo tipo di approccio necessita di un lavoro sui <a href="/anatomia/assi-e-piani-corpo-umano.htm" title="Assi e piani del corpo umano">tre piani dello spazio</a>: <strong>Frontale</strong>, <strong>Sagittale</strong>, <strong>Traverso</strong>.</p>

    
	</section>
			    




<div class="sal-adv-slot"><div class="sal-adv-inread sal-mBottom5x" id="adv-video-article"></div></div>






				<section class="sal-widget-section sal-mBottom5x">
					<a id="198521"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Nel Bodybuilding
							</h2>
				            <h3 class="sal-section-subheading sal-mBottom2x">Functional training nel bodybuilding: perchè e a cosa serve</h3>

                <p>Abbiamo gi&agrave; detto che la preparazione muscolare deve mostrare un'ottica di <strong>globalit&agrave;</strong>; ci&ograve; depone a favore dell'<a href="/integratori/sport-integrazione.html" title="Sport e Integrazione: Effetti dei principali Integratori per lo Sport">integrazione</a> di qualsiasi sistema di allenamento, al fine di aumentare tutte le capacit&agrave; fisiche.</p>
<p><strong>Integrare</strong> il functional training ai classici esercizi di muscolazione nel fitness pu&ograve; rivelarsi un accorgimento molto potente.</p>
<p>Nel caso del <strong><a href="/forza-bodybuilding.htm" title="Quanto conta la forza nel bodybuilding?">bodybuilding</a></strong>, che il soggetto avr&agrave; maggior capacit&agrave; di esecuzione degli esercizi, il che comporter&agrave; un aumento dei carichi utilizzati quindi incremento dell'<a href="/allenamento-altaintensita.html" title="Allenamento ad alta intensità">intensit&agrave; degli allenamenti</a> con aumentata <a href="/massa-muscolare.html" title="Aumentare la Massa Muscolare">crescita muscolare</a>.</p>
<h4>Importanza della <a href="/cuffia-dei-rotatori.html" title="Cuffia dei Rotatori">cuffia dei rotatori</a> per le distensioni</h4>
<p>Il concetto di stabilizzazione &egrave; costantemente applicato in <a href="/allenamento/palestra.html" title="Palestra">palestra</a>. Basti pensare l'enorme difficolt&agrave; che si ha quando si passa da un esercizio come le distensioni su <a href="/allenamento/panca-piana.html" title="Panca piana: un esercizio da imparare">panca piana</a> a quello delle <a href="/Esercizi/Distensioni_su_panca_piana_con_manubri.html" title="Distensioni su panca piana con manubri">distensioni con i manubri</a> &ndash; figuriamoci partendo da una <a href="/Esercizi/Distensioni_su_panca_piana_con_bilanciere.html" title="Distensioni su panca piana con bilanciere">bench press</a> machine.</p>
<p>Un soggetto che riesce spingere un <a href="/allenamento/bilanciere-allenamento-casa.html" title="Bilanciere per l'allenamento in casa: quale scegliere?">bilanciere</a> da 100 kg per 10 <a href="/allenamento/ripetizioni-ipertrofia.html" title="Quante Ripetizioni per Aumentare la Massa Muscolare?">ripetizioni</a> (rep), molto difficilmente riuscir&agrave; ad eseguirne altrettante con due <a href="/allenamento/manubri-allenamento-casa-quali-scegliere-peso.html" title="Manubri per l'allenamento in casa: quali scegliere?">manubri</a> da 50 kg &ndash; nonostante il sovraccarico sia il medesimo.</p>
<p>Il problema &egrave; appunto la stabilizzazione del movimento, oltre all'ovvia difficolt&agrave; pratica nel mettersi in posizione di partenza, ma questa &egrave; un'altra faccenda.</p>
<p>Per migliorare la prestazione nelle distensioni con i manubri si potrebbe integrare la tabella per il petto dapprima con un esercizio di functional training come il <strong>push-up su medicine balls </strong>(<a href="/PUSH_UP_TEST.htm" title="Test dei piegamenti sulle braccia, flessioni, push up">piegamenti sulle braccia</a> con <a href="/allenamento/palla-medica-cos-e-quale-scegliere-come-usare-medicine-ball.html" title="Palla medica: cos'è, quale scegliere e come usare la Medicine Ball">palla medica</a>) o le sue varianti.</p>
<p>Questi movimenti creano una condizione di <strong>destabilizzazione</strong> che obbligano i muscoli intrinseci della <a href="/salute-benessere/spalla.html" title="Spalla">spalla</a> a creare la condizione di equilibrio per l'esecuzione dell'esercizio; ci&ograve; determina un aumento di forza nei "<strong>fissatori</strong>" dell'<a href="/fisiologia/articolazioni.html" title="Articolazioni">articolazione</a> che comporter&agrave; di riflesso un <strong>aumento</strong> di forza nelle distensioni con i manubri.</p>
<p>Allenare accuratamente la cuffia dei rotatori ha un effetto protettivo verso l'<a href="/salute-benessere/articolazione-spalla.html" title="Articolazione della Spalla: Anatomia, Movimenti e Infortuni">articolazione della spalla</a>, aumentando la performance anche nella panca orizzontale.</p>
<h4><a href="/allenamento/core-stability-training-pedana-vibrante.html" title="Core Stability Training su Pedana Vibrante">Core training</a>: cos'&egrave; e a cosa serve</h4>
<p>Muscoli intrinseci, come quelli appena citati, sono reclutati anche in altre grandi articolazioni, nonch&eacute; lungo tutta la <a href="/traumatologia-ortopedia/ipercifosi.html" title="Ipercifosi dorsale: colonna vertebrale">colonna vertebrale</a>. Basti pensare ai muscoli che <strong>circondano</strong> l'<strong><a href="/salute-benessere/anca.html" title="Anca: Anatomia, Funzione e Movimenti">anca</a> </strong>per capire quanto essi assolvano al compito di <strong>stabilizzatori</strong>.</p>
<p>Le basi per un corpo solido risiedono negli arti inferiori, in particolar modo nella <strong>caviglia</strong>; ma ci&ograve; che permette ad un corpo di essere stabile &egrave; senza dubbio il <strong><a href="/anatomia/tronco.htm" title="Anatomia Tronco">tronco</a></strong>, inteso come insieme di muscoli e <a href="/fisiologia/ossa.html" title="
Ossa">ossa</a> che vanno dal <a href="/fisiologia/pelvi.html" title="Pelvi">bacino</a> all'occipite lungo tutta la colonna, nonch&eacute; dal bacino alla <a href="/fisiologia/gabbia-toracica.html" title="Gabbia Toracica">gabbia toracica</a>.</p>
<p>Queste strutture anatomiche per la loro importanza nella stabilizzazione hanno fatto s&igrave; che si introducesse un altro concetto dell'allenamento funzionale ovvero quello del "<strong><a href="/allenamento/core.html" title="Core: Cos’è, Come si Allena e Benefici">core</a> training</strong>". In esso si definisce la primariet&agrave; della <strong>funzionalit&agrave;</strong> dei <strong>muscoli</strong> del <strong>tronco</strong> al fine di ottimizzare qualsiasi gesto che richieda stabilit&agrave;.</p>
<p>Se, ad esempio, in uno <a href="/squat.html" title="Lo squat">squat libero</a> con carico abbastanza elevato il "core" risultasse debole, non solo si rischierebbe di cadere, ma addirittura creare danni alla <a href="/esercizi-maldischiena.html" title="Ginnastica per il Mal di Schiena">schiena</a>.</p>
<p>In questo caso, per esempio, ritornerebbero utili esercizi come il "<strong>bridge su <a href="/swiss_ball.htm" title="Swiss Ball: Come Sceglierla e A Cosa Serve">swiss ball</a></strong>" ed il "<strong>hip lift su swiss ball</strong>".</p>
<ol>
<li>Nel primo, per il mantenimento della <a href="/postura/postura.html" title="Postura">postura</a>, si ricorre ad un controllo del corpo sui tre piani dello spazio, attraverso contrazioni continue dei muscoli del core, nonch&eacute; della muscolatura della spalla, del <a href="/circonferenza-torace.html" title="Circonferenza torace, circonferenza toracica">torace</a>, del <a href="/sport/dorso.html" title="Dorso nuoto">dorso</a>, delle braccia, <a href="/salute-benessere/flessori-anca.html" title="Flessori d'Anca: Quali sono? Anatomia, Funzione e Infortuni">flessori dell'anca</a> fino alle <a href="/salute-benessere/caviglia.html" title="Caviglia">caviglie</a>.</li>
<li>Nel secondo si ricorre maggiormente al controllo tramite i muscoli intrinseci dell'anca e delle caviglie, nonch&eacute; gli <a href="/anatomia/ischiocrurali.htm" title="Muscoli Ischiocrurali: Anatomia, Funzione ed Esercizi">ischiocrurali</a>, bassa schiena e paravertebrali fino alla nuca, quindi l'intera catena posteriore.</li>
</ol>
<p>Quando tali muscoli verranno reclutati nello <a href="/allenamento/squat-squat.html" title="Squat: Come si Esegue e Possibili Rischi">squat</a>, assolveranno in pieno al loro compito di stabilizzatori nonch&eacute; fissatori, permettendo un aumento della stabilit&agrave; nel movimento quindi anche l'uso di carichi pi&ugrave; importanti.</p>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
					<a id="198522"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Riflessioni
							</h2>
				            <p>Nel functional training il principio della <strong>progressione</strong> &egrave; estremamente importante, come d'altronde in ogni altra metodica di allenamento, quindi &egrave; doveroso iniziare con esercizi basilari che di volta in volta saranno resi pi&ugrave; complicati ed impegnativi al fine di eseguire movimenti che possono sembrare "impossibili" a persone non adeguatamente allenate.</p>
<p>L'allenamento funzionale pu&ograve; essere un mezzo potentissimo per incrementare la performance di ogni atleta in ogni specialit&agrave; e va usato comunque con criterio al fine di evitare spiacevoli infortuni e, soprattutto, sotto la supervisione di un preparatore fisico che, quando riterr&agrave; opportuno, incrementer&agrave; la difficolt&agrave; degli esercizi intensificando le sessioni di allenamento.</p>
<p>Se pensiamo ad una programmazione annuale dove si prepara un atleta in un tempo di 10-12 mesi, la <strong><a href="/allenamento-ciclismo/ciclismo-allenamento3.html" title="Periodizzazione dell'allenamento nel ciclismo">periodizzazione</a></strong> dell'allenamento potrebbe prevedere, <strong>integrato</strong> ovviamente a cicli di forza, <strong>velocit&agrave;</strong>, <strong>rapidit&agrave;</strong>, <strong>ipertrofia</strong>, dei programmi su base settimanale o mensile, sessioni di allenamento interamente dedicate a functional training, ritestando il soggetto subito dopo tale periodo per comparare le differenze quando si ritorna ad allenamenti per altre capacit&agrave; fisiche.</p>
<p>L'attrezzatura pu&ograve; essere molto semplice; da banalissime palle da <a href="/alimentazione/calcio.html" title="Calcio (minerale)">calcio</a> o basket ad altri oggetti che creano condizioni di precaria stabilit&agrave; come <a href="/fisiologia/disco-intervertebrale.html" title="Disco intervertebrale">dischi</a> su mezze sfere o semplici tavole su bastoni.</p>
<p>L'<a href="/allenamento/forza.html" title="Allenamento della Forza nel Body Building">aumento della forza</a> in seguito ad un programma di functional training pu&ograve; rivelarsi davvero importante in un contesto di programmazione dell'allenamento.</p>
<p>Tale metodica pu&ograve; integrare la figura del Personal Fitness Trainer nel contesto della riabilitazione-rieducazione funzionale che avr&agrave; il compito di ridare al soggetto-paziente la possibilit&agrave; &ndash; attraverso adeguati programmi fitness &ndash; di ritornare ai quotidiani gesti nonch&eacute; incrementare le capacit&agrave; fisiche e stabilire una linea di stile di vita mirato alla gestione del proprio corpo in termini salutari.</p>
<p>Cosa molto importante &egrave; la progressione associata alla soggettivit&agrave;. Si pu&ograve; affermare che la <strong>stabilit&agrave;</strong> ha sicuramente un andamento correlato all'<strong>et&agrave;</strong>, nel senso che un soggetto di <a href="/salute/vecchiaia.html" title="Vecchiaia: Cos’è, Segni Caratteristici e Attività Motoria">et&agrave; avanzata</a> non avr&agrave; le stesse capacit&agrave; degli anni precedenti; tuttavia, una persona di mezz'et&agrave; adeguatamente allenata pu&ograve; riuscire a compire movimenti e gesti migliori di un giovanissimo non allenato.</p>

                <a href="https://www.my-personaltrainer.it/allenamento/allenamento-funzionale-motivi.html" class="sal-widget-text-related sal-outer barlow-cond sal-mBottom4x sal-mTop4x" title="Allenamento Funzionale: Cosa c&#039;è di Vero?">
    <span class="sal-widget-text-related-label">Per approfondire:</span>
    Allenamento Funzionale: Cosa c'è di Vero?
</a>

    
	</section>
			
		
				

				
								</div>

															<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x sal-adsense-slot"></div>
	









				
				
				
						
				

				

				
<div class="sal-leaf-accessori sal-leaf-accessori-bottom sal-mBottom2x">
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Functional Training: Utilità nel Bodybuilding - https://www.my-personaltrainer.it/allenamento/functional-training.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/allenamento/functional-training.html','MYP-shareFB','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/allenamento/functional-training.html&text=Functional Training: Utilità nel Bodybuilding','MYP-shareTW','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Functional Training: Utilità nel Bodybuilding - https://www.my-personaltrainer.it/allenamento/functional-training.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


				

				






<div class="sal-adv-slot sal-mBottom5x"><div class="sal-adv-outbrain"><div class="OUTBRAIN" data-src="https://www.my-personaltrainer.it/allenamento/functional-training.html" data-widget-id="AR_2" data-ob-template="IT_my-personaltrainer.it"></div></div></div>



			</div>
		</article>
	</div>

	<aside class="sal-sidebar sal-column">
    <div class="sal-elevator">
        
<div class="sal-adv-slot amePlaceholderBox sal-honcode sal-mBottom2x sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-box-container1"></div></div>









                





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-1"></div></div>




        





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-2"></div></div>




        





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-3"></div></div>




                


<div class="sal-adv-slot sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-promobox"></div></div>







                








	<div id="flyfirst-placement"></div>

    </div>
</aside>


	<div class="sal-content">
		



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/allenamento/approccio-kettlebell.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/allenamento/approccio-kettlebell.gif">Approccio all&rsquo;allenamento con i kettlebells
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Kettlebell.html">Kettlebell</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Allenamento_funzionale.html">Allenamento funzionale</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/allenamento/approccio-kettlebell.html"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/esercizi-funzionali.htm">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/esercizi-funzionali.gif">ESERCIZI FUNZIONALI
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Allenamento_funzionale.html">Allenamento funzionale</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/esercizi-funzionali.htm"><span class="espandi"></span></a>
	</div>


		
			
							<section class="sal-list sal-mBottom4x barlow" id="sal-related-DSA">
	<h2 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom2x"><span class="sal-list-heading-content">Articoli Correlati</span></h2>
	


	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/allenamento/esercizi-funzionali.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="0" title="Esercizi Funzionali: Come Allenarsi">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/2020/07/17/allenamento-ed-esercizi-funzionali_250x210.jpeg" height="250" width="210" alt="Esercizi Funzionali: Come Allenarsi" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/allenamento/esercizi-funzionali.html#" title="Esercizi Funzionali: Come Allenarsi" class="sal-related-article-link" data-pos="0">Esercizi Funzionali: Come Allenarsi</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/allenamento/esercizi-funzionali.html" title="Esercizi Funzionali: Come Allenarsi" class="sal-related-article-link" data-pos="0">
			Esercizi Funzionali: Come Allenarsi. Linee Guida per Stabilire se un Esercizio è Funzionale. Perché ci si Dovrebbe Allenare in Maniera Funzionale? E Come? Ormai da diversi anni in Italia, sulla scia d’oltreoceano, si sta diffondendo il cosiddetto allenamento funzionale.<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/esercizi-funzionali.htm" class="sal-list-item-pictorial sal-related-article-link" data-pos="1" title="Esercizi funzionali">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/thumbs/250x210/https://www.my-personaltrainer.it/esercizi-funzionali.gif" height="250" width="210" alt="Esercizi funzionali" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/esercizi-funzionali.htm#" title="Esercizi funzionali" class="sal-related-article-link" data-pos="1">Esercizi funzionali</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/esercizi-funzionali.htm" title="Esercizi funzionali" class="sal-related-article-link" data-pos="1">
			 Tendenze dei mezzi e degli esercizi funzionali nell'ambiente fitness - Alimenti funzionali 
 ESERCIZI FUNZIONALI, COSA SONO?
 I classici esercizi che svolgiamo in palestra hanno poco a che vedere con i movimenti che compiamo nel corso della giornata. Se da un lato nei centri fitness utilizziamo...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/allenamento/allenamenti-funzionali.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="2" title="Gli allenamenti funzionali per migliorare le prestazioni e le risorse del corpo">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/thumbs/250x210/https://www.my-personaltrainer.it/allenamento/img/allenamenti-funzionali.jpg" height="250" width="210" alt="Gli allenamenti funzionali per migliorare le prestazioni e le risorse del corpo" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/allenamento/allenamenti-funzionali.html#" title="Gli allenamenti funzionali per migliorare le prestazioni e le risorse del corpo" class="sal-related-article-link" data-pos="2">Gli allenamenti funzionali per migliorare le prestazioni e le risorse del corpo</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/allenamento/allenamenti-funzionali.html" title="Gli allenamenti funzionali per migliorare le prestazioni e le risorse del corpo" class="sal-related-article-link" data-pos="2">
			Partendo dal presupposto che ogni gesto atletico e lo sport in genere dovrebbero creare e ricercare da sempre degli effetti positivi e duraturi nella vita quotidiana di ognuno di noi, attraverso nuovi e singolari schemi di lavoro altamente performanti e gratificanti, si è cercato di sviluppare un...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	


</section>

				<section class="sal-related-articles sal-mBottom4x barlow" id="sal-related-articles">
    <h2 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom3x"><span class="sal-list-heading-content">Altri Articoli Correlati</span></h2>
    <ul class="sal-anchor-list">
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/allenamento-funzionale-motivi.html" title="Allenamento funzionale - 5 buone ragioni per praticarlo" class="sal-related-article-link" data-pos="0">Allenamento funzionale - 5 buone ragioni per praticarlo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/functional-resistence-training.html" title="Functional resistence Training e Personal Coach in Palestra" class="sal-related-article-link" data-pos="1">Functional resistence Training e Personal Coach in Palestra</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/4-esercizi-per-l-addome.html" title="4 esercizi per l&#039;addome" class="sal-related-article-link" data-pos="2">4 esercizi per l'addome</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/crab-fitness.html" title="Crab Fitness: Cos’è ed Esercizi" class="sal-related-article-link" data-pos="3">Crab Fitness: Cos’è ed Esercizi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/attrezzi-allenamento-funzionale-casa.html" title="Attrezzi per l&#039;allenamento funzionale a casa" class="sal-related-article-link" data-pos="4">Attrezzi per l'allenamento funzionale a casa</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/allenamento-funzionale-senza-attrezzi-per-tonificare-dimagrire.html" title="Allenamento Funzionale Senza Attrezzi per Tonificare e Dimagrire" class="sal-related-article-link" data-pos="5">Allenamento Funzionale Senza Attrezzi per Tonificare e Dimagrire</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/allenamento-funzionale-brucia-grassi-con-sedia.html" title="Allenamento Funzionale Brucia Grassi con Sedia" class="sal-related-article-link" data-pos="6">Allenamento Funzionale Brucia Grassi con Sedia</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/allenamento-funzionale-gambe-glutei.html" title="Allenamento Funzionale per Gambe e Glutei" class="sal-related-article-link" data-pos="7">Allenamento Funzionale per Gambe e Glutei</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/allenamento-funzionale-con-la-sedia.html" title="Allenamento funzionale con la sedia" class="sal-related-article-link" data-pos="8">Allenamento funzionale con la sedia</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/allenamento-funzionale-warm-up-riscaldamento.html" title="Allenamento Funzionale: Warm Up - Riscaldamento" class="sal-related-article-link" data-pos="9">Allenamento Funzionale: Warm Up - Riscaldamento</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/allenamento-funzionale-gambe-glutei-addominali.html" title="Allenamento Funzionale per Gambe, Glutei e Addominali" class="sal-related-article-link" data-pos="10">Allenamento Funzionale per Gambe, Glutei e Addominali</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/allenamento-funzionale-gambe-addominali-braccia.html" title="Allenamento Funzionale per Gambe, Addominali e Braccia" class="sal-related-article-link" data-pos="11">Allenamento Funzionale per Gambe, Addominali e Braccia</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/allenamento-funzionale-per-braccia-addominali-e-gambe.html" title="Allenamento funzionale per braccia, addominali e gambe" class="sal-related-article-link" data-pos="12">Allenamento funzionale per braccia, addominali e gambe</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/basi-allenamento-funzionale.html" title="Basi dell&#039;Allenamento Funzionale per Principianti" class="sal-related-article-link" data-pos="13">Basi dell'Allenamento Funzionale per Principianti</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/allenamento-funzionale-lezione-gambe-addome.html" title="Allenamento Funzionale: Lezione per Gambe e Addome" class="sal-related-article-link" data-pos="14">Allenamento Funzionale: Lezione per Gambe e Addome</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/workout-cardio-braccia-e-gambe.html" title="Workout Cardio: Braccia e Gambe" class="sal-related-article-link" data-pos="15">Workout Cardio: Braccia e Gambe</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/allenamento-funzionale-gambe-glutei-addominali-braccia.html" title="Allenamento Funzionale Gambe, Glutei, Addominali e Braccia" class="sal-related-article-link" data-pos="16">Allenamento Funzionale Gambe, Glutei, Addominali e Braccia</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/stretching-post-allenamento-funzionale.html" title="Stretching Post Allenamento Funzionale" class="sal-related-article-link" data-pos="17">Stretching Post Allenamento Funzionale</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/come-aumentare-intensita-allenamento-funzionale.html" title="Come Aumentare l&#039;Intensità dell&#039;Allenamento Funzionale" class="sal-related-article-link" data-pos="18">Come Aumentare l'Intensità dell'Allenamento Funzionale</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/esercizi-per-gambe-addome-e-braccia-allenamento-funzionale.html" title="Esercizi per Gambe, Addome e Braccia: Allenamento Funzionale" class="sal-related-article-link" data-pos="19">Esercizi per Gambe, Addome e Braccia: Allenamento Funzionale</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/allenamento-funzionale-ad-alta-intensita-lezione-completa.html" title="Allenamento Funzionale ad Alta Intensità - Lezione Completa" class="sal-related-article-link" data-pos="20">Allenamento Funzionale ad Alta Intensità - Lezione Completa</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/ipertrofia-funzionale.html" title="Ipertrofia Funzionale" class="sal-related-article-link" data-pos="21">Ipertrofia Funzionale</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/total-intensity.html" title="Total Intensity - La rivoluzione dell&#039;allenamento!" class="sal-related-article-link" data-pos="22">Total Intensity - La rivoluzione dell'allenamento!</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/allenamento-funzionale.html" title="Allenamento funzionale: moda o realtà?" class="sal-related-article-link" data-pos="23">Allenamento funzionale: moda o realtà?</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/cross-fit.html" title="CrossFit - Lo sport del Fitness" class="sal-related-article-link" data-pos="24">CrossFit - Lo sport del Fitness</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/alimentazione/pliometria.html" title="Pliometria" class="sal-related-article-link" data-pos="25">Pliometria</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Workout_Funzionale_Kettlebell.html" title="Workout Funzionale con Kettlebell" class="sal-related-article-link" data-pos="26">Workout Funzionale con Kettlebell</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/8_Minuti_Power_Core_Difficolta_Intermedia.html" title="8&#039; Power Core - Difficoltà Intermedia" class="sal-related-article-link" data-pos="27">8' Power Core - Difficoltà Intermedia</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Allenamento_Funzionale.html" title="Allenamento Funzionale" class="sal-related-article-link" data-pos="28">Allenamento Funzionale</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/approccio-kettlebell.html" title="Approccio all&amp;rsquo;allenamento con i kettlebells" class="sal-related-article-link" data-pos="29">Approccio all&rsquo;allenamento con i kettlebells</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Bootcamp_Workout_Pliometrico.html" title="Bootcamp Workout Pliometrico" class="sal-related-article-link" data-pos="30">Bootcamp Workout Pliometrico</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Bosu_Articolazioni_Equilibrio_Postura.html" title="Bosu per Articolazioni Equilibrio e Postura (Esercizi Facili)" class="sal-related-article-link" data-pos="31">Bosu per Articolazioni Equilibrio e Postura (Esercizi Facili)</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Bosu_Total_Body_Livello_Medio.html" title="Bosu Total Body (Livello Medio)" class="sal-related-article-link" data-pos="32">Bosu Total Body (Livello Medio)</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Core_Gambe_Glutei_Disco_Balance.html" title="Core - Gambe - Glutei con Disco Balance" class="sal-related-article-link" data-pos="33">Core - Gambe - Glutei con Disco Balance</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/core-stability-training-pedana-vibrante.html" title="Core training: allenamento funzionale con la pedana vibrante" class="sal-related-article-link" data-pos="34">Core training: allenamento funzionale con la pedana vibrante</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Core_Workout_Fitball.html" title="Core Workout con la Fitball" class="sal-related-article-link" data-pos="35">Core Workout con la Fitball</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/esercizi-funzionali.htm" title="ESERCIZI FUNZIONALI" class="sal-related-article-link" data-pos="36">ESERCIZI FUNZIONALI</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/esercizi-funzionali.html" title="Esercizi funzionali e allenamento" class="sal-related-article-link" data-pos="37">Esercizi funzionali e allenamento</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/allenamenti-funzionali.html" title="Gli allenamenti funzionali per migliorare le prestazioni e le risorse del corpo" class="sal-related-article-link" data-pos="38">Gli allenamenti funzionali per migliorare le prestazioni e le risorse del corpo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/alimentazione/metodo-lafay.html" title="Metodo Lafay" class="sal-related-article-link" data-pos="39">Metodo Lafay</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/postura/muscoli-tonico-posturali-fasici.html" title="Mister Olympia o allenamento funzionale?" class="sal-related-article-link" data-pos="40">Mister Olympia o allenamento funzionale?</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Tabata_Allenamento_Funzionale.html" title="Tabata Allenamento Funzionale" class="sal-related-article-link" data-pos="41">Tabata Allenamento Funzionale</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/homefitness/trx.html" title="TRX: allenamento in sospensione" class="sal-related-article-link" data-pos="42">TRX: allenamento in sospensione</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Core_kettlebell.html" title="Core Kettlebell - Allenamento per il Core" class="sal-related-article-link" data-pos="43">Core Kettlebell - Allenamento per il Core</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://en.wikipedia.org/wiki/Functional_training" title="Functional training su Wikipedia inglese" class="sal-related-article-link" data-pos="44">Functional training su Wikipedia inglese</a>
        </ul>
</section>
<input type="hidden" id="last_art" value="45">
    <input type="hidden" id="jsonbotlooplast" value="/ajax/related?id=4001" >

					

	    	</div>

	



<div class="sal-adv-slot sal-hide-desktop"><div class="sal-adv-gpt" id="adv-gpt-promobox-mobile"></div></div>






</main>


	








	<div id="flyfirst-slot"></div>

	








	<div id="flyfirst-mobile-placement"></div>


	<footer class="sal-footer sal-pTop5x sal-pBottom5x sal-elevator-ame-base">
    <div class="sal-sitewidth">
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom5x"><span class="sal-list-heading-content">Seguici su</span></div>
        <ul class="sal-social sal-inner sal-mBottom5x">
            <li>
                <a href="https://www.facebook.com/My-personaltrainerit-169273149780864/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-FB" />
						</svg>
                    </span>
                    Facebook
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-YT" />
						</svg>
                    </span>
                    YouTube
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/myptrainer/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-IG" />
						</svg>
                    </span>
                    Instagram
                </a>
            </li>
        </ul>
        <p class="sal-disclaimer sal-mBottom5x" data-alert="ATTENZIONE">
            Le informazioni contenute in questo sito sono presentate a solo scopo informativo, in nessun caso possono costituire la formulazione di una diagnosi o la prescrizione di un trattamento, e non intendono e non devono in alcun modo sostituire il rapporto diretto medico-paziente o la visita specialistica. Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer&raquo;</a>
        </p>
        <ul class="sal-crosslinks sal-inner sal-mBottom5x">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-farmacoecura"><a href="https://www.farmacoecura.it" rel="nofollow" title="FarmacoeCura.it - La salute spiegata in parole semplici">FarmacoeCura.it - La salute spiegata in parole semplici</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <p class="sal-footer-copy sal-inner">
            &copy; 2021 Mondadori Media S.p.A. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata
        </p>
        <ul class="sal-footer-menu sal-inner">
            <li><a href="/chi-siamo-my-personaltrainer.html">Chi siamo</a></li>
            <li><a href="https://www.my-personaltrainer.it/contatti.html">Contatti</a></li>
            <li><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
            <li><a href="https://www.mondadori.it/privacy-policy">Privacy Policy</a></li>
            <li><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
            <li><a href="#" class="iubenda-advertising-preferences-link">Personalizza tracciamento</a></li>
            <li><a href="/disclaimer.htm">Disclaimer e Note legali</a></li>
            <li><a href="https://digital.mondadori.it/condizioni-di-partecipazione-ai-siti/">Condizioni d'uso</a></li>
            <li><a title="Gruppo Mondadori" href="https://www.mondadori.it">Gruppo Mondadori</a></li>
        </ul>
        <ul class="sal-footer-menu sal-inner">
            <li><a class="sal-hide-mobile" rel="nofollow" href="https://m.my-personaltrainer.it/allenamento/functional-training.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">Vai al Sito Mobile</a></li>
        </ul>
    </div>
</footer>

	</div>

	
	<script>
        function isConsentGiven (siteId,cookiePolicyId){
            var cs = document.cookie.split(';');
            for (var i = 0; i < cs.length; i++) {
                while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
                if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) return true;
            }
            return false;
        }

		/*postTcfReady*/
        function postTcfReady(cb) {
            if(typeof tcfIsReady !== 'undefined') {
                console.log('[Ame consent] cb by variable:',cb.name);
                cb();
            } else {
                window.addEventListener('tcf2Ready', function() {
                    console.log('[Ame consent] cb by listener:',cb.name);
                    cb();
                })
            }
        }

		 /*MM LOADER*/
        function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
            return new Promise(function (resolve, reject) {
                let element = document.createElement(elementType);

                for (const property in objAttr) {
                    element.setAttribute(property, objAttr[property]);
                }
                let path = objAttr.src || objAttr.href;
                element.onload = () => {
                    resolve(element);
                    console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
                };
                element.onerror = e => {
                    reject(
                        new Error(`[mmLoader] Errore sul caricamento di ${path}`)
                    );
                    console.log(e);
                };

                target.appendChild(element);
            });
        }

        function wait(ms) {
            return new Promise(resolve => setTimeout(resolve, ms));
        }
        /*END MM LOADER*/
    </script>
	

	
    <!-- ANALYTICS -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-46640582-1', 'auto');
        if(isConsentGiven(1779545, 81919939)) {
            ga('set', 'allowAdFeatures', true);
        } else {
            ga('set', 'allowAdFeatures', false);
        }
        ga('set', 'anonymizeIp', true);


        // Tracciamento presenza box infocommerce
                
        
            

        if (typeof(ga_infocommerce) !== 'undefined' && ga_infocommerce) {
            ga('send', 'pageview', {'dimension1':'infocommerce','dimension2':ga_infocommerce});
        } else {
            ga('send', 'pageview');
        }
    </script>
    <!-- END ANALYTICS -->



	<script>
		var nonce = '5dc797606d84c58a2fad90cb21d78c8891b9ba11';
		var sw = document.documentElement.clientWidth,
			larghezzaSitoAdv = sw,
			isTouch = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			isPushing = false,
			is_bnzm_pdown = false;

	    var is_mobile = false;
	    var page_speciale=false;
		var pageType = "leaf";
		var isLeaf = false;
		if (pageType == 'leaf') {
				isLeaf = true;
		}
		var ga_infocommerce = false;
		
		var uLogged_top = false;
		var modale = true;
		var varmypkrux = "alimentazione";
		var initAdsenseDone = false;
	</script>

    <script src="/js/jquery-3.3.1.min.js"></script>

	
    

	<script>
	var SALheaderOptions = {
	    topstrip: true,
	    search: {
	        visible: true,
	        placeholder: "Fitness, alimentazione, sintomi...",
	        submitCallback: "doSubmit"
	    },
	    social: [
	        {
	            name: "Facebook",
	            className: "sal-header-facebook",
	            url: "https://www.facebook.com/My-personaltrainerit-169273149780864/"
	        },
	        {
	            name: "YouTube",
	            className: "sal-header-youtube",
	            url: "https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg"
	        },
	        {
	            name: "Instagram",
	            className: "sal-header-instagram",
	            url: "https://www.instagram.com/myptrainer/"
	        }
	    ]
	};
	</script>
    <script async src="/js/min/salheader.min.js?cb=5dc797606d84c58a2fad90cb21d78c8891b9ba11"></script>

	<script>
	mmLoader({
        src: "/js/min/common.min.js?cb=5dc797606d84c58a2fad90cb21d78c8891b9ba11",
        defer: true
    });
	</script>

	<script>
		mmLoader({
			src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
			defer: true
		});
	</script>

	
<script>
var jsCounter = false;

var sectionCounter = 5;
var showInread = true;
var showAdsense = true;

function MM_jumpMenu(targ,selObj,restore){
	eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
	if (restore) selObj.selectedIndex=0;
}

mmLoader({
	src: "/js/min/foglia.min.js?cb=5dc797606d84c58a2fad90cb21d78c8891b9ba11",
	async: true
});

</script>
<script>
			        postTcfReady(startOutbrain = function() {
            setTimeout(() => {
                mmLoader({
                    src: "https://widgets.outbrain.com/outbrain.js",
                    async: true
                });
            }, 3000);
        });
			</script>
<script>
	/* Youtube video */
	let YoutubeVideos = document.querySelectorAll(".containervideo.youtube");
	if(YoutubeVideos.length > 0){
		// Load YouTube Player API
		mmLoader({
			src: "https://www.youtube.com/iframe_api",
			async: true
		});
		var player;

		// YouTube video script
		let videoWrappersInfo = [];
			let videoWrappers = document.querySelectorAll(".videowrapper");
			videoWrappers.forEach(function(videoContainer) {
				videoWrappersInfo.push(videoContainer.id);
			});
			//console.log('ARRAY: ' + JSON.stringify(videoWrappersInfo));

			function onYouTubeIframeAPIReady() {
			// Manage more than one video on the page
			videoWrappersInfo.forEach(function(containerId, index) {
				let videoid = containerId.slice(17);
				let videoAutoplay = 0;
				let videoMute = 0;
				if(index == 0) {
					videoAutoplay = 1;
					videoMute = 1;
				}

				player = new YT.Player(containerId, {
					width: '640',
					height: '360',
					videoId: videoid,
					embedConfig: {
						'adsConfig': {
						'adTagParameters': {
						'iu': '/4758/mypersonal/videopfp',
						'pp': null
						},
						'nonPersonalizedAd': false
						},
					},
					playerVars: {
						mute: videoMute,
						autoplay: videoAutoplay
					}
				});
			});
		}
	}
</script>


		
	
<script>
function kruxRetrieve(n){
    var m, k='kx'+n;
    if (window.localStorage) {
        return window.localStorage[k] || "";
    } else if (navigator.cookieEnabled) {
        m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || "";
    } else {
        return '';
    }
}

let kruxLoaded;

let kruxLoad = () => {
    /* KRUX CONF */
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42";

    return mmLoader({
        src: urlKrux,
        async: true
    },"advChain");
};

let admantxLoad = () => {
    let admantxOptions = `{"tag": "","key": "4c1d28029914072d7b96a278ef7ef6fd25809a20638848ee8590da4a3cf07bc4","method": "descriptor","filter": "default","decorator": "template.mypersonal","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
    let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
    let urlAdmantx = encodeURI(decodedAdmantx);

    return mmLoader({
        src: urlAdmantx,
        async: true
    },"advChain");
};

let mediamondLoad = () => {
    return mmLoader({
        src: "https://adv.mediamond.it/hpsponsor/mypersonaltrainer/header_cls.v2.js",
        defer: true
    },"advChain");
}

function startAdvChain() {
    setTimeout(()=>{
    kruxLoad().then(() => {
        window.Krux.user = kruxRetrieve('user');
        window.Krux.kxkuid = kruxRetrieve('kuid');
        window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];


        admantxLoad().then(() => mediamondLoad());


    });
    },1000);
}
postTcfReady(startAdvChain);

let adsensePush = () => {
    let adsense_slots = document.querySelectorAll(".adsbygoogle");
    if(adsense_slots.length > 0) {
        for (var i = 0; i < adsense_slots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
        }
    }
}

function startAdsense() {
    setTimeout(() => {
        mmLoader({
            src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
            async: true
        },"adsenseChain").then(element => {
            adsensePush();
            initAdsenseDone = true;
        });
    },3000)
}

postTcfReady(startAdsense);
</script>


	

	
	

	
<!-- PUSH NOTIFICATION -->
<script>
    setTimeout(function() {
        mmLoader({
            src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js",
            async: true
        }, "pushNotificationChain")
        .then(element => mmLoader({
            src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/api.js?cb=5dc797606d84c58a2fad90cb21d78c8891b9ba11",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/object.js?cb=5dc797606d84c58a2fad90cb21d78c8891b9ba11",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/frontend.js?cb=5dc797606d84c58a2fad90cb21d78c8891b9ba11",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/client.js?cb=5dc797606d84c58a2fad90cb21d78c8891b9ba11",
            async: true
        }, "pushNotificationChain"));
    }, 5000);
</script>
<!-- END PUSH NOTIFICATION -->


		
    <!-- TEALIUM -->
    <script>
        (function(a,b,c,d) {
    		a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
    		b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    		a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    	})();
    </script>
    <!-- END TEALIUM -->


	
	
	
<!-- NETWORK COMMON -->
<script async src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>
<!-- END NETWORK COMMON -->



	
<script type="module">
    import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';
    let addWebVitals = () => {
        getCLS(data => {
            console.log("coreWebVitals cls",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'cumulative-layout-shift',
                'timingValue': Math.round(data.value*1000)
            });
        });
        getFCP(data => {
            console.log("coreWebVitals fcp",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'first-contentful-paint',
                'timingValue': Math.round(data.value)
            });
        });
        getFID(data => {
            console.log("coreWebVitals fid",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'first-input-delay',
                'timingValue': Math.round(data.value)
            });
        });
        getLCP(data => {
            console.log("coreWebVitals lcp",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'largest-contentful-paint',
                'timingValue': Math.round(data.value)
            });
        });
    }
    addWebVitals();
</script>



	
	<style>html body {opacity:1;}</style>
	

	
</body>
</html>
<!-- Time 0,216 PHP 0,046 Database 24/0,170 Search 1/0,029 -->