<!DOCTYPE html>
<html lang="it">
<head>
	<meta charset="utf-8">
	<meta name="language" content="it" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Proteine dei legumi: cosa c’è da sapere?</title>
	<meta name="description" content="In che modo le proteine dei legumi contribuiscono a migliorare l’equilibrio nutrizionale?" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="robots" content="all" />
		    <meta property="og:title" content="Proteine dei legumi: cosa c’è da sapere?" />
        <meta property="og:type" content="website" />
        <meta property="og:url" content="https://www.my-personaltrainer.it/alimentazione/proteine-dei-legumi-cosa-c-e-da-sapere.html" />
    <meta property="og:image" content="https://www.my-personaltrainer.it/2019/11/13/proteine-legumi-orig.jpeg" />        <meta property="og:description" content="In che modo le proteine dei legumi contribuiscono a migliorare l’equilibrio nutrizionale?" />
    
			<link rel="canonical" href="https://www.my-personaltrainer.it/alimentazione/proteine-dei-legumi-cosa-c-e-da-sapere.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="https://m.my-personaltrainer.it/alimentazione/proteine-dei-legumi-cosa-c-e-da-sapere.html">
			<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="https://feeds.feedburner.com/My-personaltrainer/" />

	<script type="text/javascript">
        var startPageTimes = {
            performanceNow : performance.now(),
            dateNow: Date.now()
        };
        console.log('startPageTimes per gpt_strip: '+startPageTimes.performanceNow+' - '+startPageTimes.dateNow);
    </script>

        
    <!-- CSS POLYFILL -->
    <script type="text/javascript">
        var isCSSLoaded=!1;function sendCSSLoadedEvent(){isCSSLoaded=!0;var e=document.createEvent("Event");e.initEvent("loadedCSS",!0,!1),document.dispatchEvent(e)}
        !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
        var styleCheck=0;function checkStyleLoad(e){setTimeout(function(){if(0!=window.styleLoad)return!1;console.log("Fallback style function"),window.styleLoad=1;for(var e=document.createElement("style"),t=document.querySelectorAll("link.sal-stylesheet[as=style]"),o=t.length,l=0;l<o;l++)console.log(t[l]);e.appendChild(document.createTextNode("html body {opacity:1;}")),document.head.appendChild(e),sendCSSLoadedEvent(),console.log("Tutti gli stili caricati - No preload")},5e3);var t=document.querySelectorAll("link.sal-stylesheet[as=style]"),o=t.length;if(e.onload=null,e.rel="stylesheet",0!=window.styleLoad)return!1;for(var l=0;l<o;l++)if("preload"==t[l].getAttribute("rel"))return!1;if(loadCSS.relpreload.support()){window.styleLoad=1;var d=document.createElement("style");d.appendChild(document.createTextNode("html body {opacity:1;}")),document.head.appendChild(d),sendCSSLoadedEvent(),console.log("Tutti gli stili caricati - Preload")}else setTimeout(function(){if(0!=window.styleLoad)return!1;window.styleLoad=1;var e=document.createElement("style");e.appendChild(document.createTextNode("html body {opacity:1;}")),document.head.appendChild(e),sendCSSLoadedEvent(),console.log("Tutti gli stili caricati - No preload")},350)}window.styleLoad=0;
    </script>
    <!-- END CSS POLYFILL -->
    


    <style>
    body {
    	opacity: 0;
        -webkit-transition: opacity .01s ease-in-out;
        -o-transition: opacity .01s ease-in-out;
    	transition: opacity .01s ease-in-out;
    }
    </style>

	<link rel="preload" href="https://fonts.googleapis.com/css?family=Barlow:400,500,700|Barlow+Condensed:500,600,600i,700&display=swap" as="style" class="sal-stylesheet" onload="checkStyleLoad(this);">
    <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Barlow:400,500,700|Barlow+Condensed:500,600,600i,700&display=swap"></noscript>

    <link rel="preload" href="/css/common.css?cb=1573637781" as="style" class="sal-stylesheet" onload="checkStyleLoad(this);">
    <noscript><link rel="stylesheet" href="/css/common.css?cb=1573637781"></noscript>

	<link rel="preload" href="/css/common-desktop.css?cb=1573637781" as="style" class="sal-stylesheet" onload="checkStyleLoad(this);">
    <noscript><link rel="stylesheet" href="/css/common-desktop.css?cb=1573637781"></noscript>

	
    <noscript><style>html body{opacity:1!important;}</style></noscript>
    

	
<link rel="preload" href="/css/foglia.css?cb=1573637781" as="style" class="sal-stylesheet" onload="checkStyleLoad(this);">
<noscript><link rel="stylesheet" href="/css/foglia.css?cb=1573637781"></noscript>

<link rel="preload" href="/css/foglia-desktop.css?cb=1573637781" as="style" class="sal-stylesheet" onload="checkStyleLoad(this);">
<noscript><link rel="stylesheet" href="/css/foglia-desktop.css?cb=1573637781"></noscript>


	<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">

    <link rel="preload" href="/js/jquery-3.3.1.min.js" as="script">
    <link rel="preload" href="/js/lazysizes.min.js?cb=1573637781" as="script">
    <link rel="preload" href="/js/common.js?cb=1573637781" as="script">
    <link rel="preload" href="/js/salheader.js?cb=1573637781" as="script">
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cookie_solution/cmp/stable/stub.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/stable/iubenda_cs.js" as="script">

	
<link rel="preload" href="/js/foglia.js?cb=1573637781" as="script">


	
	
	    
	
	

	
    <noscript><style>body{opacity:1!important;}</style></noscript>
    

	
	

	<link rel="apple-touch-icon" sizes="57x57" href="/img/icon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/icon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/icon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/icon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/icon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/icon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/icon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/icon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/icon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/icon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/icon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/icon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/icon/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/icon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">

	
	<script type="text/javascript">
        function isConsentGiven (siteId,cookiePolicyId){
            var cs = document.cookie.split(';');
            for (var i = 0; i < cs.length; i++) {
                while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
                if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) return true;
            }
            return false;
        }
    </script>

	
    <!-- ANALYTICS -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-46640582-1', 'auto');
        if(isConsentGiven('', 617515) || isConsentGiven(800187, 8108345)) {
            ga('set', 'allowAdFeatures', true);
        } else {
            ga('set', 'allowAdFeatures', false);
        }
        ga('set', 'anonymizeIp', true);

        if (typeof(ga_infocommerce) !== 'undefined' && ga_infocommerce) {
            ga('send', 'pageview', {'dimension1':'infocommerce','dimension2':ga_infocommerce});
        } else {
            ga('send', 'pageview');
        }
    </script>
    <!-- END ANALYTICS -->



	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=UDBRj1a8wt00UP" style="display:none" height="1" width="1" alt="" /></noscript>
</head>

<body class="sal-article 
sal-alimentazione
 sal-leaf" data-id="53607" data-special-id="53262" data-type="leaf" data-class="Article" data-pageaction="article">
	<div class="sal-page">
	

	<div id="header_mediamond"></div>
	
	<div class="static-container">
    <div id="flying-container" class="flying-container">
        <div id="av-pushdown-wrapper"></div>
        <div class="expanding advCollapse" id="gpt_strip_adv">
            <div class="adv strip" id="gpt_strip"></div>
            <div id="gpt_minimasthead"></div>
        </div>
        <header class="sal-header" id="sal-header">
            <div class="sal-header-container">
                                <div class="sal-header-logo"><a href="https://www.my-personaltrainer.it/" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></div>
                                <div class="sal-header-search-container">
                    <form class="sal-header-container sal-header-search-form">
                        <input type="text" class="sal-header-search-input" autocomplete="off" name="q" id="sal-header-search-input">
                        <button type="submit" value="" class="sal-header-search sal-header-icon" name="submit" id="sal-header-search-submit">
                            <span class="sal-icon sal-hide-desktop">
                                <svg viewBox="0 0 28 28">
                                    <use xlink:href="/css/images/icons.svg#header-search" />
                                </svg>
                            </span>
                            <span class="sal-icon sal-hide-mobile">
                                <svg viewBox="0 0 28 28">
                                    <use xlink:href="/css/images/icons.svg#header-search" />
                                </svg>
                            </span>
                        </button>
                        <div id="sal-tendina" class="sal-tendina"></div>
                    </form>
                    <div class="sal-header-search-close sal-header-icon" id="sal-header-search-close">
                        <span class="sal-icon">
                            <svg viewBox="0 0 28 28">
                                <use xlink:href="/css/images/icons.svg#header-search" />
                            </svg>
                        </span>
                    </div>
                </div>
            </div>
            <div class="sal-header-actions sal-hide-desktop">
                <div class="sal-header-search sal-header-icon" id="sal-header-search">
                    <span class="sal-icon">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </div>
            </div>
            <div class="sal-header-hamburger sal-header-icon" id="sal-header-hamburger"><span></span></div>
        </header>
    </div>
</div>
<div class="sal-header-overlay" id="sal-header-overlay">
    <div class="sal-header-overlay-close" id="sal-header-overlay-close"></div>
    <div class="sal-header-overlay-container" id="sal-header-overlay-container">
        <nav class="sal-header-overlay-nav" id="sal-header-overlay-nav">
            <ul>
                <li><a href="/salute.htm" class="sal-section-name" title="Salute">Salute</a></li>
    			<li><a href="/fitness.html" class="sal-section-name" title="Fitness">Fitness</a></li>
    			<li><a href="/dieta/dieta.html" class="sal-section-name" title="Dieta">Dieta</a></li>
    			<li><a href="/salute/benessere.htm" class="sal-section-name" title="Benessere">Benessere</a></li>
    			<li><a href="/bellezza/bellezza.html" class="sal-section-name" title="Bellezza">Bellezza</a></li>
    			<li><a href="/Tv/" class="sal-section-name" title="Video Salute, Dieta, Fitness">Video</a></li>
            </ul>
        </nav>
        <div class="sal-list-separator sal-list-heading barlow-cond"><span class="sal-list-heading-content">Il network</span></div>
        <ul class="sal-crosslinks">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-farmacoecura"><a href="https://www.farmacoecura.it" rel="nofollow" title="Farmaco e Cura - La salute spiegata in parole semplici">Farmaco e Cura - La salute spiegata in parole semplici</a></li>
            <li class="sal-crosslinks-logo-starbene"><a href="https://www.starbene.it" rel="nofollow" title="Starbene.it - Alimentazione, fitness, salute e oroscopo online">Starbene.it - Alimentazione, fitness, salute e oroscopo online</a></li>
        </ul>
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom1x"><span class="sal-list-heading-content">Seguici su</span></div>
        <div class="sal-header-overlay-social sal-social sal-mBottom5x" id="sal-header-overlay-social"></div>
    </div>
    <div class="sal-header-overlay-close-panel" id="sal-header-overlay-close-panel"></div>
</div>
<script type="text/javascript">
var SALheaderOptions = {
    topstrip: true,
    search: {
        visible: true,
        placeholder: "Fitness, alimentazione, sintomi...",
        submitCallback: "doSubmit"
    },
    social: [
        {
            name: "Facebook",
            className: "sal-header-facebook",
            url: "https://www.facebook.com/My-personaltrainerit-169273149780864/"
        },
        {
            name: "YouTube",
            className: "sal-header-youtube",
            url: "https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg"
        },
        {
            name: "Instagram",
            className: "sal-header-instagram",
            url: "https://www.instagram.com/myptrainer/"
        }
    ]
};
</script>

	

	
<main class="sal-wrapper sal-sitewidth">
	<div class="sal-content">
		<a name="top" id="top"></a>
		<article>
			 
			<div class="sal-heading-special barlow-cond sal-mBottom3x">
				<div class="sal-leaf-special-title-wrapper">
					<span>Speciale:</span>
					<a href="https://www.my-personaltrainer.it/speciali/legumi-e-proteine-cosa-c-e-da-sapere" title="Legumi e proteine: cosa c’è da sapere?" class="sal-leaf-special-title">Legumi e proteine: cosa c’è da sapere?</a>
				</div>
				<a href=""><img class="sal-heading-special-logo" alt="Barilla" src="https://www.my-personaltrainer.it/2019/11/07/barilla-orig.jpeg"></a>
			</div>
						
										
<header class="sal-heading sal-outer">
    <div class="sal-heading-content-wrapper">
        <div class="sal-heading-content sal-heading-content barlow-cond">
        	<h1 class="sal-heading-title">Proteine dei legumi: cosa c’è da sapere?</h1>
        	<ul class="sal-heading-topics barlow-cond">
    			    				    				<li class="sal-heading-topic" rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/salute/alimentazione.html"><span itemprop="title">Alimentazione e Salute</span></a></li>
    				    			    			    				    				<li class="sal-heading-topic" rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Proteine.html"><span itemprop="title">Proteine</span></a></li>
    				    				<li class="sal-heading-topic" rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Proteine_vegetali.html"><span itemprop="title">Proteine vegetali</span></a></li>
    				    			        	</ul>
                        <div class="sal-author-container">
                                        
    		        		<span class="sal-author-name barlow" data-authorattribute="di "><a href="/autore/riccardo-borgacci.html" title="Riccardo Borgacci">Riccardo Borgacci</a></span>
    		
            
            </div>
        	        </div>
    </div>
				<picture class="sal-heading-image">
		<source data-srcset="https://www.my-personaltrainer.it/2019/11/13/proteine-legumi_900x760.jpeg">
		<img src="/css/images/sal-img-placeholder-65.svg" alt="Proteine dei legumi: cosa c’è da sapere?" class="sal-img-lazyload" />
        <!-- span class="sal-image-credits sal-rotate90 barlow">Ghetti Imegis</span -->
    </picture>
			</header>

			
			<div class="sal-inner sal-leaf-content barlow sal-mBottom4x">
				
					
<div class="sal-leaf-accessori sal-leaf-accessori-top sal-mBottom2x">
		<div class="sal-leaf-accessori-lastmod barlow">Ultima modifica <date>13.11.2019</date></div>
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Proteine dei legumi: cosa c’è da sapere? - https://www.my-personaltrainer.it/alimentazione/proteine-dei-legumi-cosa-c-e-da-sapere.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/alimentazione/proteine-dei-legumi-cosa-c-e-da-sapere.html','MYP-shareFB','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/alimentazione/proteine-dei-legumi-cosa-c-e-da-sapere.html&text=Proteine dei legumi: cosa c’è da sapere?','MYP-shareTW','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Proteine dei legumi: cosa c’è da sapere? - https://www.my-personaltrainer.it/alimentazione/proteine-dei-legumi-cosa-c-e-da-sapere.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


											

					<div class="sal-leaf-indice sal-leaf-indice-article sal-mBottom4x">
		<div class="sal-leaf-indice-heading sal-mBottom1x"><span class="sal-icon"><svg viewBox="0 0 16 12"><use xlink:href="/css/images/icons.svg#foglia-indice" /></svg></span> INDICE</div>
		<ol class="sal-leaf-indice-items sal-leaf-indice-items-article" id="toc-content-navigation">
																	<li class="sal-leaf-indice-item"><a href="#135306" title="Legumi: cosa sono?">Legumi: cosa sono?</a></li>
														<li class="sal-leaf-indice-item"><a href="#135309" title="Proteine">Proteine</a></li>
														<li class="sal-leaf-indice-item"><a href="#135312" title="Amminoacidi e Valore Biologico">Amminoacidi e Valore Biologico</a></li>
														<li class="sal-leaf-indice-item"><a href="#135315" title="Proteine dei legumi">Proteine dei legumi</a></li>
														<li class="sal-leaf-indice-item"><a href="#135318" title="Macronutrienti">Macronutrienti</a></li>
									</ol>
		<div class="sal-list-separator"></div>
	</div>
			
					
									

				<div id="toc-hook">
				
				
					
		<section class="sal-widget-section sal-mBottom5x">
				            <p>Le <a href="/proteine.htm" title="Proteine">proteine</a> alimentari, in quanto <a href="/nutrizione/nutrienti.html" title="Nutrienti">nutrienti</a> indispensabili, rivestono un ruolo determinante al mantenimento di un buon stato di salute.</p>
<p>Quelle pi&ugrave; complete sono di origine animale, ma oggi sappiamo che anche le vegetali possono contribuire al raggiungimento del fabbisogno nutrizionale proteico.&nbsp;</p>
<p>Nella fattispecie, combinando <a href="/nutrizione/legumi.html" title="Legumi: Caratteristiche Nutrizionali">legumi</a> e <a href="/nutrizione/cereali.html" title="Cereali">cereali</a>, e variandone la tipologia, &egrave; possibile mantenere un buon equilibrio dietetico. Questo perch&eacute; le leguminose vantano un contenuto proteico decisamente interessante, sia in termini quantitativi che qualitativi, ed inoltre forniscono molti altri nutrienti che partecipano al mantenimento dell'equilibrio nutrizionale.</p>
<p>Per ovviare alle lunghe tempistiche di preparazione dei legumi crudi, soprattutto in forma essiccata, oggi sul mercato sono disponibili anche alcuni prodotti alimentari tanto validi quanto pratici come, ad esempio, la pasta alimentare a base di farina di legumi, pronta in pochi minuti.</p>

    
	</section>
			    

<div class="sal-adv-slot sal-honcode sal-mBottom5x sal-hide-desktop"><div class="sal-adv-gpt" id="adv-gpt-box-mobile-container1"></div></div>








				<section class="sal-widget-section sal-mBottom5x">
						<a name="135306"></a>
		<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Legumi: cosa sono?</h2>
						            <p>In ambito alimentare, per legumi si intendono cibi di origine vegetale costituiti dai semi eduli come <a href="/benessere/ceci-farina-di-ceci.html" title="Ceci e Farina di Ceci">ceci</a>, <a href="/benessere/lenticchie.html" title="Lenticchie">lenticchie</a>, <a href="/benessere/piselli.html" title="Piselli">piselli</a>, <a href="/benessere/fagioli.html" title="Fagioli">fagioli</a>, <a href="/tabelle-nutrizionali/fave-secche.htm" title="Calorie Fave secche">fave</a>, <a href="/soia.html" title="Soia">soia</a>, lupino, <a href="/alimentazione/cicerchie.html" title="Cicerchie">cicerchie</a>.</p>
<p>Nella <a href="/dieta/dieta-mediterranea.html" title="Dieta Mediterranea">dieta mediterranea</a>, i legumi assumono un ruolo di primaria importanza: andrebbero infatti consumati almeno due volta alla settimana in porzioni considerevoli, ad esempio come primo piatto, anche sotto forma di pasta di farina di legumi.&nbsp;</p>
<p>Inoltre, sono una fonte di <a href="/nutrizione/amido.html" title="Amido">amido</a> - quindi <a href="/calorie-macronutrienti.html" title="Calorie alimenti">calorie</a> -, proteine a medio <a href="/alimentazione/valore-biologico.html" title="Valore Biologico">valore biologico</a>, <a href="/grassi-lipidi.html" title="Grassi o lipidi">grassi</a> "buoni", <a href="/alimentazione/vitamine-gruppo-b.html" title="Vitamine del Gruppo B">vitamine del gruppo B</a>, <a href="/sali-minerali/sali-minerali.html" title="Sali Minerali">minerali</a> (<a href="/sali-minerali/ferro.html" title="Ferro">ferro</a>, <a href="/alimentazione/calcio.html" title="Calcio (Alimentazione)">calcio</a>, <a href="/sali-minerali/magnesio.html" title="Magnesio">magnesio</a>, <a href="/sali-minerali/fosforo.html" title="Fosforo">fosforo</a>, <a href="/potassio-alimenti.htm" title="Alimenti con Potassio">potassio</a>) e altri fattori nutrizionali benefici (<a href="/Importanza-della-fibra-alimentare.htm" title="Importanza della Fibra Alimentare: Funzioni e Proprietà della Fibra">fibre</a>, <a href="/nutrizione/lecitina-soia.html" title="Lecitina e lecitina di soia">lecitine</a>, <a href="/salute/fitosteroli-effetti-collaterali.html" title="Fitosteroli: Effetti Collaterali e Rischi per la Salute">fitosteroli</a>).&nbsp;</p>
<p>Quelli crudi contengono molecole potenzialmente antinutrizionali, che tuttavia vengono parzialmente smaltite con l'ammollo - nel caso di quelli secchi - o comunque denaturate con la cottura.</p>

    
	</section>
			    









				<section class="sal-widget-section sal-mBottom5x">
						<a name="135309"></a>
		<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Proteine</h2>
						            <h3 class="sal-section-subheading sal-mBottom2x">Cosa sono le proteine</h3>

                <p>Dal punto di vista chimico, le proteine sono grosse e complesse molecole biologiche, costituite da una o pi&ugrave; catene, a loro volta composte da "mattoncini" chiamati <a href="/aminoacidi-amminoacidi.html" title="Aminoacidi amminoacidi">amminoacidi</a>. Di proteine ne esistono innumerevoli tipologie, con altrettanto infinite funzioni biologiche.</p>

                <h3 class="sal-section-subheading sal-mBottom2x">Funzioni delle proteine</h3>

                <p>Alcune delle principali mansioni svolte dalle proteine negli organismi viventi (animali, vegetali, funghi, <a href="/salute/batteri.html" title="Batteri">batteri</a>) comprendono la segnalazione ormonale e di neurotrasmissione, replicazione cellulare del <a href="/biologia/dna.html" title="DNA">DNA</a>, risposta agli stimoli, risposta immunitaria, <a href="/biologia/cellula-vegetale.html" title="Cellula Vegetale">struttura cellulare</a> e tissutale, trasporto delle molecole.</p>

                <h3 class="sal-section-subheading sal-mBottom2x">Sintesi delle proteine</h3>

                <p>Esistono specifiche strutture cellulari deputate alla sintesi delle proteine, che si occupano prima di legare tra loro gli amminoacidi rispettando un'apposita sequenza ed eventualmente di mettere in relazione le varie catene.</p>
<p>Gli organismi possiedono la capacit&agrave; di sintetizzare le proteine necessarie, a patto per&ograve; di ottenere i "mattoncini" necessari alla costruzione di queste catene tramite l'alimentazione.</p>

    
	</section>
			    









				<section class="sal-widget-section sal-mBottom5x">
						<a name="135312"></a>
		<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Amminoacidi e Valore Biologico</h2>
						            <p>Gli amminoacidi non sono tutti uguali, cos&igrave; come le proteine da essi costituite.</p>

                <h3 class="sal-section-subheading sal-mBottom2x">Amminoacidi essenziali e non</h3>

                <p>Gli amminoacidi che strutturano le proteine sono 20: una parte di questi &egrave; di tipo essenziale cio&egrave;, vista l'incapacit&agrave; di produrli autonomamente, deve necessariamente provenire dagli alimenti. I rimanenti sono non essenziali, e in caso di necessit&agrave; possono essere sintetizzati a partire dagli essenziali.</p>
<p>Per molti anni si &egrave; discusso su quali fossero quelli essenziali e quali no. Il problema &egrave; che la capacit&agrave; di sintesi di alcuni di essi pu&ograve; cambiare in base all'et&agrave; e ad altre condizioni (malattie genetiche, ferite ed <a href="/salute/ustioni.html" title="Ustioni">ustioni</a> ecc). Oggi si ritiene che gli <a href="/nutrizione/aminoacidi-essenziali.html" title="Aminoacidi Essenziali">amminoacidi essenziali</a> siano 12.</p>

                <h3 class="sal-section-subheading sal-mBottom2x">Valore Biologico (VB)</h3>

                <p>Il valore biologico &egrave; quindi l'unico parametro "qualitativo" di cui tenere veramente conto.</p>
<p>Suddiviso in alto, medio e basso, questo indice si traduce con un numero collocabile in una scala da 0 a 100, che consente di stabilire la quantit&agrave; di proteine effettivamente assorbite ed utilizzate dall'organismo.</p>
<p>Le proteine col maggior valore biologico sono di origine animale, ovvero delle <a href="/nutrizione/uova.html" title="Uova e salute">uova</a> del <a href="/nutrizione/latte.html" title="Latte">latte</a>, della <a href="/nutrizione/carne.html" title="Carne">carne</a> e dei <a href="/nutrizione/pesce.html" title="Pesce e Prodotti della Pesca">prodotti della pesca</a>. Non a caso, per avere la garanzia di soddisfare il fabbisogno nutrizionale, in genere si raccomanda che almeno due terzi delle proteine totali provenga da fonti animali.</p>
<p>D'altro canto &egrave; sempre buona norma considerare che ci&ograve; che conta &egrave; l'ammontare di amminoacidi assunti, ovvero delle unit&agrave; indispensabili alla composizione delle proteine. In questo senso, la vastit&agrave; delle proteine di origine vegetale fa s&igrave; che, combinandole o alternandole correttamente, risulti possibile compensare la mancanza di uno o pi&ugrave; amminoacidi essenziali che caratterizza questi nutrienti.</p>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
						<a name="135315"></a>
		<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Proteine dei legumi</h2>
						            <p>A proposito di <a href="/proteine-vegetali.htm" title="Proteine vegetali">proteine vegetali</a>, quelle dei legumi non sono complete e risultano carenti soprattutto in due amminoacidi, <a href="/alimentazione/metionina.html" title="Metionina">metionina</a> e <a href="/nutrizione/glutatione.html" title="Glutatione">cisteina</a>. D'altro canto, le proteine dei cereali sono generalmente sufficientemente ricche di queste due unit&agrave;, ma risultano povere di <a href="/nutrizione/lisina.html" title="Lisina">lisina</a> e <a href="/integratori/triptofano.html" title="Triptofano">triptofano</a>, invece apportate adeguatamente dalle <a href="/alimentazione/proteine-legumi.html" title="Proteine dei legumi">proteine dei legumi</a>.</p>
<p>Ecco perch&eacute;, dal punto di vista del profilo proteico, la combinazione di legumi e cereali risulta vincente.</p>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
						<a name="135318"></a>
		<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Macronutrienti</h2>
						            <p>Le <a href="/alimentazione/proteine-alimentari.html" title="Proteine Alimentari">proteine alimentari</a> sono considerate veri e propri nutrienti e, pi&ugrave; precisamente, <a href="/nutrizione/macronutrienti.html" title="Macronutrienti">macronutrienti</a>.</p>
<p>La radice etimologica "macro" (grande) si riferisce alla quantit&agrave; nella quale devono essere introdotti tali nutrienti. Il fabbisogno totale di proteine &egrave; infatti di parecchi grammi al giorno (g/die).</p>

                <h3 class="sal-section-subheading sal-mBottom2x">Fabbisogno proteico</h3>

                <p>La dieta deve sempre contenere una quantit&agrave; minima di proteine, che in un adulto sano <a href="/salute/sedentarieta.html" title="Sedentarietà e bambini">sedentario</a> si aggira intorno a 44-55 grammi g/die, ovvero circa 0,8 g per chilogrammo di <a href="/bellezza/peso-ideale.html" title="Peso ideale">peso corporeo</a> "normale" (g/kg) &ndash; il limite massimo consigliato invece, &egrave; circa il doppio. In accrescimento e con livelli di attivit&agrave; fisica particolarmente elevati, il fabbisogno pu&ograve; aumentare significativamente.</p>

    
	</section>
			
		
				

								</div>

													








				
				
				
						
				

				

				
<div class="sal-leaf-accessori sal-leaf-accessori-bottom sal-mBottom2x">
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Proteine dei legumi: cosa c’è da sapere? - https://www.my-personaltrainer.it/alimentazione/proteine-dei-legumi-cosa-c-e-da-sapere.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/alimentazione/proteine-dei-legumi-cosa-c-e-da-sapere.html','MYP-shareFB','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/alimentazione/proteine-dei-legumi-cosa-c-e-da-sapere.html&text=Proteine dei legumi: cosa c’è da sapere?','MYP-shareTW','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Proteine dei legumi: cosa c’è da sapere? - https://www.my-personaltrainer.it/alimentazione/proteine-dei-legumi-cosa-c-e-da-sapere.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


					<section class="sal-outer sal-mBottom4x barlow">
		<h3 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom3x"><span class="sal-list-heading-content">Autore</span></h3>
		<div class="sal-author-container sal-mBottom4x">
						<a href="/autore/riccardo-borgacci.html" class="sal-author-pictorial sal-mBottom2x" title="Riccardo Borgacci">
				<picture>
					<source data-srcset="/users/riccardo.borgacci.jpeg">
					<img src="/css/images/sal-img-placeholder-11.svg" alt="Riccardo Borgacci" data-blurredbg="/users/riccardo.borgacci.jpeg" class="sal-img-lazyload" />
				</picture>
				<div class="sal-blurredbg"></div>
			</a>
						<div class="sal-author-data barlow-cond sal-mBottom3x">
                <h3 class="sal-author-name">
										<a href="/autore/riccardo-borgacci.html" title="Riccardo Borgacci">Riccardo Borgacci</a>
									</h3>
							</div>
			<span class="sal-author-bio">Laureato in Scienze motorie e in Dietistica, esercita in libera professione attività di tipo ambulatoriale come dietista e personal trainer</span>
		</div>
	</section>


				








			</div>
		</article>
	</div>

	<aside class="sal-sidebar sal-column">
    <div class="sal-elevator">
        
<div class="sal-adv-slot sal-honcode sal-mBottom2x sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-box-container1"></div></div>








                








        








        








                


<div class="sal-adv-slot sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-promobox"></div></div>






    </div>
</aside>


	<div class="sal-content">
		



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/Tv/Destinazione-Benessere/Alimentazione/funzioni_proteine.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/images/destben/13/funzioni-delle-proteine.jpg">Funzioni delle proteine
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Proteine.html">Proteine</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/Tv/Destinazione-Benessere/Alimentazione/funzioni_proteine.html"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/alimentazione/proteine-e-sport-cosa-c-e-da-sapere.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/2019/11/07/proteine-e-sport-cosa-c-e-da-sapere-orig.jpeg">Proteine e sport: cosa c’è da sapere?
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Proteine.html">Proteine</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Farine_di_legumi.html">Farine di legumi</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Proteine_vegetali.html">Proteine vegetali</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/alimentazione/proteine-e-sport-cosa-c-e-da-sapere.html"><span class="espandi"></span></a>
	</div>


		
			
					

	    	</div>

</main>


	<footer class="sal-footer sal-pTop5x sal-pBottom5x sal-elevator-ame-base">
    <div class="sal-sitewidth">
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom5x"><span class="sal-list-heading-content">Seguici su</span></div>
        <ul class="sal-social sal-inner sal-mBottom5x">
            <li>
                <a href="https://www.facebook.com/My-personaltrainerit-169273149780864/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-FB" />
						</svg>
                    </span>
                    Facebook
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-YT" />
						</svg>
                    </span>
                    YouTube
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/myptrainer/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-IG" />
						</svg>
                    </span>
                    Instagram
                </a>
            </li>
        </ul>
        <p class="sal-disclaimer sal-mBottom5x" data-alert="ATTENZIONE">
            Le informazioni contenute in questo sito sono presentate a solo scopo informativo, in nessun caso possono costituire la formulazione di una diagnosi o la prescrizione di un trattamento, e non intendono e non devono in alcun modo sostituire il rapporto diretto medico-paziente o la visita specialistica. Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer&raquo;</a>
        </p>
        <ul class="sal-crosslinks sal-inner sal-mBottom5x">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-farmacoecura"><a href="https://www.farmacoecura.it" rel="nofollow" title="Farmaco e Cura - La salute spiegata in parole semplici">Farmaco e Cura - La salute spiegata in parole semplici</a></li>
            <li class="sal-crosslinks-logo-starbene"><a href="https://www.starbene.it" rel="nofollow" title="Starbene.it - Alimentazione, fitness, salute e oroscopo online">Starbene.it - Alimentazione, fitness, salute e oroscopo online</a></li>
        </ul>
        <p class="sal-footer-copy sal-inner">
            &copy; 2019 Arnoldo Mondadori Editore Spa - riproduzione riservata - P.IVA 08386600152
        </p>
        <ul class="sal-footer-menu sal-inner">
            <li><a href="/chi-siamo-my-personaltrainer.html">Chi siamo</a></li>
            <li><a href="https://www.my-personaltrainer.it/contatti.html">Contatti</a></li>
            <li><a href="https://digital.mondadori.it/privacy/informativasiti/mondadoridigital.html">Privacy</a></li>
            <li><a href="https://www.mondadori.it/privacy-policy">Privacy Policy</a></li>
            <li><a href="https://static.stbm.it/cookie_policy/policy.html">Cookie Policy</a></li>
            <li><a href="/disclaimer.htm">Disclaimer e Note legali</a></li>
            <li><a href="http://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni d'uso</a></li>
        </ul>
        <ul class="sal-footer-menu sal-inner">
            <li><a class="sal-hide-mobile" rel="nofollow" href="https://m.my-personaltrainer.it/alimentazione/proteine-dei-legumi-cosa-c-e-da-sapere.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">Vai al Sito Mobile</a></li>
        </ul>
    </div>
</footer>

	</div>

	<script type="text/javascript">
		var nonce = '1573637781';
		var sw = document.documentElement.clientWidth,
			larghezzaSitoAdv = sw,
			isTouch = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			isPushing = false,
			is_bnzm_pdown = false;

	    var is_mobile = false;
	    var utag_data=true;
		var pageType = "leaf";
		var isLeaf = false;
		if (pageType == 'leaf') {
				isLeaf = true;
		}
		var ga_infocommerce = false;
				var canaleAdv = "barilla_nov19";
		
		var uLogged_top = false;
		var modale = true;
		var varmypkrux = "alimentazione";
	</script>

	<!-- SCRIPTS LOADER -->
<script type="text/javascript">
function scriptsLoader(){
    var me = this;
    me.scripts;
    me.scrollOffset;
    me.loadTimeout;
    me.callback;
    me.ctrl = false;

    me.init = function(conf){
        me.scripts = conf.scripts || null;
        me.scrollOffset = conf.scrollOffset || null;
        me.loadTimeout = conf.loadTimeout || null;
        me.callback = conf.callback || null;

        if(!me.scripts){
            return;
        }

        if(me.scrollOffset || me.loadTimeout){
            if(me.scrollOffset){
                window.addEventListener("scroll", function(){
                    if(!me.ctrl && window.pageYOffset > me.scrollOffset){
                        me.ctrl = true;
                        me.loadScript();
                    }
                }, false);
            }

            if(me.loadTimeout){
                setTimeout(function() {
                    if(!me.ctrl){
                        me.ctrl = true;
                        me.loadScript();
                    }
                }, me.loadTimeout);
            }
            return;
        }

        me.loadScript();
    };

    me.loader = function(scriptObj, handler){
        if(scriptObj.src){
            var script = document.createElement("script");
            script.src = scriptObj.src;
            script.async = scriptObj.async || null;
            script.defer = scriptObj.defer || null;

            script.onload = script.onreadystatechange = function(){
                script.onreadystatechange = script.onload = null;
                handler();
            }

            document.head.appendChild(script);
        }
    };

    me.loadScript = function(){
        if(me.scripts.length != 0){
            me.loader(me.scripts.shift(), me.loadScript);
        } else {
            if(me.callback) {
                window[me.callback]();
            }
        }
    }
}
</script>
<!-- END SCRIPTS LOADER -->


    <script type="text/javascript" src="/js/jquery-3.3.1.min.js"></script>

	
			<script type="text/javascript">
    	function postscribeQueue() {
            var psQueueT;
    		if(device == 'desktop') {
    			psQueueT = 0;
    		} else {
    			psQueueT = 0;
    		}

			setTimeout(function() {
				postscribe('#header_mediamond', '<script src="https://adv.mediamond.it/hpsponsor/mypersonaltrainer/tag_adv_mediamond.js"><\/script>',{
					done : function() {
                        if(typeof(headerMediamondCB) === 'function') {
							headerMediamondCB();
						}
					}
				});
			}, psQueueT);
		}
	</script>
			

	
    <!-- BEGIN Krux Control Tag for "Mypersonal" -->
    <!-- Source: /snippet/controltag?confid=JOY6wR42&site=Mypersonal&edit=1 -->
    <script class="kxct _iub_cs_activate" data-id="JOY6wR42" data-timing="async" data-version="1.9" type="text/plain">
        window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
        (function(){
            var k=document.createElement('script');k.type='text/javascript';k.async=true;
            var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
            k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
            (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42";
            var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
        }());
    </script>
    <!-- END Krux Controltag -->


	
    <!-- KRUX RETRIEVE -->
    <script>
        window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
        (function(){
            function retrieve(n){
                var m, k='kx'+n;
                if (window.localStorage) {
                    return window.localStorage[k] || "";
                } else if (navigator.cookieEnabled) {
                    m = document.cookie.match(k+'=([^;]*)');
                    return (m && unescape(m[1])) || "";
                } else {
                    return '';
                }
            }
            Krux.user = retrieve('user');
            Krux.kxkuid = retrieve('kuid');
            Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
        })();
    </script>
    <!-- END KRUX RETRIEVE -->


	<!-- ADMANTX -->

<script type="text/javascript">
var admantxChain = {
    scripts: [
        { src: 'https://euasync01.admantx.com/admantx/service?request={%20tag%3A%22%22%2C%20key%3A%2222cbbb90124cd6d31021dcaf988c7ce7010fe3b99f50bd0332b5256656d6dc3f%22%2Cmethod%3A%22descriptor%22%2Cfilter%3A%22default%22%2Cdecorator%3A%22template.mypersonal%22%2Ctype%3A%22URL%22%2Cmode%3A%22async%22%2Cbody:\'' + escape(document.location.href) + '\'%2Ccustom1%3A%22'+Krux.user+'%22%2Ccustom2%3A%22'+Krux.kxkuid+'%22}' },
        { src: '/js/postscribe.min.js?cb=1573637781', async:true }
    ],
    callback: "postscribeQueue"
};

var admantxHandler = new scriptsLoader();
admantxHandler.init(admantxChain);
</script>

<!-- END ADMANTX -->

	
<!-- ADSENSE -->
<script type="text/javascript">
    var adsense = {
        scripts: [
            { src: '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js', defer: true }
        ]
    };

    if(isCSSLoaded){
        var adsenseHandler = new scriptsLoader();
        adsenseHandler.init(adsense);
    } else {
        document.addEventListener("loadedCSS", function(){
            var adsenseHandler = new scriptsLoader();
            adsenseHandler.init(adsense);
        });
    }
</script>
<!-- END ADSENSE -->



	<script async type="text/javascript" src="https://polyfill.io/v3/polyfill.min.js"></script>

	
    <script type="text/javascript">
        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.loadMode = 1;
        window.lazySizesConfig.lazyClass = 'sal-img-lazyload';
        window.lazySizesConfig.loadingClass = 'sal-img-loading';
        window.lazySizesConfig.loadedClass = 'sal-img-loaded';
    </script>
    

	<script async type="text/javascript" src="/js/lazysizes.min.js?cb=1573637781"></script>
    <script async type="text/javascript" src="/js/common.js?cb=1573637781"></script>
    <script async type="text/javascript" src="/js/salheader.js?cb=1573637781"></script>

	
<script type="text/javascript">
var jsCounter = false;

var sectionCounter = 6;
var showInread = false;
var showAdsense = false;

function MM_jumpMenu(targ,selObj,restore){
	eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
	if (restore) selObj.selectedIndex=0;
}
</script>
<script async type="text/javascript" src="/js/foglia.js?cb=1573637781"></script>
<script type="text/javascript">
				</script>


	
	

	
<!-- PUSH NOTIFICATION -->
<script type="text/javascript">
    var pushnotification = {
        scripts: [
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase.js'},
            { src: '/js/push/api.js?cb=1573637781'},
            { src: '/js/push/object.js?cb=1573637781'},
            { src: '/js/push/frontend.js?cb=1573637781'},
            { src: '/js/push/client.js?cb=1573637781'}
        ],
        loadTimeout: 5000
    };

    var pushnotificationHandler = new scriptsLoader();
    pushnotificationHandler.init(pushnotification);
</script>
<!-- END PUSH NOTIFICATION -->



	
    <!-- COMSCORE -->
    <script>
        var _comscore = _comscore || [];
        setTimeout(function(){
            _comscore.push({ c1: "2", c2: "8971536" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        },1000);
    </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" />
    </noscript>
    <!-- END COMSCORE -->



		
    <!-- TEALIUM -->
    <script type="text/javascript">
        (function(a,b,c,d) {
    		a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
    		b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    		a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    	})();
    </script>
    <!-- END TEALIUM -->


	
	<!-- START Nielsen Online SiteCensus V6.0 -->
	<!-- COPYRIGHT 2012 Nielsen Online -->
	<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
	<script type="text/javascript">
		var pvar = { cid: "mondadori-it", content: "0", server: "secure-it" };
		var feat = { check_cookie: 0 };
		var trac = nol_t(pvar, feat);
		trac.record().post();
	</script>
	<noscript>
		<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" /></div>
	</noscript>
	<!-- END Nielsen Online SiteCensus V6.0 -->
	<script data-ad-client="ca-pub-5623698869845345" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
<!-- NETWORK COMMON -->
<script defer src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.js"></script>
<!-- END NETWORK COMMON -->



	
</body>
</html>
<!-- Time 2,957 Database 43/2,790 Search 1/0,098 PHP 0,069 -->