<!DOCTYPE html>
<html lang="it">
<head>
	<meta charset="utf-8">
	<meta name="language" content="it" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Il cane a testa in giù e le sue varianti benefiche</title>
	<meta name="description" content="Come eseguire la posizione yoga del cane a testa in giù e le sue varianti benefiche. Come fare Adho Muka Svanasana" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="robots" content="all" />
		    <meta property="og:title" content="Il cane a testa in giù e le sue varianti benefiche" />
        <meta property="og:type" content="website" />
        <meta property="og:url" content="https://www.my-personaltrainer.it/Tv/video-tutorial/posizione-cane-a-testa-in-giu-varianti.html" />
    <meta property="og:image" content="https://www.my-personaltrainer.it/2020/01/03/cane-a-testa-in-giu-e-varianti-benefiche-orig.jpeg" />        <meta property="og:description" content="Come eseguire la posizione yoga del cane a testa in giù e le sue varianti benefiche. Come fare Adho Muka Svanasana" />
    
			<link rel="canonical" href="https://www.my-personaltrainer.it/Tv/video-tutorial/posizione-cane-a-testa-in-giu-varianti.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="https://m.my-personaltrainer.it/Tv/video-tutorial/posizione-cane-a-testa-in-giu-varianti.html">
			<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="https://feeds.feedburner.com/My-personaltrainer/" />

	<script type="text/javascript">
    
        var startPageTimes = {
            performanceNow : performance.now(),
            dateNow: Date.now()
        };
        console.log('startPageTimes: '+startPageTimes.performanceNow+' - '+startPageTimes.dateNow);
        
        var pageTimes = {};

        window.paintMetricsSupported = 0;
        if("performance" in window){
            var observerTimings = new PerformanceObserver(function(list, obj) {
            
            window.paintMetricsSupported = 1;
            var entries = list.getEntries();
            
            for (var i=0; i < entries.length; i++) {
                    entry = entries[i];
 
                    if(entry.entryType=='paint' && entry.name=='first-contentful-paint') {   
                        pageTimes.fcp = Math.round(entry.startTime);
                        console.log(entry.name+' time :', pageTimes.fcp);
                    }

                    if(entry.entryType=='first-input') {
                        pageTimes.fid  = Math.round(entry.processingStart - entry.startTime);
                        console.log('first input delay time:', pageTimes.fid);
                    }
                }
            });

            observerTimings.observe({entryTypes: ["paint", "first-input"]})
        }
    
    </script>

        
    <!-- CSS POLYFILL -->
    <script type="text/javascript">
        var isCSSLoaded=!1;function sendCSSLoadedEvent(){isCSSLoaded=!0;var e=document.createEvent("Event");e.initEvent("loadedCSS",!0,!1),document.dispatchEvent(e)}
        !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
        var styleCheck=0;function checkStyleLoad(e){setTimeout(function(){if(0!=window.styleLoad)return!1;console.log("Fallback style function"),window.styleLoad=1;for(var e=document.createElement("style"),t=document.querySelectorAll("link.sal-stylesheet[as=style]"),o=t.length,l=0;l<o;l++)console.log(t[l]);e.appendChild(document.createTextNode("html body {opacity:1;}")),document.head.appendChild(e),sendCSSLoadedEvent(),console.log("Tutti gli stili caricati - No preload")},5e3);var t=document.querySelectorAll("link.sal-stylesheet[as=style]"),o=t.length;if(e.onload=null,e.rel="stylesheet",0!=window.styleLoad)return!1;for(var l=0;l<o;l++)if("preload"==t[l].getAttribute("rel"))return!1;if(loadCSS.relpreload.support()){window.styleLoad=1;var d=document.createElement("style");d.appendChild(document.createTextNode("html body {opacity:1;}")),document.head.appendChild(d),sendCSSLoadedEvent(),console.log("Tutti gli stili caricati - Preload")}else setTimeout(function(){if(0!=window.styleLoad)return!1;window.styleLoad=1;var e=document.createElement("style");e.appendChild(document.createTextNode("html body {opacity:1;}")),document.head.appendChild(e),sendCSSLoadedEvent(),console.log("Tutti gli stili caricati - No preload")},350)}window.styleLoad=0;
    </script>
    <!-- END CSS POLYFILL -->
    


    <style>
    body {
    	opacity: 0;
        -webkit-transition: opacity .01s ease-in-out;
        -o-transition: opacity .01s ease-in-out;
    	transition: opacity .01s ease-in-out;
    }
    </style>

	<link rel="preload" href="https://fonts.googleapis.com/css?family=Barlow:400,500,700|Barlow+Condensed:500,600,600i,700&display=swap" as="style" class="sal-stylesheet" onload="checkStyleLoad(this);">
    <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Barlow:400,500,700|Barlow+Condensed:500,600,600i,700&display=swap"></noscript>

    <link rel="preload" href="/css/common.css?cb=1577970441" as="style" class="sal-stylesheet" onload="checkStyleLoad(this);">
    <noscript><link rel="stylesheet" href="/css/common.css?cb=1577970441"></noscript>

	<link rel="preload" href="/css/common-desktop.css?cb=1577970441" as="style" class="sal-stylesheet" onload="checkStyleLoad(this);">
    <noscript><link rel="stylesheet" href="/css/common-desktop.css?cb=1577970441"></noscript>

	
    <noscript><style>html body{opacity:1!important;}</style></noscript>
    

	
<link rel="preload" href="/css/foglia.css?cb=1577970441" as="style" class="sal-stylesheet" onload="checkStyleLoad(this);">
<noscript><link rel="stylesheet" href="/css/foglia.css?cb=1577970441"></noscript>

<link rel="preload" href="/css/foglia-desktop.css?cb=1577970441" as="style" class="sal-stylesheet" onload="checkStyleLoad(this);">
<noscript><link rel="stylesheet" href="/css/foglia-desktop.css?cb=1577970441"></noscript>


	<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">

    <link rel="preload" href="/js/jquery-3.3.1.min.js" as="script">
    <link rel="preload" href="/js/lazysizes.min.js?cb=1577970441" as="script">
    <link rel="preload" href="/js/common.js?cb=1577970441" as="script">
    <link rel="preload" href="/js/salheader.js?cb=1577970441" as="script">
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cookie_solution/cmp/stable/stub.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/stable/iubenda_cs.js" as="script">

	
<link rel="preload" href="/js/foglia.js?cb=1577970441" as="script">


	
	
	    
	
	
	
	
    <noscript><style>body{opacity:1!important;}</style></noscript>
    

	
	

	<link rel="apple-touch-icon" sizes="57x57" href="/img/icon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/icon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/icon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/icon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/icon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/icon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/icon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/icon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/icon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/icon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/icon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/icon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/icon/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/icon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">

	
	
	<script type="text/javascript">
        function isConsentGiven (siteId,cookiePolicyId){
            var cs = document.cookie.split(';');
            for (var i = 0; i < cs.length; i++) {
                while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
                if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) return true;
            }
            return false;
        }
    </script>

	
    <!-- ANALYTICS -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-46640582-1', 'auto');
        if(isConsentGiven('', 617515) || isConsentGiven(800187, 8108345)) {
            ga('set', 'allowAdFeatures', true);
        } else {
            ga('set', 'allowAdFeatures', false);
        }
        ga('set', 'anonymizeIp', true);

        if (typeof(ga_infocommerce) !== 'undefined' && ga_infocommerce) {
            ga('send', 'pageview', {'dimension1':'infocommerce','dimension2':ga_infocommerce});
        } else {
            ga('send', 'pageview');
        }
    </script>
    <!-- END ANALYTICS -->



	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=UDBRj1a8wt00UP" style="display:none" height="1" width="1" alt="" /></noscript>
</head>

<body class="sal-article 
sal-yoga
 sal-leaf" data-id="55524"  data-type="leaf" data-class="Article" data-pageaction="article">
	<div class="sal-page">
	

	<div id="header_mediamond"></div>
	
	<div class="static-container">
    <div id="flying-container" class="flying-container">
        <div id="av-pushdown-wrapper"></div>
        <div class="expanding advCollapse" id="gpt_strip_adv">
            <div class="adv strip" id="gpt_strip"></div>
            <div id="gpt_minimasthead"></div>
        </div>
        <header class="sal-header" id="sal-header">
            <div class="sal-header-container">
                                <div class="sal-header-logo"><a href="https://www.my-personaltrainer.it/" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></div>
                                <div class="sal-header-search-container">
                    <form class="sal-header-container sal-header-search-form">
                        <input type="text" class="sal-header-search-input" autocomplete="off" name="q" id="sal-header-search-input">
                        <button type="submit" value="" class="sal-header-search sal-header-icon" name="submit" id="sal-header-search-submit">
                            <span class="sal-icon sal-hide-desktop">
                                <svg viewBox="0 0 28 28">
                                    <use xlink:href="/css/images/icons.svg#header-search" />
                                </svg>
                            </span>
                            <span class="sal-icon sal-hide-mobile">
                                <svg viewBox="0 0 28 28">
                                    <use xlink:href="/css/images/icons.svg#header-search" />
                                </svg>
                            </span>
                        </button>
                        <div id="sal-tendina" class="sal-tendina"></div>
                    </form>
                    <div class="sal-header-search-close sal-header-icon" id="sal-header-search-close">
                        <span class="sal-icon">
                            <svg viewBox="0 0 28 28">
                                <use xlink:href="/css/images/icons.svg#header-search" />
                            </svg>
                        </span>
                    </div>
                </div>
            </div>
            <div class="sal-header-actions sal-hide-desktop">
                <div class="sal-header-search sal-header-icon" id="sal-header-search">
                    <span class="sal-icon">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </div>
            </div>
            <div class="sal-header-hamburger sal-header-icon" id="sal-header-hamburger"><span></span></div>
        </header>
    </div>
</div>
<div class="sal-header-overlay" id="sal-header-overlay">
    <div class="sal-header-overlay-close" id="sal-header-overlay-close"></div>
    <div class="sal-header-overlay-container" id="sal-header-overlay-container">
        <nav class="sal-header-overlay-nav" id="sal-header-overlay-nav">
            <ul>
                <li><a href="/salute.htm" class="sal-section-name" title="Salute">Salute</a></li>
    			<li><a href="/fitness.html" class="sal-section-name" title="Fitness">Fitness</a></li>
    			<li><a href="/dieta/dieta.html" class="sal-section-name" title="Dieta">Dieta</a></li>
    			<li><a href="/salute/benessere.htm" class="sal-section-name" title="Benessere">Benessere</a></li>
    			<li><a href="/bellezza/bellezza.html" class="sal-section-name" title="Bellezza">Bellezza</a></li>
    			<li><a href="/Tv/" class="sal-section-name" title="Video Salute, Dieta, Fitness">Video</a></li>
            </ul>
        </nav>
        <div class="sal-list-separator sal-list-heading barlow-cond"><span class="sal-list-heading-content">Il network</span></div>
        <ul class="sal-crosslinks">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-farmacoecura"><a href="https://www.farmacoecura.it" rel="nofollow" title="Farmaco e Cura - La salute spiegata in parole semplici">Farmaco e Cura - La salute spiegata in parole semplici</a></li>
            <li class="sal-crosslinks-logo-starbene"><a href="https://www.starbene.it" rel="nofollow" title="Starbene.it - Alimentazione, fitness, salute e oroscopo online">Starbene.it - Alimentazione, fitness, salute e oroscopo online</a></li>
        </ul>
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom1x"><span class="sal-list-heading-content">Seguici su</span></div>
        <div class="sal-header-overlay-social sal-social sal-mBottom5x" id="sal-header-overlay-social"></div>
    </div>
    <div class="sal-header-overlay-close-panel" id="sal-header-overlay-close-panel"></div>
</div>
<script type="text/javascript">
var SALheaderOptions = {
    topstrip: true,
    search: {
        visible: true,
        placeholder: "Fitness, alimentazione, sintomi...",
        submitCallback: "doSubmit"
    },
    social: [
        {
            name: "Facebook",
            className: "sal-header-facebook",
            url: "https://www.facebook.com/My-personaltrainerit-169273149780864/"
        },
        {
            name: "YouTube",
            className: "sal-header-youtube",
            url: "https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg"
        },
        {
            name: "Instagram",
            className: "sal-header-instagram",
            url: "https://www.instagram.com/myptrainer/"
        }
    ]
};
</script>

	

	
<main class="sal-wrapper sal-sitewidth">
	<div class="sal-content">
		<a name="top" id="top"></a>
		<article>
						
					
<header class="sal-heading sal-outer sal-heading-no-image sal-heading-has-video">
    <div class="sal-heading-content-wrapper">
        <div class="sal-heading-content sal-heading-content barlow-cond">
        	<h1 class="sal-heading-title">Il cane a testa in giù e le sue varianti benefiche</h1>
        	<ul class="sal-heading-topics barlow-cond">
    			    				    				<li class="sal-heading-topic" rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/yoga.html"><span itemprop="title">Yoga</span></a></li>
    				    				<li class="sal-heading-topic" rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/fitfluencer.html"><span itemprop="title">FitFluencer</span></a></li>
    				    			    			    				    				<li class="sal-heading-topic" rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Schiena.html"><span itemprop="title">Schiena</span></a></li>
    				    			        	</ul>
                        <div class="sal-author-container">
                                        
    		        		<span class="sal-author-name barlow" data-authorattribute="a cura di "><a href="/autore/yogaessential.html" title="YOGAESSENTIAL ">YOGAESSENTIAL </a></span>
    		
            
            </div>
        	        </div>
    </div>
		<div class="sal-heading-video sal-container-video sal-container-video-nova">
		<input type="hidden" name="youtubenew" id="youtubenew" value="">
		<input type="hidden" name="banzainew" id="banzainew" value="07689d">
				<script language="javascript" src="https://ptp.stbm.it/v/07689dmpfv"></script>
			</div>
	</header>

			
			<div class="sal-inner sal-leaf-content barlow sal-mBottom4x">
				
					
<div class="sal-leaf-accessori sal-leaf-accessori-top sal-mBottom2x">
		<div class="sal-leaf-accessori-lastmod barlow">Ultima modifica <date>03.01.2020</date></div>
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Il cane a testa in giù e le sue varianti benefiche - https://www.my-personaltrainer.it/Tv/video-tutorial/posizione-cane-a-testa-in-giu-varianti.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/Tv/video-tutorial/posizione-cane-a-testa-in-giu-varianti.html','MYP-shareFB','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/Tv/video-tutorial/posizione-cane-a-testa-in-giu-varianti.html&text=Il cane a testa in giù e le sue varianti benefiche','MYP-shareTW','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Il cane a testa in giù e le sue varianti benefiche - https://www.my-personaltrainer.it/Tv/video-tutorial/posizione-cane-a-testa-in-giu-varianti.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


											

					<div class="sal-leaf-indice sal-leaf-indice-article sal-mBottom4x">
		<div class="sal-leaf-indice-heading sal-mBottom1x"><span class="sal-icon"><svg viewBox="0 0 16 12"><use xlink:href="/css/images/icons.svg#foglia-indice" /></svg></span> INDICE</div>
		<ol class="sal-leaf-indice-items sal-leaf-indice-items-article" id="toc-content-navigation">
																	<li class="sal-leaf-indice-item"><a href="#144663" title="Prima variante: il cane a gambe piegate">Prima variante: il cane a gambe piegate</a></li>
														<li class="sal-leaf-indice-item"><a href="#144666" title="Cane giù a piedi uniti">Cane giù a piedi uniti</a></li>
														<li class="sal-leaf-indice-item"><a href="#144669" title="Cane in giù con gamba alzata">Cane in giù con gamba alzata</a></li>
														<li class="sal-leaf-indice-item"><a href="#144672" title="Cane a testa in giù in torsione">Cane a testa in giù in torsione</a></li>
														<li class="sal-leaf-indice-item"><a href="#144675" title="Benefici">Benefici</a></li>
									</ol>
		<div class="sal-list-separator"></div>
	</div>
			
					
									

				<div id="toc-hook">
				
				
					
		<section class="sal-widget-section sal-mBottom5x">
				            <p>La posizione del cane a testa in gi&ugrave;, in sanscrito Adho Muka Svanasana, &egrave; una delle asana chiave della pratica <a href="/allenamento/yoga.html" title="Yoga: Tipi, Posizioni, Benefici e Controindicazioni">Yoga</a>. Anche se per i <a href="/allenamento-principiante.htm" title="Allenamento per principianti">principianti</a> potrebbe apparire a prima vista come una posizione difficile, in realt&agrave; &egrave; una <a href="/postura/postura.html" title="Postura">postura</a> di riposo all'interno di qualsiasi sequenza dinamica.</p>
<p>Ci permette di riprendere il respiro, riallineare la <a href="/traumatologia-ortopedia/ipercifosi.html" title="Ipercifosi dorsale: colonna vertebrale">colonna vertebrale</a> e ritrovare equilibrio e centratura sul tappetino durante la pratica. In questo video ti proponiamo alcune varianti della posizione che ti consentono di entrare pi&ugrave; in profondit&agrave; nella pratica, lavorando in maniera decisa sul corpo.</p>

                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/triangoli-laterali-torsioni-trikonasana.html" class="sal-widget-text-related sal-outer barlow-cond sal-mBottom4x sal-mTop4x" title="Triangoli laterali e in torsione">
    <span class="sal-widget-text-related-label">Per approfondire:</span>
    Triangoli laterali e in torsione
</a>

    
	</section>
			    

<div class="sal-adv-slot sal-honcode sal-mBottom5x sal-hide-desktop"><div class="sal-adv-gpt" id="adv-gpt-box-mobile-container1"></div></div>








				<section class="sal-widget-section sal-mBottom5x">
						<a name="144663"></a>
		<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Prima variante: il cane a gambe piegate</h2>
						            <p>Mettiti in <a href="/traumatologia-ortopedia/ginocchio.html" title="Il ginocchio">ginocchio</a> sul tappetino conle ginocchia aperte quanto le anche, appoggia le <a href="/salute-benessere/mano.html" title="Mano">mani</a> a terra larghe come lespalle, premi gli alluci a terra e solleva leggermente le ginocchia verso l'alto tenendole piegate. Torna a terra con le ginocchia e poi lentamente sollevati di nuovo, salendo pi&ugrave; su col <a href="/fisiologia/pelvi.html" title="Pelvi">bacino</a>. In questo modo gli ischi vanno verso l'alto e la <a href="/esercizi-maldischiena.html" title="Ginnastica per il Mal di Schiena">schiena</a> si allunga sempre pi&ugrave;. Le <a href="/salute-benessere/spalla.html" title="Spalla">spalle</a> si aprono bene e i palmi premono forte a terra.</p>
<p>Ora stendi una gamba alla volta simulando una specie di bicicletta sul posto, portando i talloni al suolo in maniera alternata. La muscolatura della schiena e delle cosce &egrave; attiva. Poi, se puoi, porta a terra entrambi i talloni entrando nella posizione completa del cane a testa in gi&ugrave;.</p>
<p>&nbsp;</p>

                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/posizioni-yoga-per-riequilibrare-il-sistema-ormonale.html" class="sal-widget-text-related sal-outer barlow-cond sal-mBottom4x sal-mTop4x" title="Le posizioni yoga per riequilibrare il sistema ormonale">
    <span class="sal-widget-text-related-label">Per approfondire:</span>
    Le posizioni yoga per riequilibrare il sistema ormonale
</a>

    
	</section>
			    		<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x"><div class="sal-adv-adsense"><ins class="adsbygoogle adfooter" style="display:block;margin:0 auto;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-0820544532937748" data-ad-slot="6768292487" data-full-width-responsive="false"></ins></div></div>
	









				<section class="sal-widget-section sal-mBottom5x">
						<a name="144666"></a>
		<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Cane giù a piedi uniti</h2>
						            <p>Porta lo sguardo ai piedi o ai <a href="/allenamento/allenamento-polpacci.html" title="Allenamento polpacci: ecco come farli crescere">polpacci</a>, il mento verso lo <a href="/salute-benessere/sterno.html" title="Sterno">sterno</a>. Prova ora ad unire i piedi, portando il taglio interno a contatto. Con le mani forti a terra, spingi forte e senti l'<a href="/fisiologia/contrazioni-muscolari.html" title="Contrazioni Muscolari: Tipi di Contrazione">allungamento</a> dei polpacci. Rimani qui per cinque <a href="/pesi_e_respirazione.htm" title="Pesi e respirazione">respiri profondi</a>.</p>

    
	</section>
			    




<div class="sal-adv-slot sal-hide-desktop"><div class="sal-adv-inread sal-mBottom5x" id="adv-video-article"></div></div>





				<section class="sal-widget-section sal-mBottom5x">
						<a name="144669"></a>
		<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Cane in giù con gamba alzata</h2>
						            <p>Ora torna nella posizione tradizionale del cane, con i piedi larghi quanto le anche e porta la gamba destra verso l'alto come se volessi eseguire una spaccata verso l'alto, cercando di andare con il petto verso la gamba sinistra, puntando bene con la punta del <a href="/salute-benessere/piede.html" title="Piede">piede</a> verso l'alto.</p>
<p>Resta in posizione per cinque respiri, poi piega il ginocchio e apri l'<a href="/traumatologia-ortopedia/anca.html" title="Anca e artrosi dell'anca: rinforzo muscolare dopo intervento chirurgico">anca</a> destra verso l'alto, immaginando di voler portare il tallone verso <a href="/glutei_perfetti.htm" title="Glutei perfetti">il gluteo</a>. Respira profondamente per cinque volte, poi torna con la gamba tesa verso l'alto e poi appoggia il piede a terra.</p>
<p>Ripeti tutto dall'altra parte sollevando la gamba sinistra con la punta del piede bentesa verso il cielo. Ricordati di mantenere entrambe le varianti per almeno cinque respiri.</p>

                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/respirazione-yoga-pranayama-chandra-bhedana.html" class="sal-widget-text-related sal-outer barlow-cond sal-mBottom4x sal-mTop4x" title="Chandra Bhedana: il respiro che calma l&#039;ansia">
    <span class="sal-widget-text-related-label">Per approfondire:</span>
    Chandra Bhedana: il respiro che calma l'ansia
</a>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
						<a name="144672"></a>
		<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Cane a testa in giù in torsione</h2>
						            <p>Riporta entrambi i piedi sul tappetino e riprendi la posizione del cane gi&ugrave; classica.Ora stacca la mano destra da terra, portala ad afferrare il piede sinistro ed entra in torsione girando lo sguardo verso l'alto sotto l'ascella sinistra.</p>
<p>Rimani qui per cinque profondi respiri poi alterna la torsione e vai ad afferrare con la mano sinistra il piede destro. Anche in questo caso, resta nella posizione per cinque lunghi respiri.</p>
<p>Ora allarga le gambe tanto quanto il tappetino e usa questa ultima variante del cane a testa gi&ugrave; per espandere&nbsp; e allungare ancora di pi&ugrave; la schiena.</p>
<p>Dopo un paio di respiri, ritorna nella posizione del cane gi&ugrave; classico, riallineando le spalle, spingendo bene le <a href="/salute-benessere/ascella.html" title="Ascella">ascelle</a> verso il basso e le <a href="/salute-benessere/scapole.html" title="Scapole">scapole</a> in alto e indietro. Poi torna in ginocchio sul tappetino.</p>

                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/respirazione-yoga-come-fare-surya-bhedana-stimolare-mente-corpo.html" class="sal-widget-text-related sal-outer barlow-cond sal-mBottom4x sal-mTop4x" title="Surya Bhedana: il respiro che attiva mente e corpo">
    <span class="sal-widget-text-related-label">Per approfondire:</span>
    Surya Bhedana: il respiro che attiva mente e corpo
</a>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
						<a name="144675"></a>
		<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Benefici</h2>
						            <p>Inserire le varianti di Adho Muka Svanasana nella propria sequenza quotidiana aiuta il corpo a diventare pi&ugrave; elastico e a rigenerarsi dall'interno.</p>
<p>Questa posizione allunga e rinforza i <a href="/fisiologia/muscoli.html" title="Muscoli del corpo umano">muscoli</a> della schiena e distanzia le <a href="/salute/mal-di-schiena2.html" title="Rachide e vertebre">vertebre</a> l'una dall'altra allentando la <a href="/ipertensione/misurare-pressione.html" title="Pressione arteriosa, cos'è e come si misura">pressione</a> sui <a href="/fisiologia/disco-intervertebrale.html" title="Disco intervertebrale">dischi intervertebrali</a>, stimolandoli a riassumere la posizione corretta.</p>
<p>Allevia eventuali dolori e rigidezze ai talloni. Rinvigorisce le <a href="/salute-benessere/caviglia.html" title="Caviglia">caviglie</a> e irrobustisce le gambe. Aiuta a togliere la rigidezza nella regione delle scapole e ad attenuare l'<a href="/salute-benessere/artrite.html" title="Artrite">artrite</a> nelle <a href="/salute-benessere/articolazione-spalla.html" title="Articolazione della Spalla: Anatomia, Movimenti e Infortuni">articolazioni delle spalle</a>.</p>
<p>Rallenta il <a href="/allenamento/frequenza-cardiaca/battiti-cardiaci.html" title="Battiti cardiaci: Uomo Vs Animali">battito cardiaco</a> grazie al sollevamento deldiaframma, tonifica i muscoli pelvici e i <a href="/fisiologia/nervi.html" title="Nervi - Cosa Sono e Come Funzionano">nervi</a> sciatici ed e' benefica per gli organi riproduttivi.</p>
<p>Le varianti con la gamba alzata, aiutano il corpo a diventare pi&ugrave; forte, lavorando su braccia, spalle, <a href="/glutei.html" title="Glutei: rassodare e dimagrire">glutei</a> e <a href="/migliori-esercizi-addominali.htm" title="Addominali - i migliori esercizi">muscoli addominali</a>.</p>
<p>Il cane a testa gi&ugrave; in torsione rivitalizza anche tutti gli organiinterni, strizzandoli e e purificandoli grazie al ricambio di <a href="/Sangue.htm" title="Sangue e Cellule del Sangue">sangue</a> che generano e regolano il funzionamento delle <a href="/fisiologia/surreni.html" title="Surreni">ghiandole surrenali</a>.</p>
<p>Non ci resta chesalire tutti sul tappetino!</p>
<p><em>Questo allenamento &egrave; realizzato in partnership con&nbsp;</em><a href="https://yogaessential.com/it/" target="_blank" rel="nofollow noopener"><em>Yogaessential</em></a></p>

    
	</section>
			
		
				

				
								</div>

															<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x"><div class="sal-adv-adsense"><ins class="adsbygoogle adfooter" style="display:block;margin:0 auto;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-0820544532937748" data-ad-slot="6768292487" data-full-width-responsive="false"></ins></div></div>
	








				
				
				
									
				

				

				
<div class="sal-leaf-accessori sal-leaf-accessori-bottom sal-mBottom2x">
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Il cane a testa in giù e le sue varianti benefiche - https://www.my-personaltrainer.it/Tv/video-tutorial/posizione-cane-a-testa-in-giu-varianti.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/Tv/video-tutorial/posizione-cane-a-testa-in-giu-varianti.html','MYP-shareFB','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/Tv/video-tutorial/posizione-cane-a-testa-in-giu-varianti.html&text=Il cane a testa in giù e le sue varianti benefiche','MYP-shareTW','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Il cane a testa in giù e le sue varianti benefiche - https://www.my-personaltrainer.it/Tv/video-tutorial/posizione-cane-a-testa-in-giu-varianti.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


					<section class="sal-outer sal-mBottom4x barlow">
		<h3 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom3x"><span class="sal-list-heading-content">Autore</span></h3>
		<div class="sal-author-container sal-mBottom4x">
						<a href="/autore/yogaessential.html" class="sal-author-pictorial sal-mBottom2x" title="YOGAESSENTIAL ">
				<picture>
					<source data-srcset="/users/yogaessential.jpeg">
					<img src="/css/images/sal-img-placeholder-11.svg" alt="YOGAESSENTIAL " data-blurredbg="/users/yogaessential.jpeg" class="sal-img-lazyload" />
				</picture>
				<div class="sal-blurredbg"></div>
			</a>
						<div class="sal-author-data barlow-cond sal-mBottom3x">
                <h3 class="sal-author-name">
										<a href="/autore/yogaessential.html" title="YOGAESSENTIAL ">YOGAESSENTIAL </a>
									</h3>
								<small class="sal-author-jobtitle sal-line-clamp">Insegnanti di Yoga</small>
							</div>
			<span class="sal-author-bio">Elena, imprenditrice e venture capitalist, Selena esperta in comunicazione e media relation, entrambe insegnanti di Yoga. Un sodalizio affettivo e professionale che dura da oltre vent’anni. Sono unite da tanti valori comuni e dalla passione per lo Yoga, da cui nasce il progetto YOGAESSENTIAL</span>
		</div>
	</section>


				






<div class="sal-adv-slot sal-mBottom5x"><div class="sal-adv-outbrain"><div class="OUTBRAIN" data-src="https://www.my-personaltrainer.it/Tv/video-tutorial/posizione-cane-a-testa-in-giu-varianti.html" data-widget-id="AR_2" data-ob-template="IT_my-personaltrainer.it"></div></div></div>


			</div>
		</article>
	</div>

	<aside class="sal-sidebar sal-column">
    <div class="sal-elevator">
        
<div class="sal-adv-slot sal-honcode sal-mBottom2x sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-box-container1"></div></div>








                





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-1"></div></div>



        





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-2"></div></div>



        





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-3"></div></div>



                


<div class="sal-adv-slot sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-promobox"></div></div>






    </div>
</aside>


	<div class="sal-content">
		



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/benessere/fossette-venere.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/2019/11/05/fossette-di-venere-orig.jpeg">Fossette di Venere: Cosa Sono?
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Schiena.html">Schiena</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/benessere/fossette-venere.html"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/Tv/video-tutorial/the-saw-sega-esercizio-pilates.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/2019/11/20/the-saw-esercizio-pilates-video-tutorial-orig.jpeg">The Saw: come eseguire questo esercizio di Pilates
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Schiena.html">Schiena</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Colonna_vertebrale.html">Colonna vertebrale</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/Tv/video-tutorial/the-saw-sega-esercizio-pilates.html"><span class="espandi"></span></a>
	</div>


		
			
							






				<section class="sal-related-articles sal-mBottom4x barlow" id="sal-related-articles">
    <h2 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom3x"><span class="sal-list-heading-content">Articoli Correlati</span></h2>
    <ul class="sal-anchor-list">
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/allattamento-seno.html" title="Allattamento al seno" class="sal-related-article-link" data-pos="0">Allattamento al seno</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/psa.html" title="Antigene prostatico specifico - PSA -" class="sal-related-article-link" data-pos="1">Antigene prostatico specifico - PSA -</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/sigaretta-elettronica.html" title="Sigaretta elettronica" class="sal-related-article-link" data-pos="2">Sigaretta elettronica</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/rimedi/mal-di-gola.html" title="Rimedi per il Mal di gola" class="sal-related-article-link" data-pos="3">Rimedi per il Mal di gola</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/bpco/apnea-notturna-guida1.html" title="Apnea Notturna e Guida Sicura: Esami per la Diagnosi" class="sal-related-article-link" data-pos="4">Apnea Notturna e Guida Sicura: Esami per la Diagnosi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/fossette-venere.html" title="Fossette di Venere: Cosa Sono?" class="sal-related-article-link" data-pos="5">Fossette di Venere: Cosa Sono?</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/plank-4-varianti-per-rafforzare-schiena-e-addominali.html" title="Plank: 4 varianti per rafforzare schiena e addominali" class="sal-related-article-link" data-pos="6">Plank: 4 varianti per rafforzare schiena e addominali</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/the-saw-sega-esercizio-pilates.html" title="The Saw: come eseguire questo esercizio di Pilates" class="sal-related-article-link" data-pos="7">The Saw: come eseguire questo esercizio di Pilates</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/triangoli-laterali-torsioni-trikonasana.html" title="Triangoli laterali e in torsione per aprire il petto e rafforzare la schiena" class="sal-related-article-link" data-pos="8">Triangoli laterali e in torsione per aprire il petto e rafforzare la schiena</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Allenamento_Schiena_Glutei_Fitball.html" title="Allenamento Schiena e Glutei con la Fitball" class="sal-related-article-link" data-pos="9">Allenamento Schiena e Glutei con la Fitball</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/bpco/apnea-notturna-guida.html" title="Apnea notturna: anche un problema di guida sicura" class="sal-related-article-link" data-pos="10">Apnea notturna: anche un problema di guida sicura</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/nutrizione/carico-glicemico.html" title="Carico glicemico" class="sal-related-article-link" data-pos="11">Carico glicemico</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Glutei_Marmo_Schiena_Forte_Fitball.html" title="Glutei di Marmo e Schiena Forte con la Fitball" class="sal-related-article-link" data-pos="12">Glutei di Marmo e Schiena Forte con la Fitball</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/integratori/integrazione-idro-salina.html" title="Allenamento e integrazione idro-salina" class="sal-related-article-link" data-pos="13">Allenamento e integrazione idro-salina</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Palla_Medica_Allenamento_Petto-Braccia-Schiena-Spalle.html" title="Palla Medica (Allenamento Petto-Braccia-Schiena-Spalle)" class="sal-related-article-link" data-pos="14">Palla Medica (Allenamento Petto-Braccia-Schiena-Spalle)</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/pap-test.html" title="Pap test e prevenzione" class="sal-related-article-link" data-pos="15">Pap test e prevenzione</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Pilates_Esercizi_Addominali_Schiena.html" title="Pilates: Esercizi per Addominali e Schiena" class="sal-related-article-link" data-pos="16">Pilates: Esercizi per Addominali e Schiena</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Workout_Upper_Body_Braccia_Petto_Schiena.html" title="Workout Upper Body - Braccia Petto e Schiena" class="sal-related-article-link" data-pos="17">Workout Upper Body - Braccia Petto e Schiena</a>
        </ul>
</section>
<input type="hidden" id="last_art" value="18">
    <input type="hidden" id="jsonbotlooplast" value="/ajax/related?id=55524" >

					

	    	</div>

</main>


	<footer class="sal-footer sal-pTop5x sal-pBottom5x sal-elevator-ame-base">
    <div class="sal-sitewidth">
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom5x"><span class="sal-list-heading-content">Seguici su</span></div>
        <ul class="sal-social sal-inner sal-mBottom5x">
            <li>
                <a href="https://www.facebook.com/My-personaltrainerit-169273149780864/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-FB" />
						</svg>
                    </span>
                    Facebook
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-YT" />
						</svg>
                    </span>
                    YouTube
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/myptrainer/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-IG" />
						</svg>
                    </span>
                    Instagram
                </a>
            </li>
        </ul>
        <p class="sal-disclaimer sal-mBottom5x" data-alert="ATTENZIONE">
            Le informazioni contenute in questo sito sono presentate a solo scopo informativo, in nessun caso possono costituire la formulazione di una diagnosi o la prescrizione di un trattamento, e non intendono e non devono in alcun modo sostituire il rapporto diretto medico-paziente o la visita specialistica. Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer&raquo;</a>
        </p>
        <ul class="sal-crosslinks sal-inner sal-mBottom5x">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-farmacoecura"><a href="https://www.farmacoecura.it" rel="nofollow" title="Farmaco e Cura - La salute spiegata in parole semplici">Farmaco e Cura - La salute spiegata in parole semplici</a></li>
            <li class="sal-crosslinks-logo-starbene"><a href="https://www.starbene.it" rel="nofollow" title="Starbene.it - Alimentazione, fitness, salute e oroscopo online">Starbene.it - Alimentazione, fitness, salute e oroscopo online</a></li>
        </ul>
        <p class="sal-footer-copy sal-inner">
            &copy; 2020 Mondadori Media S.p.A. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata
        </p>
        <ul class="sal-footer-menu sal-inner">
            <li><a href="/chi-siamo-my-personaltrainer.html">Chi siamo</a></li>
            <li><a href="https://www.my-personaltrainer.it/contatti.html">Contatti</a></li>
            <li><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
            <li><a href="https://www.mondadori.it/privacy-policy">Privacy Policy</a></li>
            <li><a href="https://www.iubenda.com/privacy-policy/8108345/cookie-policy">Cookie Policy</a></li>
            <li><a href="/disclaimer.htm">Disclaimer e Note legali</a></li>
            <li><a href="http://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni d'uso</a></li>
            <li><a title="Gruppo Mondadori" href="https://www.mondadori.it">Gruppo Mondadori</a></li>
        </ul>
        <ul class="sal-footer-menu sal-inner">
            <li><a class="sal-hide-mobile" rel="nofollow" href="https://m.my-personaltrainer.it/Tv/video-tutorial/posizione-cane-a-testa-in-giu-varianti.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">Vai al Sito Mobile</a></li>
        </ul>
    </div>
</footer>

	</div>

	<script type="text/javascript">
		var nonce = '1577970441';
		var sw = document.documentElement.clientWidth,
			larghezzaSitoAdv = sw,
			isTouch = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			isPushing = false,
			is_bnzm_pdown = false;

	    var is_mobile = false;
	    var utag_data=false;
		var pageType = "leaf";
		var isLeaf = false;
		if (pageType == 'leaf') {
				isLeaf = true;
		}
		var ga_infocommerce = false;
		
		var uLogged_top = false;
		var modale = true;
		var varmypkrux = "alimentazione";
	</script>

	<!-- SCRIPTS LOADER -->
<script type="text/javascript">
function scriptsLoader(){
    var me = this;
    me.scripts;
    me.scrollOffset;
    me.loadTimeout;
    me.callback;
    me.ctrl = false;

    me.init = function(conf){
        me.scripts = conf.scripts || null;
        me.scrollOffset = conf.scrollOffset || null;
        me.loadTimeout = conf.loadTimeout || null;
        me.callback = conf.callback || null;

        if(!me.scripts){
            return;
        }

        if(me.scrollOffset || me.loadTimeout){
            if(me.scrollOffset){
                window.addEventListener("scroll", function(){
                    if(!me.ctrl && window.pageYOffset > me.scrollOffset){
                        me.ctrl = true;
                        me.loadScript();
                    }
                }, false);
            }

            if(me.loadTimeout){
                setTimeout(function() {
                    if(!me.ctrl){
                        me.ctrl = true;
                        me.loadScript();
                    }
                }, me.loadTimeout);
            }
            return;
        }

        me.loadScript();
    };

    me.loader = function(scriptObj, handler){
        if(scriptObj.src){
            var script = document.createElement("script");
            script.src = scriptObj.src;
            script.async = scriptObj.async || null;
            script.defer = scriptObj.defer || null;

            script.onload = script.onreadystatechange = function(){
                script.onreadystatechange = script.onload = null;
                handler();
            }

            document.head.appendChild(script);
        }
    };

    me.loadScript = function(){
        if(me.scripts.length != 0){
            me.loader(me.scripts.shift(), me.loadScript);
        } else {
            if(me.callback) {
                window[me.callback]();
            }
        }
    }
}
</script>
<!-- END SCRIPTS LOADER -->


    <script type="text/javascript" src="/js/jquery-3.3.1.min.js"></script>

	
			<script type="text/javascript">
    	function postscribeQueue() {
            var psQueueT;
    		if(device == 'desktop') {
    			psQueueT = 0;
    		} else {
    			psQueueT = 0;
    		}

			setTimeout(function() {
				postscribe('#header_mediamond', '<script src="https://adv.mediamond.it/hpsponsor/mypersonaltrainer/tag_adv_mediamond.js"><\/script>',{
					done : function() {
                        if(typeof(headerMediamondCB) === 'function') {
							headerMediamondCB();
						}
					}
				});
			}, psQueueT);
		}
	</script>
			

	
    <!-- BEGIN Krux Control Tag for "Mypersonal" -->
    <!-- Source: /snippet/controltag?confid=JOY6wR42&site=Mypersonal&edit=1 -->
    <script class="kxct _iub_cs_activate" data-id="JOY6wR42" data-timing="async" data-version="1.9" type="text/plain">
        window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
        (function(){
            var k=document.createElement('script');k.type='text/javascript';k.async=true;
            var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
            k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
            (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42";
            var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
        }());
    </script>
    <!-- END Krux Controltag -->


	
    <!-- KRUX RETRIEVE -->
    <script>
        window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
        (function(){
            function retrieve(n){
                var m, k='kx'+n;
                if (window.localStorage) {
                    return window.localStorage[k] || "";
                } else if (navigator.cookieEnabled) {
                    m = document.cookie.match(k+'=([^;]*)');
                    return (m && unescape(m[1])) || "";
                } else {
                    return '';
                }
            }
            Krux.user = retrieve('user');
            Krux.kxkuid = retrieve('kuid');
            Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
        })();
    </script>
    <!-- END KRUX RETRIEVE -->


	<!-- ADMANTX -->

<script type="text/javascript">
var admantxChain = {
    scripts: [
        { src: 'https://euasync01.admantx.com/admantx/service?request={%20tag%3A%22%22%2C%20key%3A%2222cbbb90124cd6d31021dcaf988c7ce7010fe3b99f50bd0332b5256656d6dc3f%22%2Cmethod%3A%22descriptor%22%2Cfilter%3A%22default%22%2Cdecorator%3A%22template.mypersonal%22%2Ctype%3A%22URL%22%2Cmode%3A%22async%22%2Cbody:\'' + escape(document.location.href) + '\'%2Ccustom1%3A%22'+Krux.user+'%22%2Ccustom2%3A%22'+Krux.kxkuid+'%22}' },
        { src: '/js/postscribe.min.js?cb=1577970441', async:true }
    ],
    callback: "postscribeQueue"
};

var admantxHandler = new scriptsLoader();
admantxHandler.init(admantxChain);
</script>

<!-- END ADMANTX -->

	
<!-- ADSENSE -->
<script type="text/javascript">
    var adsense = {
        scripts: [
            { src: '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js', defer: true }
        ]
    };

    if(isCSSLoaded){
        var adsenseHandler = new scriptsLoader();
        adsenseHandler.init(adsense);
    } else {
        document.addEventListener("loadedCSS", function(){
            var adsenseHandler = new scriptsLoader();
            adsenseHandler.init(adsense);
        });
    }
</script>
<!-- END ADSENSE -->



	<script async type="text/javascript" src="https://polyfill.io/v3/polyfill.min.js"></script>

	
    <script type="text/javascript">
        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.loadMode = 1;
        window.lazySizesConfig.lazyClass = 'sal-img-lazyload';
        window.lazySizesConfig.loadingClass = 'sal-img-loading';
        window.lazySizesConfig.loadedClass = 'sal-img-loaded';
    </script>
    

	<script async type="text/javascript" src="/js/lazysizes.min.js?cb=1577970441"></script>
    <script async type="text/javascript" src="/js/common.js?cb=1577970441"></script>
    <script async type="text/javascript" src="/js/salheader.js?cb=1577970441"></script>

	
<script type="text/javascript">
var jsCounter = false;

var sectionCounter = 6;
var showInread = true;
var showAdsense = true;

function MM_jumpMenu(targ,selObj,restore){
	eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
	if (restore) selObj.selectedIndex=0;
}
</script>
<script async type="text/javascript" src="/js/foglia.js?cb=1577970441"></script>
<script type="text/javascript">
				var outbrain = {
		scripts: [
			{ src: 'https://widgets.outbrain.com/outbrain.js', async: true }
		],
		loadTimeout: 3000
	};

	var outbrainHandler = new scriptsLoader();
	outbrainHandler.init(outbrain);
			</script>


	
	

	
<!-- PUSH NOTIFICATION -->
<script type="text/javascript">
    var pushnotification = {
        scripts: [
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'},
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'},
            { src: '/js/push/api.js?cb=1577970441'},
            { src: '/js/push/object.js?cb=1577970441'},
            { src: '/js/push/frontend.js?cb=1577970441'},
            { src: '/js/push/client.js?cb=1577970441'}
        ],
        loadTimeout: 5000
    };

    var pushnotificationHandler = new scriptsLoader();
    pushnotificationHandler.init(pushnotification);
</script>
<!-- END PUSH NOTIFICATION -->



	
    <!-- COMSCORE -->
    <script>
        var _comscore = _comscore || [];
        setTimeout(function(){
            _comscore.push({ c1: "2", c2: "8971536" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        },1000);
    </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" />
    </noscript>
    <!-- END COMSCORE -->



		
    <!-- TEALIUM -->
    <script type="text/javascript">
        (function(a,b,c,d) {
    		a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
    		b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    		a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    	})();
    </script>
    <!-- END TEALIUM -->


	
	<!-- START Nielsen Online SiteCensus V6.0 -->
	<!-- COPYRIGHT 2012 Nielsen Online -->
	<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
	<script type="text/javascript">
		var pvar = { cid: "mondadori-it", content: "0", server: "secure-it" };
		var feat = { check_cookie: 0 };
		var trac = nol_t(pvar, feat);
		trac.record().post();
	</script>
	<noscript>
		<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" /></div>
	</noscript>
	<!-- END Nielsen Online SiteCensus V6.0 -->
	<script data-ad-client="ca-pub-5623698869845345" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
<!-- NETWORK COMMON -->
<script defer src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.js"></script>
<!-- END NETWORK COMMON -->



	
</body>
</html>
<!-- Time 1,867 Database 29/1,741 Search 1/0,109 PHP 0,018 -->