<!DOCTYPE html>
<html lang="it">
<head>
	<meta charset="utf-8">
	<meta name="language" content="it" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Pilates: Esercizi per gli Addominali</title>
	<meta name="description" content="Pilates: Esercizi per gli Addominali. Guarda la video lezione di Pilates con esercizi specifici per tonificare la muscolatura addominale" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="robots" content="all, max-image-preview:large" />
		    <meta property="og:title" content="Pilates: Esercizi per gli Addominali" />
        <meta property="og:type" content="website" />
        <meta property="og:url" content="https://www.my-personaltrainer.it/Tv/video-tutorial/pilates-esercizi-addominali.html" />
    <meta property="og:image" content="https://www.my-personaltrainer.it/2021/07/22/pilates-esercizi-addominali-orig.jpeg" />        <meta property="og:description" content="Pilates: Esercizi per gli Addominali. Guarda la video lezione di Pilates con esercizi specifici per tonificare la muscolatura addominale" />
    
		<meta http-equiv="origin-trial" content="AkBDjo5yV2eGKkh2Ashryv/jv9INJvoiSGwkR2kzyV8a6JvIDkCSdiEOdaPqiVE4zhkJW443E7aAyCWXNQl+VwgAAAB2eyJvcmlnaW4iOiJodHRwczovL3d3dy5teS1wZXJzb25hbHRyYWluZXIuaXQ6NDQzIiwiZmVhdHVyZSI6IlByaW9yaXR5SGludHNBUEkiLCJleHBpcnkiOjE2NDc5OTM1OTksImlzU3ViZG9tYWluIjp0cnVlfQ==">
		<link rel="canonical" href="https://www.my-personaltrainer.it/Tv/video-tutorial/pilates-esercizi-addominali.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="https://m.my-personaltrainer.it/Tv/video-tutorial/pilates-esercizi-addominali.html">
			<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="https://feeds.feedburner.com/My-personaltrainer/" />
	<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">

	<link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">
	<link rel="preload" href="https://www.iubenda.com/cookie-solution/confs/js/81919939.js" as="script">
	

    <link rel="preload" href="/fonts/barlow-v5-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-v5-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-v5-latin-700.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-600italic.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-700.woff2" as="font" type="font/woff2" crossorigin>

	<link rel="preload" href="/css/min/common.min.css?cb=2ce1eb52ae338a5b6766ad5daebb7cccb351d199" as='style'>
    <link rel="preload" href="/css/min/common-desktop.min.css?cb=2ce1eb52ae338a5b6766ad5daebb7cccb351d199" as='style'>
	
<link rel="preload" href="/css/min/foglia.min.css?cb=2ce1eb52ae338a5b6766ad5daebb7cccb351d199" as='style'>
<link rel="preload" href="/css/min/foglia-desktop.min.css?cb=2ce1eb52ae338a5b6766ad5daebb7cccb351d199" as='style'>

	
	
	<script>
	if ('loading' in HTMLImageElement.prototype === false) {
		const LazySizePreload = document.createElement('link');
	    LazySizePreload.href = '/js/lazysizes.min.js?cb={$NONCE}';
	    LazySizePreload.rel = 'preload';
	    LazySizePreload.as = 'script';
	    document.getElementsByTagName("head")[0].appendChild(LazySizePreload);
	}
    </script>
    
    <link rel="preload" href="/js/min/common.min.js?cb=2ce1eb52ae338a5b6766ad5daebb7cccb351d199" as="script">
    <link rel="preload" href="/js/min/salheader.min.js?cb=2ce1eb52ae338a5b6766ad5daebb7cccb351d199" as="script">
	
<link rel="preload" href="/js/min/foglia.min.js?cb=2ce1eb52ae338a5b6766ad5daebb7cccb351d199" as="script">

    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <meta name="p:domain_verify" content="c5d543139286d3d153a7696ac73bc177"/>

	<style>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</style>

	<link rel="stylesheet" href='/css/min/common.min.css?cb=2ce1eb52ae338a5b6766ad5daebb7cccb351d199' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common.min.css?cb=2ce1eb52ae338a5b6766ad5daebb7cccb351d199'></noscript>
	<link rel='stylesheet' href='/css/min/common-desktop.min.css?cb=2ce1eb52ae338a5b6766ad5daebb7cccb351d199' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common-desktop.min.css?cb=2ce1eb52ae338a5b6766ad5daebb7cccb351d199'></noscript>

	
<link rel="stylesheet" href='/css/min/foglia.min.css?cb=2ce1eb52ae338a5b6766ad5daebb7cccb351d199' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia.min.css?cb=2ce1eb52ae338a5b6766ad5daebb7cccb351d199'></noscript>
<link rel='stylesheet' href='/css/min/foglia-desktop.min.css?cb=2ce1eb52ae338a5b6766ad5daebb7cccb351d199' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia-desktop.min.css?cb=2ce1eb52ae338a5b6766ad5daebb7cccb351d199'></noscript>


	

	
	
	    
	
	
	

	
	

	<link rel="apple-touch-icon" sizes="57x57" href="/img/icon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/icon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/icon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/icon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/icon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/icon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/icon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/icon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/icon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/icon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/icon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/icon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/icon/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/icon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">

    	<script type="application/ld+json">{"@graph":[{"@type":"BreadcrumbList","@id":"https:\/\/www.my-personaltrainer.it\/Tv\/video-tutorial\/pilates-esercizi-addominali.html#breadcrumbs","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/esercizi-pilates.html","name":"Esercizi Pilates"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/fitfluencer.html","name":"FitFluencer"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/Articoli\/Addominali.html","name":"Addominali"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/Tv\/video-tutorial\/pilates-esercizi-addominali.html","name":"Pilates: Esercizi per gli Addominali"}}]},{"@type":"VideoObject","name":"Pilates addominali","description":"Pilates addominali","duration":"PT736S","embedUrl":"https:\/\/banzai-pmd-meride-tv.akamaized.net\/amets\/mypersonaltrainer\/2021\/07\/76azk8\/76azk8.mp4","contentUrl":"https:\/\/banzai-pmd-meride-tv.akamaized.net\/amets\/mypersonaltrainer\/2021\/07\/76azk8\/76azk8.mp4","thumbnailUrl":"https:\/\/ptp.stbm.it\/t\/76azk8.jpg","width":0,"height":0,"uploadDate":"2021-07-29T15:44:00+02:00"}],"@context":"https:\/\/schema.org"}</script>
	
</head>

<body class="sal-article 
sal-yoga
 sal-leaf no-strip-mobile" data-id="62726"  data-type="leaf" data-class="Article" data-pageaction="article">
	<ame-mh selector-wrapper=".sal-page" bg-mh="#2A3B58"></ame-mh>
	<div class="sal-page">
	

	<div id="header_mediamond"></div>
	
	<header class="sal-header" id="sal-header">
    <div class="sal-header-container">
                <div class="sal-header-logo"><a href="https://www.my-personaltrainer.it/" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></div>
                <div class="sal-header-search-container">
            <form class="sal-header-container sal-header-search-form">
                <input type="text" class="sal-header-search-input" autocomplete="off" name="q" id="sal-header-search-input">
                <button type="submit" value="" class="sal-header-search sal-header-icon" name="submit" id="sal-header-search-submit">
                    <span class="sal-icon sal-hide-desktop">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                    <span class="sal-icon sal-hide-mobile">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </button>
                <div id="sal-tendina" class="sal-tendina"></div>
            </form>
            <div class="sal-header-search-close sal-header-icon" id="sal-header-search-close">
                <span class="sal-icon">
                    <svg viewBox="0 0 28 28">
                        <use xlink:href="/css/images/icons.svg#header-search" />
                    </svg>
                </span>
            </div>
        </div>
    </div>
    <div class="sal-header-actions sal-hide-desktop">
        <div class="sal-header-search sal-header-icon" id="sal-header-search">
            <span class="sal-icon">
                <svg viewBox="0 0 28 28">
                    <use xlink:href="/css/images/icons.svg#header-search" />
                </svg>
            </span>
        </div>
    </div>
    <div class="sal-header-hamburger sal-header-icon" id="sal-header-hamburger"><span></span></div>
</header>
<div class="sal-header-overlay" id="sal-header-overlay">
    <div class="sal-header-overlay-close" id="sal-header-overlay-close"></div>
    <div class="sal-header-overlay-container" id="sal-header-overlay-container">
        <nav class="sal-header-overlay-nav" id="sal-header-overlay-nav">
            <ul>
                <li><a href="/" class="sal-section-name" title="Home">Home</a></li>
                <li><a href="/salute.htm" class="sal-section-name" title="Salute">Salute</a></li>
    			<li><a href="/fitness.html" class="sal-section-name" title="Fitness">Fitness</a></li>
    			<li><a href="/dieta/dieta.html" class="sal-section-name" title="Dieta">Dieta</a></li>
    			<li><a href="/salute/benessere.htm" class="sal-section-name" title="Benessere">Benessere</a></li>
    			<li><a href="/bellezza/bellezza.html" class="sal-section-name" title="Bellezza">Bellezza</a></li>
    			<li><a href="/Tv/" class="sal-section-name" title="Video Salute, Dieta, Fitness">Video</a></li>
            </ul>
        </nav>
        <div class="sal-list-separator sal-list-heading barlow-cond"><span class="sal-list-heading-content">Il network</span></div>
        <ul class="sal-crosslinks">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom1x"><span class="sal-list-heading-content">Seguici su</span></div>
        <div class="sal-header-overlay-social sal-social sal-mBottom5x" id="sal-header-overlay-social"></div>
    </div>
    <div class="sal-header-overlay-close-panel" id="sal-header-overlay-close-panel"></div>
</div>


	

	
<main class="sal-wrapper sal-sitewidth">
	
	<div class="sal-content">
		<a id="top"></a>
		<article>
						
					
<header class="sal-heading sal-outer sal-heading-no-image sal-heading-has-video">
    <div class="sal-heading-content-wrapper">
        <div class="sal-heading-content sal-heading-content barlow-cond">
        	<h1 class="sal-heading-title">Pilates: Esercizi per gli Addominali</h1>
        	<ul class="sal-heading-topics barlow-cond">
    			    				    				<li class="sal-heading-topic" rel="supertag"><a class="sal-section-name"  href="https://www.my-personaltrainer.it/esercizi-pilates.html"><span >Esercizi Pilates</span></a></li>
    				    				<li class="sal-heading-topic" rel="supertag"><a class="sal-section-name"  href="https://www.my-personaltrainer.it/fitfluencer.html"><span >FitFluencer</span></a></li>
    				    			    			    				    				<li class="sal-heading-topic" rel="tag"><a class="sal-section-name"  href="https://www.my-personaltrainer.it/Articoli/Addominali.html"><span >Addominali</span></a></li>
    				    			        	</ul>
                        <div class="sal-author-container">
                                        
    		        		<span class="sal-author-name barlow" data-authorattribute="a cura di "><a href="/autore/babi7312.html" title="Barbara Sabbatini">Barbara Sabbatini</a></span>
    		
            
            </div>
        	        </div>
    </div>
		<div class="sal-heading-video sal-container-video sal-container-video-nova">
		<input type="hidden" name="youtubenew" id="youtubenew" value="">
		<input type="hidden" name="banzainew" id="banzainew" value="76azk8">
				<script language="javascript" src="https://ptp.stbm.it/v/76azk8mpfv"></script>
			</div>
	</header>

			
			<div class="sal-inner sal-leaf-content barlow sal-mBottom4x">
				
					
<div class="sal-leaf-accessori sal-leaf-accessori-top sal-mBottom2x">
		<div class="sal-leaf-accessori-lastmod barlow">Ultima modifica <date>23.08.2021</date></div>
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Pilates: Esercizi per gli Addominali - https://www.my-personaltrainer.it/Tv/video-tutorial/pilates-esercizi-addominali.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/Tv/video-tutorial/pilates-esercizi-addominali.html','MYP-shareFB','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/Tv/video-tutorial/pilates-esercizi-addominali.html&text=Pilates: Esercizi per gli Addominali','MYP-shareTW','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Pilates: Esercizi per gli Addominali - https://www.my-personaltrainer.it/Tv/video-tutorial/pilates-esercizi-addominali.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


											

					<div class="sal-leaf-indice sal-leaf-indice-article sal-mBottom4x">
		<div class="sal-leaf-indice-heading sal-mBottom1x"><span class="sal-icon"><svg viewBox="0 0 16 12"><use xlink:href="/css/images/icons.svg#foglia-indice" /></svg></span> INDICE</div>
		<ol class="sal-leaf-indice-items sal-leaf-indice-items-article" id="toc-content-navigation">
																	<li class="sal-leaf-indice-item"><a href="#207309" title="Esercizi">Esercizi</a></li>
														<li class="sal-leaf-indice-item"><a href="#207310" title="Materiale necessario">Materiale necessario</a></li>
									</ol>
		<div class="sal-list-separator"></div>
	</div>
		
					
									

				<div id="toc-hook">
				
				
					
		<section class="sal-widget-section sal-mBottom5x">
				            <p>Esercizi di <a href="/salute/pilates.html" title="Pilates: Cos'è, Benefici e Controversie">Pilates</a> per allenare la <a href="/bellezza/addominali-scolpiti.html" title="Addominali Scolpiti: Come Ottenerli">muscolatura addominale</a>: un workout per <a href="/migliori-esercizi-addominali.htm" title="Migliori Esercizi per gli Addominali">allenare gli addominali</a> e tonificarli attraverso la pratica del Pilates.</p>

    
	</section>
			    

<div class="sal-adv-slot amePlaceholderBox sal-honcode sal-mBottom5x sal-hide-desktop"><div class="sal-adv-gpt" id="adv-gpt-box-mobile-container1"></div></div>









				<section class="sal-widget-section sal-mBottom5x">
					<a id="207309"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Esercizi
							</h2>
				            <ul>
<li>taps tips X 8 + ritmato X 8</li>
<li>ginocchia a tavolino + circoduzioni braccia X 4</li>
<li>ginocchia a tavolino salgono e scendono X 8</li>
<li>ginocchia a tavolino + <a href="/fisiologia/contrazioni-muscolari.html" title="Contrazioni Muscolari: Tipi di Contrazione">allungamento</a> gamba dx + sx X 8</li>
<li><a href="/traumatologia-ortopedia/ginocchio.html" title="Il ginocchio">ginocchio</a> al petto + allungamento gamba dx + sx X 4 + ritmato X 8</li>
<li>allungamento gambe + braccia X 8</li>
<li>gambe tese e braccia tese verso alto, salgono e scendono X 8</li>
<li>gambe ad L dx + sx X 8</li>
<li>gambe ad L gamba sx <a href="/sale.html" title="Sale">sale</a> e scende X 8</li>
<li>gambe ad L gamba dx sale e scende X 8</li>
<li>sforbiciata X 8</li>
<li>sforbiciata punte a martello X 4</li>
<li>piccola sforbiciata punte a martello 8 secondi</li>
<li>ginocchia a tavolino</li>
<li>gambe tese verso alto + <a href="/alimentazione/rana-alimento.html" title="Rana – Alimento">rana</a> X 8</li>
<li>gambe tese avanti + rana X 8</li>
<li>rana sale e scende X 8</li>
<li>incroci gambe tese X 8 + ritmati X 8</li>
<li>incroci gambe tese scendono e salgono X 4</li>
<li><a href="/allenamento/stretching1.html" title="Stretching: tipi di stretching">stretching</a> allungamento a terra gambe e braccia; twist <a href="/fisiologia/pelvi.html" title="Pelvi">bacino</a>; posizione sfinge; posizione cigno; posizione del bambino</li>
</ul>

    
	</section>
			    		<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x sal-adsense-slot"></div>
	










				<section class="sal-widget-section sal-mBottom5x">
					<a id="207310"></a>
			<h2 class="sal-mBottom2x sal-widget-title sal-section-heading toc-content-title">
								Materiale necessario
							</h2>
				            <ul>
<li><a href="/allenamento/tappetino-fitness.html" title="Tappetino fitness, quale scegliere">Tappetino</a></li>
</ul>

                <div class="sal-widget-text-editorial sal-outer sal-mBottom2x">
	<h3>Esercizi di Pilates</h3>    <ul>
<li><a title="Esercizi Addominali con il Pilates Matwork" href="https://www.my-personaltrainer.it/Tv/video-tutorial/esercizi-addominali-pilates-matwork.html" target="_blank" rel="noopener">Esercizi Addominali con il Pilates Matwork</a></li>
<li><a title="Esercizi di Pilates per i Muscoli della Catena Posteriore con Miniball" href="https://www.my-personaltrainer.it/Tv/video-tutorial/esercizi-pilates-muscoli-catena-posteriore-miniball.html" target="_blank" rel="noopener">Esercizi di Pilates per la catena posteriore</a></li>
<li><a title="Pilates in piedi per gambe e glutei" href="https://www.my-personaltrainer.it/Tv/video-tutorial/pilates-in-piedi-per-gambe-glutei-e-mobilita-piedi.html" target="_blank" rel="noopener">Pilates in piedi per gambe e glutei</a></li>
<li><a title="Esercizi Gambe su un Fianco con la Miniball" href="https://www.my-personaltrainer.it/Tv/video-tutorial/esercizi-gambe-su-fianco-con-miniball.html" target="_blank" rel="noopener">Esercizi sul fianco con la miniball</a></li>
<li><a title="Esercizi di Pilates per Addominali e Braccia per Over 50" href="https://www.my-personaltrainer.it/Tv/video-tutorial/esercizi-di-pilates-per-addominali-e-braccia-per-over-50.html" target="_blank" rel="noopener">Esercizi di Pilates per addominali e braccia per over 50</a></li>
<li><a title="Esercizi di Pilates per Pavimento Pelvico e Interno Coscia" href="https://www.my-personaltrainer.it/Tv/video-tutorial/esercizi-pilates-pavimento-pelvico-interno-coscia.html" target="_blank" rel="noopener">Esercizi di Pilates per pavimento pelvico e interno coscia</a></li>
<li><a title="Tricipiti: Esercizi di Pilates da fare a Casa" href="https://www.my-personaltrainer.it/Tv/video-tutorial/tricipiti-esercizi-di-pilates-da-fare-a-casa.html" target="_blank" rel="noopener">Tricipiti: Esercizi di Pilates da fare a Casa</a></li>
<li><a title="Esercizi di Pilates per Gambe Snelle e Glutei Sodi con una Sedia" href="https://www.my-personaltrainer.it/Tv/video-tutorial/esercizi-pilates-gambe-snelle-glutei-sodi-con-sedia.html" target="_blank" rel="noopener">Esercizi di Pilates per Gambe Snelle e Glutei Sodi con una Sedia</a></li>
<li><a title="Esercizi di Pilates: Varianti dello Shoulder Bridge per Tonificare i Glutei" href="https://www.my-personaltrainer.it/Tv/video-tutorial/esercizi-pilates-shoulder-bridge-tonificazione-glutei.html" target="_blank" rel="noopener">Esercizi di Pilates: Varianti dello Shoulder Bridge per Tonificare i Glutei</a></li>
<li><a title="Mini workout di pilates a corpo libero" href="https://www.my-personaltrainer.it/Tv/video-tutorial/pilates-mini-workout-a-corpo-libero.html?">Mini workout di pilates a corpo libero</a></li>
<li><a title="Pilates, posizioni in quadrupedia" href="https://www.my-personaltrainer.it/Tv/video-tutorial/pilates-esercizi-in-quadrupedia.html?preview=2021-10-21+20%3A06%3A12&amp;cb=1634839572" target="_blank" rel="noopener">Pilates, posizioni in quadrupedia</a></li>
<li><a title="Pilates equilibrio e stabilit&agrave; con la fitball" href="https://www.my-personaltrainer.it/Tv/video-tutorial/pilates-equilibrio-e-stabilita-con-la-fitball.html" target="_blank" rel="noopener">Pilates, equilibrio e stabilit&agrave; con la fitball</a></li>
<li><a title="Pilates per gli obliqui" href="https://www.my-personaltrainer.it/Tv/video-tutorial/pilates-per-gli-obliqui.html" target="_blank" rel="noopener">Pilates per gli obliqui</a></li>
</ul>
</div>

    
	</section>
			    




<div class="sal-adv-slot"><div class="sal-adv-inread sal-mBottom5x" id="adv-video-article"></div></div>






		
				

				
								</div>

															<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x sal-adsense-slot"></div>
	









				
				
				
									
				

				

				
<div class="sal-leaf-accessori sal-leaf-accessori-bottom sal-mBottom2x">
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Pilates: Esercizi per gli Addominali - https://www.my-personaltrainer.it/Tv/video-tutorial/pilates-esercizi-addominali.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/Tv/video-tutorial/pilates-esercizi-addominali.html','MYP-shareFB','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/Tv/video-tutorial/pilates-esercizi-addominali.html&text=Pilates: Esercizi per gli Addominali','MYP-shareTW','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Pilates: Esercizi per gli Addominali - https://www.my-personaltrainer.it/Tv/video-tutorial/pilates-esercizi-addominali.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


					<section class="sal-outer sal-mBottom4x barlow">
		<h3 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom3x"><span class="sal-list-heading-content">Autore</span></h3>
		<div class="sal-author-container sal-mBottom4x">
						<a href="/autore/babi7312.html" class="sal-author-pictorial sal-mBottom2x" title="Barbara Sabbatini">
				<picture>
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" alt="Barbara Sabbatini" data-blurredbg="/avatar/babi7312.jpeg" class="lazyload sal-img-lazyload" loading="lazy" />
				</picture>
				<div class="sal-blurredbg"></div>
			</a>
						<div class="sal-author-data barlow-cond sal-mBottom3x">
                <h3 class="sal-author-name">
										<a href="/autore/babi7312.html" title="Barbara Sabbatini">Barbara Sabbatini</a>
									</h3>
								<small class="sal-author-jobtitle sal-line-clamp">Insegnante di Pilates</small>
							</div>
			<span class="sal-author-bio">Emiliana, nata sotto le 2 torri di Bologna, amante della danza, sport e del mare, ha studiato danza classica e ginnastica ritmica a livello agonistico.  Insegnante di Pilates, conosciuta come StudioPilates 365 su Instagram, ogni giorno crea nuovi contenuti di allenamento da fare a casa, seguendo i principi del Pilates Matwork.</span>
		</div>
	</section>


				






<div class="sal-adv-slot sal-mBottom5x"><div class="sal-adv-outbrain"><div class="OUTBRAIN" data-src="https://www.my-personaltrainer.it/Tv/video-tutorial/pilates-esercizi-addominali.html" data-widget-id="AR_2" data-ob-template="IT_my-personaltrainer.it"></div></div></div>



			</div>
		</article>
	</div>

	<aside class="sal-sidebar sal-column">
    <div class="sal-elevator">
        
<div class="sal-adv-slot amePlaceholderBox sal-honcode sal-mBottom2x sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-box-container1"></div></div>









                





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-1"></div></div>




        





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-2"></div></div>




        





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-3"></div></div>




                


<div class="sal-adv-slot sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-promobox"></div></div>







                








	<div id="flyfirst-placement"></div>

    </div>
</aside>


	<div class="sal-content">
		



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/allenamento/plank-challenge-cos-e-e-come-farla.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/2021/09/28/plank-challenge-orig.jpeg">Plank challenge: cos’è e come farla
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Addominali.html">Addominali</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Esercizi.html">Esercizi</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/allenamento/plank-challenge-cos-e-e-come-farla.html"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/Tv/video-tutorial/cardio-addome-e-braccia.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/2021/07/21/cardio-addome-braccia-orig.jpeg">Cardio, addome e braccia
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Allenamento_cardio.html">Allenamento cardio</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Addominali.html">Addominali</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Braccia.html">Braccia</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/Tv/video-tutorial/cardio-addome-e-braccia.html"><span class="espandi"></span></a>
	</div>


		
			
							<section class="sal-list sal-mBottom4x barlow" id="sal-related-DSA">
	<h2 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom2x"><span class="sal-list-heading-content">Articoli Correlati</span></h2>
	


	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/Tv/video-tutorial/allenamento-pilates-addominali.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="0" title="Allenamento Pilates per Addominali">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/2020/07/16/allenamento-addominali-pilates_250x210.jpeg" height="250" width="210" alt="Allenamento Pilates per Addominali" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/Tv/video-tutorial/allenamento-pilates-addominali.html#" title="Allenamento Pilates per Addominali" class="sal-related-article-link" data-pos="0">Allenamento Pilates per Addominali</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/Tv/video-tutorial/allenamento-pilates-addominali.html" title="Allenamento Pilates per Addominali" class="sal-related-article-link" data-pos="0">
			Allenamento Pilates per Addominali: esercizi di Pilates per tonificare gli addominali. Guarda il video di Pilates con gli esercizi per gli addominali<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/Tv/video-tutorial/tricipiti-esercizi-di-pilates-da-fare-a-casa.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="1" title="Tricipiti: Esercizi di Pilates da Fare a Casa">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/2021/06/07/esercizi-per-tonificare-tricipiti-con-pilates_250x210.jpeg" height="250" width="210" alt="Tricipiti: Esercizi di Pilates da Fare a Casa" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/Tv/video-tutorial/tricipiti-esercizi-di-pilates-da-fare-a-casa.html#" title="Tricipiti: Esercizi di Pilates da Fare a Casa" class="sal-related-article-link" data-pos="1">Tricipiti: Esercizi di Pilates da Fare a Casa</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/Tv/video-tutorial/tricipiti-esercizi-di-pilates-da-fare-a-casa.html" title="Tricipiti: Esercizi di Pilates da Fare a Casa" class="sal-related-article-link" data-pos="1">
			Tricipiti: Esercizi di Pilates da Fare a Casa. Guarda il video con gli esercizi per tonificare i tricipiti del Pilates, da fare a corpo libero o con dei pesetti leggeri<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Pilates_Esercizi_Addominali_Schiena.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="2" title="Pilates: Esercizi per Addominali e Schiena">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/thumbs/250x210/https://www.my-personaltrainer.it/images/workout/51/esercizi-pilates.jpg" height="250" width="210" alt="Pilates: Esercizi per Addominali e Schiena" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Pilates_Esercizi_Addominali_Schiena.html#" title="Pilates: Esercizi per Addominali e Schiena" class="sal-related-article-link" data-pos="2">Pilates: Esercizi per Addominali e Schiena</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Pilates_Esercizi_Addominali_Schiena.html" title="Pilates: Esercizi per Addominali e Schiena" class="sal-related-article-link" data-pos="2">
			Nel video vengono proposti una serie di esercizi che
si concentrano sui muscoli posturali, che forniscono un migliore
supporto alla colonna vertebrale. Gli esercizi devono essere eseguiti nel
miglior modo possibile e con concentrazione. La respirazione deve essere
sempre controllata e naturale:...<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/Tv/video-tutorial/il-controllo-nel-pilates.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="3" title="Il controllo nel Pilates">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/2019/11/12/il-controllo-nel-pilates_250x210.jpeg" height="250" width="210" alt="Il controllo nel Pilates" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/Tv/video-tutorial/il-controllo-nel-pilates.html#" title="Il controllo nel Pilates" class="sal-related-article-link" data-pos="3">Il controllo nel Pilates</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/Tv/video-tutorial/il-controllo-nel-pilates.html" title="Il controllo nel Pilates" class="sal-related-article-link" data-pos="3">
			Il controllo nel Pilates: imparare a controllare il corpo negli esercizi del metodo Pilates<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	


</section>

				<section class="sal-related-articles sal-mBottom4x barlow" id="sal-related-articles">
    <h2 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom3x"><span class="sal-list-heading-content">Altri Articoli Correlati</span></h2>
    <ul class="sal-anchor-list">
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/migliori-esercizi-addominali.htm" title="Addominali - i migliori esercizi" class="sal-related-article-link" data-pos="0">Addominali - i migliori esercizi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/Esercizi/Muscoli/Addominali.html" title="Video Esercizi per gli Addominali" class="sal-related-article-link" data-pos="1">Video Esercizi per gli Addominali</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/bellezza/addominali-scolpiti.html" title="Addominali scolpiti" class="sal-related-article-link" data-pos="2">Addominali scolpiti</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/addome-perfetto.html" title="Addome perfetto" class="sal-related-article-link" data-pos="3">Addome perfetto</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/il_numero_di_ripetizioni_ottimale_per_allenare_gli_addominali.htm" title="Numero di ripetizioni ottimale per allenare i muscoli addominali" class="sal-related-article-link" data-pos="4">Numero di ripetizioni ottimale per allenare i muscoli addominali</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/esercizi-core-dopo-50-anni.html" title="Esercizi per rafforzare il core dopo i 50 anni" class="sal-related-article-link" data-pos="5">Esercizi per rafforzare il core dopo i 50 anni</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/plank-challenge-cos-e-e-come-farla.html" title="Plank challenge: cos’è e come farla" class="sal-related-article-link" data-pos="6">Plank challenge: cos’è e come farla</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/cardio-addome-e-braccia.html" title="Cardio, addome e braccia" class="sal-related-article-link" data-pos="7">Cardio, addome e braccia</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/allenamento-funzionale-cardio-e-addome.html" title="Allenamento Funzionale: Cardio e Addome" class="sal-related-article-link" data-pos="8">Allenamento Funzionale: Cardio e Addome</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/crunch-bicicletta-errori-da-evitare.html" title="Crunch Bicicletta: Errori da non Fare" class="sal-related-article-link" data-pos="9">Crunch Bicicletta: Errori da non Fare</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/allenamento-brucia-grassi-addome-gambe.html" title="Allenamento Brucia Grassi per Addome e Gambe" class="sal-related-article-link" data-pos="10">Allenamento Brucia Grassi per Addome e Gambe</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/allenamento-gag-lezione-da-45-minuti-gambe-addominali-glutei.html" title="Allenamento GAG - Lezione da 45 Minuti Gambe Addominali e Glutei" class="sal-related-article-link" data-pos="11">Allenamento GAG - Lezione da 45 Minuti Gambe Addominali e Glutei</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/workout-nuoto-pancia-piatta-programma-allenamento.html" title="Workout Nuoto Pancia Piatta: Programma Allenamento e Benefici" class="sal-related-article-link" data-pos="12">Workout Nuoto Pancia Piatta: Programma Allenamento e Benefici</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/allenamento-pancia-piatta-ellittica-addominali.html" title="Allenamento per Tonificare gli Addominali con l&#039;Ellittica" class="sal-related-article-link" data-pos="13">Allenamento per Tonificare gli Addominali con l'Ellittica</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/gambe-addominali-e-braccia-allenamento-a-casa-senza-attrezzi.html" title="Gambe, Addominali e Braccia: Allenamento a Casa Senza Attrezzi" class="sal-related-article-link" data-pos="14">Gambe, Addominali e Braccia: Allenamento a Casa Senza Attrezzi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/upper-body-abs-workout.html" title="Upper Body Abs Workout" class="sal-related-article-link" data-pos="15">Upper Body Abs Workout</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/six-pack-esercizi-migliori-per-addome-a-tartaruga.html" title="Six Pack: Esercizi migliori per Addome a Tartaruga" class="sal-related-article-link" data-pos="16">Six Pack: Esercizi migliori per Addome a Tartaruga</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/gambe-e-addominali-allenamento-funzionale.html" title="Gambe e Addominali: Allenamento Funzionale" class="sal-related-article-link" data-pos="17">Gambe e Addominali: Allenamento Funzionale</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/russian-twist-variazioni-torsione-russa.html" title="Torsione russa: variazioni per rendere più efficace il Russian Twist" class="sal-related-article-link" data-pos="18">Torsione russa: variazioni per rendere più efficace il Russian Twist</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/esercizi-di-pilates-per-addominali-e-braccia-per-over-50.html" title="Esercizi di Pilates per Addominali e Braccia per Over 50" class="sal-related-article-link" data-pos="19">Esercizi di Pilates per Addominali e Braccia per Over 50</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/sollevamenti-gambe-come-farli-correttamente-errori-da-evitare.html" title="Sollevamenti gambe: come farli correttamente e gli errori da evitare" class="sal-related-article-link" data-pos="20">Sollevamenti gambe: come farli correttamente e gli errori da evitare</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/plank-o-crunch-quale-e-meglio-per-allenare-il-core.html" title="Plank o Crunch: quale è meglio per allenare il core?" class="sal-related-article-link" data-pos="21">Plank o Crunch: quale è meglio per allenare il core?</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/fasce-dimagranti-addominali-migliori.html" title="Fasce Dimagranti Addominali Migliori 2021: Quali Modelli Scegliere" class="sal-related-article-link" data-pos="22">Fasce Dimagranti Addominali Migliori 2021: Quali Modelli Scegliere</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/yoga-per-aumentare-forza-interiore-rafforzando-addominali.html" title="Yoga per Aumentare la Forza Interiore Rafforzando gli Addominali" class="sal-related-article-link" data-pos="23">Yoga per Aumentare la Forza Interiore Rafforzando gli Addominali</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/allenamento-funzionale-gambe-addome.html" title="Allenamento Funzionale Gambe e Addome" class="sal-related-article-link" data-pos="24">Allenamento Funzionale Gambe e Addome</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/come-allenarsi-con-la-balance-board.html" title="Come allenarsi con la balance board" class="sal-related-article-link" data-pos="25">Come allenarsi con la balance board</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/abs-challenge-sfida-per-addominali-perfetti.html" title="Abs Challenge - Sfida per Addominali Perfetti" class="sal-related-article-link" data-pos="26">Abs Challenge - Sfida per Addominali Perfetti</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/allenamento-per-addominali-in-piedi-esercizi-benefici.html" title="Allenamento per addominali in Piedi: Esercizi e Benefici" class="sal-related-article-link" data-pos="27">Allenamento per addominali in Piedi: Esercizi e Benefici</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/crunch-come-farlo-in-modo-corretto.html" title="Crunch: come farlo in modo corretto" class="sal-related-article-link" data-pos="28">Crunch: come farlo in modo corretto</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/addominali-senza-attrezzi-con-libro.html" title="Addominali da fare a casa usando un libro" class="sal-related-article-link" data-pos="29">Addominali da fare a casa usando un libro</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/addominali-esercizi-corpo-libero-per-casa.html" title="Addominali: Esercizi a Corpo Libero da Fare a Casa" class="sal-related-article-link" data-pos="30">Addominali: Esercizi a Corpo Libero da Fare a Casa</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/addominali-miniball.html" title="Addominali con la Miniball" class="sal-related-article-link" data-pos="31">Addominali con la Miniball</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/allenamento-pilates-addominali.html" title="Allenamento Pilates per Addominali" class="sal-related-article-link" data-pos="32">Allenamento Pilates per Addominali</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/pilates-workout-core-stability.html" title="Pilates Workout: Core Stability" class="sal-related-article-link" data-pos="33">Pilates Workout: Core Stability</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/plank-5-errori-comuni-da-evitare.html" title="Plank: 5 errori comuni da evitare" class="sal-related-article-link" data-pos="34">Plank: 5 errori comuni da evitare</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/esercizi-addominali-pilates-matwork.html" title="Esercizi Addominali con il Pilates Matwork" class="sal-related-article-link" data-pos="35">Esercizi Addominali con il Pilates Matwork</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/posizione-della-barca-come-fare-navasana-varianti.html" title="Posizione della barca: come fare Navasana e le sue varianti" class="sal-related-article-link" data-pos="36">Posizione della barca: come fare Navasana e le sue varianti</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/come-fare-candela-aratro-yoga-posizioni-invertite-rovesciate.html" title="Come fare la candela e l&#039;aratro Yoga: le posizioni invertite" class="sal-related-article-link" data-pos="37">Come fare la candela e l'aratro Yoga: le posizioni invertite</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/sport/mountain-climber-esercizio-giusto-per-tonificare-gli-addominali.html" title="Mountain Climber per tonificare addominali" class="sal-related-article-link" data-pos="38">Mountain Climber per tonificare addominali</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/circuito-addome-e-mobilita.html" title="Circuito Addome e Mobilità" class="sal-related-article-link" data-pos="39">Circuito Addome e Mobilità</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/allenamento-addominali-elastico-esercizi-piu-difficili.html" title="Allenamento addominali con l&#039;elastico per aumentare la difficoltà degli esercizi" class="sal-related-article-link" data-pos="40">Allenamento addominali con l'elastico per aumentare la difficoltà degli esercizi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/esercizi-addominali-circuito-pancia-piatta.html" title="Esercizi Addominali a Circuito per la Pancia Piatta" class="sal-related-article-link" data-pos="41">Esercizi Addominali a Circuito per la Pancia Piatta</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/anatomia-addome.html" title="Anatomia dell&#039;Addome: Organi e Muscoli" class="sal-related-article-link" data-pos="42">Anatomia dell'Addome: Organi e Muscoli</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/anatomia/addome.htm" title="Muscoli Addominali - Muscoli dell&#039;Addome" class="sal-related-article-link" data-pos="43">Muscoli Addominali - Muscoli dell'Addome</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/workout-addominali-gambe-trx-kettlebell.html" title="Workout Addominali e Gambe con TRX e Kettlebell" class="sal-related-article-link" data-pos="44">Workout Addominali e Gambe con TRX e Kettlebell</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/roll-over-esercizio-pilates.html" title="Roll over nel Pilates" class="sal-related-article-link" data-pos="45">Roll over nel Pilates</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/the-seal-esercizio-pilates-addominali.html" title="The Seal: come eseguire l&#039;esercizio di Pilates per gli addominali" class="sal-related-article-link" data-pos="46">The Seal: come eseguire l'esercizio di Pilates per gli addominali</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/plank-come-eseguire-esercizio-pilates.html" title="Plank: come eseguire l&#039;esercizio nel Pilates" class="sal-related-article-link" data-pos="47">Plank: come eseguire l'esercizio nel Pilates</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/posizione-barca-versione-pilates.html" title="Come fare l&#039;esercizio di Pilates della barca" class="sal-related-article-link" data-pos="48">Come fare l'esercizio di Pilates della barca</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/plank-laterale-principianti-side-plank.html" title="Come fare il Plank laterale nel Pilates" class="sal-related-article-link" data-pos="49">Come fare il Plank laterale nel Pilates</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/come-fare-plank-laterale-con-pesetti.html" title="Come fare il plank laterale con i pesetti" class="sal-related-article-link" data-pos="50">Come fare il plank laterale con i pesetti</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://it.wikipedia.org/wiki/Addominali" title="Addominali su Wikipedia italiano" class="sal-related-article-link" data-pos="51">Addominali su Wikipedia italiano</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://en.wikipedia.org/wiki/Abdominals#Human_abdomen" title="Human_abdomen su Wikipedia inglese" class="sal-related-article-link" data-pos="52">Human_abdomen su Wikipedia inglese</a>
        </ul>
</section>
<input type="hidden" id="last_art" value="53">
    <input type="hidden" id="jsonbotlooplast" value="/ajax/related?id=62726" >

					

	    	</div>

	



<div class="sal-adv-slot sal-hide-desktop"><div class="sal-adv-gpt" id="adv-gpt-promobox-mobile"></div></div>






</main>


	








	<div id="flyfirst-slot"></div>

	








	<div id="flyfirst-mobile-placement"></div>


	<footer class="sal-footer sal-pTop5x sal-pBottom5x sal-elevator-ame-base">
    <div class="sal-sitewidth">
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom5x"><span class="sal-list-heading-content">Seguici su</span></div>
        <ul class="sal-social sal-inner sal-mBottom5x">
            <li>
                <a href="https://www.facebook.com/My-personaltrainerit-169273149780864/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-FB" />
						</svg>
                    </span>
                    Facebook
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-YT" />
						</svg>
                    </span>
                    YouTube
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/myptrainer/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-IG" />
						</svg>
                    </span>
                    Instagram
                </a>
            </li>
        </ul>
        <p class="sal-disclaimer sal-mBottom5x" data-alert="ATTENZIONE">
            Le informazioni contenute in questo sito sono presentate a solo scopo informativo, in nessun caso possono costituire la formulazione di una diagnosi o la prescrizione di un trattamento, e non intendono e non devono in alcun modo sostituire il rapporto diretto medico-paziente o la visita specialistica. Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer&raquo;</a>
        </p>
        <ul class="sal-crosslinks sal-inner sal-mBottom5x">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <p class="sal-footer-copy sal-inner">
            &copy; 2021 Mondadori Media S.p.A. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata
        </p>
        <ul class="sal-footer-menu sal-inner">
            <li><a href="/chi-siamo-my-personaltrainer.html">Chi siamo</a></li>
            <li><a href="https://www.my-personaltrainer.it/contatti.html">Contatti</a></li>
            <li><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
            <li><a href="https://www.gruppomondadori.it/privacy-policy">Privacy Policy</a></li>
            <li><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
            <li><a href="#" class="iubenda-advertising-preferences-link">Personalizza tracciamento</a></li>
            <li><a href="/disclaimer.htm">Disclaimer e Note legali</a></li>
            <li><a href="https://digital.mondadori.it/condizioni_di_partecipazione.html">Condizioni d'uso</a></li>
            <li><a title="Gruppo Mondadori" href="https://www.gruppomondadori.it">Gruppo Mondadori</a></li>
        </ul>
        <ul class="sal-footer-menu sal-inner">
            <li><a class="sal-hide-mobile" rel="nofollow" href="https://m.my-personaltrainer.it/Tv/video-tutorial/pilates-esercizi-addominali.html">Vai al Sito Mobile</a></li>
        </ul>
    </div>
</footer>

	</div>

	
	<script>
        function isConsentGiven (siteId,cookiePolicyId){
            var cs = document.cookie.split(';');
            for (var i = 0; i < cs.length; i++) {
                while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
                if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) return true;
            }
            return false;
        }

		/*postTcfReady*/
        function postTcfReady(cb) {
            if(typeof tcfIsReady !== 'undefined') {
                console.log('[Ame consent] cb by variable:',cb.name);
                cb();
            } else {
                window.addEventListener('tcf2Ready', function() {
                    console.log('[Ame consent] cb by listener:',cb.name);
                    cb();
                })
            }
        }

		 /*MM LOADER*/
        function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
            return new Promise(function (resolve, reject) {
                let element = document.createElement(elementType);

                for (const property in objAttr) {
                    element.setAttribute(property, objAttr[property]);
                }
                let path = objAttr.src || objAttr.href;
                element.onload = () => {
                    resolve(element);
                    console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
                };
                element.onerror = e => {
                    reject(
                        new Error(`[mmLoader] Errore sul caricamento di ${path}`)
                    );
                    console.log(e);
                };

                target.appendChild(element);
            });
        }

        function wait(ms) {
            return new Promise(resolve => setTimeout(resolve, ms));
        }
        /*END MM LOADER*/
    </script>
	

	
    <!-- ANALYTICS -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-46640582-1', 'auto');
        if(isConsentGiven(1779545, 81919939)) {
            ga('set', 'allowAdFeatures', true);
        } else {
            ga('set', 'allowAdFeatures', false);
        }
        ga('set', 'anonymizeIp', true);


        // Tracciamento presenza box infocommerce
                
        
            

        if (typeof(ga_infocommerce) !== 'undefined' && ga_infocommerce) {
            ga('send', 'pageview', {'dimension1':'infocommerce','dimension2':ga_infocommerce});
        } else {
            ga('send', 'pageview');
        }
    </script>
    <!-- END ANALYTICS -->



	<script>
		var nonce = '2ce1eb52ae338a5b6766ad5daebb7cccb351d199';
		var sw = document.documentElement.clientWidth,
			larghezzaSitoAdv = sw,
			isTouch = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			isPushing = false,
			is_bnzm_pdown = false;

	    var is_mobile = false;
	    var page_speciale=false;
		var pageType = "leaf";
		var isLeaf = false;
		if (pageType == 'leaf') {
				isLeaf = true;
		}
		var ga_infocommerce = false;
		
		var uLogged_top = false;
		var modale = true;
		var varmypkrux = "alimentazione";
		var initAdsenseDone = false;
	</script>

    

	
    

	<script>
	var SALheaderOptions = {
	    topstrip: true,
	    search: {
	        visible: true,
	        placeholder: "Fitness, alimentazione, sintomi...",
	        submitCallback: "doSubmit"
	    },
	    social: [
	        {
	            name: "Facebook",
	            className: "sal-header-facebook",
	            url: "https://www.facebook.com/My-personaltrainerit-169273149780864/"
	        },
	        {
	            name: "YouTube",
	            className: "sal-header-youtube",
	            url: "https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg"
	        },
	        {
	            name: "Instagram",
	            className: "sal-header-instagram",
	            url: "https://www.instagram.com/myptrainer/"
	        }
	    ]
	};
	</script>
    <script async src="/js/min/salheader.min.js?cb=2ce1eb52ae338a5b6766ad5daebb7cccb351d199"></script>

	<script>
	mmLoader({
        src: "/js/min/common.min.js?cb=2ce1eb52ae338a5b6766ad5daebb7cccb351d199",
        defer: true
    });
	</script>

	<script>
		mmLoader({
			src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
			defer: true
		});
	</script>

	
<script>
var jsCounter = false;

var sectionCounter = 3;
var showInread = true;
var showAdsense = true;

function MM_jumpMenu(targ,selObj,restore){
	eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
	if (restore) selObj.selectedIndex=0;
}

mmLoader({
	src: "/js/min/foglia.min.js?cb=2ce1eb52ae338a5b6766ad5daebb7cccb351d199",
	async: true
});

</script>
<script>
			        postTcfReady(startOutbrain = function() {
            setTimeout(() => {
                mmLoader({
                    src: "https://widgets.outbrain.com/outbrain.js",
                    async: true
                });
            }, 3000);
        });
			</script>
<script>
	/* Youtube video */
	let YoutubeVideos = document.querySelectorAll(".containervideo.youtube");
	if(YoutubeVideos.length > 0){
		// Load YouTube Player API
		mmLoader({
			src: "https://www.youtube.com/iframe_api",
			async: true
		});
		var player;

		// YouTube video script
		let videoWrappersInfo = [];
			let videoWrappers = document.querySelectorAll(".videowrapper");
			videoWrappers.forEach(function(videoContainer) {
				videoWrappersInfo.push(videoContainer.id);
			});
			//console.log('ARRAY: ' + JSON.stringify(videoWrappersInfo));

			function onYouTubeIframeAPIReady() {
			// Manage more than one video on the page
			videoWrappersInfo.forEach(function(containerId, index) {
				let videoid = containerId.slice(17);
				let videoAutoplay = 0;
				let videoMute = 0;
				if(index == 0) {
					videoAutoplay = 1;
					videoMute = 1;
				}

				player = new YT.Player(containerId, {
					width: '640',
					height: '360',
					videoId: videoid,
					embedConfig: {
						'adsConfig': {
						'adTagParameters': {
						'iu': '/4758/mypersonal/videopfp',
						'pp': null
						},
						'nonPersonalizedAd': false
						},
					},
					playerVars: {
						mute: videoMute,
						autoplay: videoAutoplay
					}
				});
			});
		}
	}
</script>


		
	
<script>
function kruxRetrieve(n){
    var m, k='kx'+n;
    if (window.localStorage) {
        return window.localStorage[k] || "";
    } else if (navigator.cookieEnabled) {
        m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || "";
    } else {
        return '';
    }
}

let kruxLoaded;

let kruxLoad = () => {
    /* KRUX CONF */
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42";

    return mmLoader({
        src: urlKrux,
        async: true
    },"advChain");
};

let admantxLoad = () => {
    let admantxOptions = `{"tag": "","key": "4c1d28029914072d7b96a278ef7ef6fd25809a20638848ee8590da4a3cf07bc4","method": "descriptor","filter": "default","decorator": "template.mypersonal","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
    let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
    let urlAdmantx = encodeURI(decodedAdmantx);

    return mmLoader({
        src: urlAdmantx,
        async: true
    },"advChain");
};

let mediamondLoad = () => {
    return mmLoader({
        src: "https://adv.mediamond.it/hpsponsor/mypersonaltrainer/header_cls.v2.js",
        defer: true
    },"advChain");
}

function startAdvChain() {
    setTimeout(()=>{
    kruxLoad().then(() => {
        window.Krux.user = kruxRetrieve('user');
        window.Krux.kxkuid = kruxRetrieve('kuid');
        window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];


        admantxLoad().then(() => mediamondLoad());


    });
    },2000);
}
postTcfReady(startAdvChain);

let adsensePush = () => {
    let adsense_slots = document.querySelectorAll(".adsbygoogle");
    if(adsense_slots.length > 0) {
        for (var i = 0; i < adsense_slots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
        }
    }
}

function startAdsense() {
    setTimeout(() => {
        mmLoader({
            src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
            async: true
        },"adsenseChain").then(element => {
            adsensePush();
            initAdsenseDone = true;
        });
    },3000)
}

postTcfReady(startAdsense);
</script>


	

	
	

	
<!-- NETWORK COMMON -->
<script async src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" importance="high"></script>
<!-- END NETWORK COMMON -->



	
<!-- PUSH NOTIFICATION -->
<script>
    setTimeout(function() {
        mmLoader({
            src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js",
            async: true
        }, "pushNotificationChain")
        .then(element => mmLoader({
            src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/api.js?cb=2ce1eb52ae338a5b6766ad5daebb7cccb351d199",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/object.js?cb=2ce1eb52ae338a5b6766ad5daebb7cccb351d199",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/frontend.js?cb=2ce1eb52ae338a5b6766ad5daebb7cccb351d199",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/client.js?cb=2ce1eb52ae338a5b6766ad5daebb7cccb351d199",
            async: true
        }, "pushNotificationChain"));
    }, 5000);
</script>
<!-- END PUSH NOTIFICATION -->


		
    <!-- TEALIUM -->
    <script>
        (function(a,b,c,d) {
    		a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
    		b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    		a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    	})();
    </script>
    <!-- END TEALIUM -->


	
	
	
	

	
<script type="module">
    import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';
    let addWebVitals = () => {
        getCLS(data => {
            console.log("coreWebVitals cls",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'cumulative-layout-shift',
                'timingValue': Math.round(data.value*1000)
            });
        });
        getFCP(data => {
            console.log("coreWebVitals fcp",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'first-contentful-paint',
                'timingValue': Math.round(data.value)
            });
        });
        getFID(data => {
            console.log("coreWebVitals fid",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'first-input-delay',
                'timingValue': Math.round(data.value)
            });
        });
        getLCP(data => {
            console.log("coreWebVitals lcp",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'largest-contentful-paint',
                'timingValue': Math.round(data.value)
            });
        });
    }
    addWebVitals();
</script>




	
</body>
</html>
<!-- Time 0,526 PHP 0,084 Database 23/0,441 Search 1/0,035 -->