<!DOCTYPE html>
<html lang="it">
<head>
	<meta charset="utf-8">
	<meta name="language" content="it" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Pratica di meditazione della luce</title>
	<meta name="description" content="Meditazione della luce. Pratica meditativa dedicata alla luce del sole che riscalda il nostro cuore e ci risveglia dal torpore dell’inverno" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="robots" content="all, max-image-preview:large" />
		    <meta property="og:title" content="Pratica di meditazione della luce" />
        <meta property="og:type" content="website" />
        <meta property="og:url" content="https://www.my-personaltrainer.it/Tv/video-tutorial/meditazione-della-luce.html" />
    <meta property="og:image" content="https://www.my-personaltrainer.it/2022/03/13/meditazione-della-luce-orig.jpeg" />        <meta property="og:description" content="Meditazione della luce. Pratica meditativa dedicata alla luce del sole che riscalda il nostro cuore e ci risveglia dal torpore dell’inverno" />
    
		<meta http-equiv="origin-trial" content="AkBDjo5yV2eGKkh2Ashryv/jv9INJvoiSGwkR2kzyV8a6JvIDkCSdiEOdaPqiVE4zhkJW443E7aAyCWXNQl+VwgAAAB2eyJvcmlnaW4iOiJodHRwczovL3d3dy5teS1wZXJzb25hbHRyYWluZXIuaXQ6NDQzIiwiZmVhdHVyZSI6IlByaW9yaXR5SGludHNBUEkiLCJleHBpcnkiOjE2NDc5OTM1OTksImlzU3ViZG9tYWluIjp0cnVlfQ==">
		<link rel="canonical" href="https://www.my-personaltrainer.it/Tv/video-tutorial/meditazione-della-luce.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="https://m.my-personaltrainer.it/Tv/video-tutorial/meditazione-della-luce.html">
			<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="https://feeds.feedburner.com/My-personaltrainer/" />
	<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">

	<link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">
	<link rel="preload" href="https://www.iubenda.com/cookie-solution/confs/js/81919939.js" as="script">
	

    <link rel="preload" href="/fonts/barlow-v5-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-v5-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-v5-latin-700.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-600italic.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/barlow-condensed-v5-latin-700.woff2" as="font" type="font/woff2" crossorigin>

	<link rel="preload" href="/css/min/common.min.css?cb=f20424eaacde112600d44fde06b89b32311ba883" as='style'>
    <link rel="preload" href="/css/min/common-desktop.min.css?cb=f20424eaacde112600d44fde06b89b32311ba883" as='style'>
	
		<link rel="preload" as="image" href="https://www.my-personaltrainer.it/2022/03/13/meditazione-della-luce_900x760.jpeg">
<link rel="preload" href="/css/min/foglia.min.css?cb=f20424eaacde112600d44fde06b89b32311ba883" as='style'>
<link rel="preload" href="/css/min/foglia-desktop.min.css?cb=f20424eaacde112600d44fde06b89b32311ba883" as='style'>

	
	
	<script>
	if ('loading' in HTMLImageElement.prototype === false) {
		const LazySizePreload = document.createElement('link');
	    LazySizePreload.href = '/js/lazysizes.min.js?cb={$NONCE}';
	    LazySizePreload.rel = 'preload';
	    LazySizePreload.as = 'script';
	    document.getElementsByTagName("head")[0].appendChild(LazySizePreload);
	}
    </script>
    
    <link rel="preload" href="/js/min/common.min.js?cb=f20424eaacde112600d44fde06b89b32311ba883" as="script">
    <link rel="preload" href="/js/min/salheader.min.js?cb=f20424eaacde112600d44fde06b89b32311ba883" as="script">
	
<link rel="preload" href="/js/min/foglia.min.js?cb=f20424eaacde112600d44fde06b89b32311ba883" as="script">

    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <meta name="p:domain_verify" content="c5d543139286d3d153a7696ac73bc177"/>

	<style>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</style>

	<link rel="stylesheet" href='/css/min/common.min.css?cb=f20424eaacde112600d44fde06b89b32311ba883' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common.min.css?cb=f20424eaacde112600d44fde06b89b32311ba883'></noscript>
	<link rel='stylesheet' href='/css/min/common-desktop.min.css?cb=f20424eaacde112600d44fde06b89b32311ba883' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common-desktop.min.css?cb=f20424eaacde112600d44fde06b89b32311ba883'></noscript>

	
<link rel="stylesheet" href='/css/min/foglia.min.css?cb=f20424eaacde112600d44fde06b89b32311ba883' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia.min.css?cb=f20424eaacde112600d44fde06b89b32311ba883'></noscript>
<link rel='stylesheet' href='/css/min/foglia-desktop.min.css?cb=f20424eaacde112600d44fde06b89b32311ba883' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia-desktop.min.css?cb=f20424eaacde112600d44fde06b89b32311ba883'></noscript>


	

	
	
	    
	
	
	

	
	

	<link rel="apple-touch-icon" sizes="57x57" href="/img/icon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/icon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/icon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/icon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/icon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/icon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/icon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/icon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/icon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/icon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/icon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/icon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/icon/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/icon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">

    	<script type="application/ld+json">{"@type":"BreadcrumbList","@id":"https:\/\/www.my-personaltrainer.it\/Tv\/video-tutorial\/meditazione-della-luce.html#breadcrumbs","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/scuola-di-meditazione.html","name":"Scuola di meditazione"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/fitfluencer.html","name":"FitFluencer"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/Articoli\/Rilassamento.html","name":"Rilassamento"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.my-personaltrainer.it\/Tv\/video-tutorial\/meditazione-della-luce.html","name":"Meditazione della luce"}}],"@context":"https:\/\/schema.org"}</script>
	
</head>

<body class="sal-article 
sal-yoga
 sal-leaf" data-id="65292"  data-type="leaf" data-class="Article" data-pageaction="article">
	<ame-mh selector-wrapper=".sal-page" bg-mh="#2A3B58"></ame-mh>
	<div class="sal-page">
	

	<div id="header_mediamond"></div>
	
	<header class="sal-header" id="sal-header">
    <div class="sal-header-container">
                <div class="sal-header-logo"><a href="https://www.my-personaltrainer.it/" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></div>
                <div class="sal-header-search-container">
            <form class="sal-header-container sal-header-search-form">
                <input type="text" class="sal-header-search-input" autocomplete="off" name="q" id="sal-header-search-input">
                <button type="submit" value="" class="sal-header-search sal-header-icon" name="submit" id="sal-header-search-submit">
                    <span class="sal-icon sal-hide-desktop">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                    <span class="sal-icon sal-hide-mobile">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </button>
                <div id="sal-tendina" class="sal-tendina"></div>
            </form>
            <div class="sal-header-search-close sal-header-icon" id="sal-header-search-close">
                <span class="sal-icon">
                    <svg viewBox="0 0 28 28">
                        <use xlink:href="/css/images/icons.svg#header-search" />
                    </svg>
                </span>
            </div>
        </div>
    </div>
    <div class="sal-header-actions sal-hide-desktop">
        <div class="sal-header-search sal-header-icon" id="sal-header-search">
            <span class="sal-icon">
                <svg viewBox="0 0 28 28">
                    <use xlink:href="/css/images/icons.svg#header-search" />
                </svg>
            </span>
        </div>
    </div>
    <div class="sal-header-hamburger sal-header-icon" id="sal-header-hamburger"><span></span></div>
</header>
<div class="sal-header-overlay" id="sal-header-overlay">
    <div class="sal-header-overlay-close" id="sal-header-overlay-close"></div>
    <div class="sal-header-overlay-container" id="sal-header-overlay-container">
        <nav class="sal-header-overlay-nav" id="sal-header-overlay-nav">
            <ul>
                <li><a href="/" class="sal-section-name" title="Home">Home</a></li>
                <li><a href="/salute.htm" class="sal-section-name" title="Salute">Salute</a></li>
    			<li><a href="/fitness.html" class="sal-section-name" title="Fitness">Fitness</a></li>
                <li><a href="/alimentazione.html" class="sal-section-name" title="Alimentazione">Alimentazione</a></li>
    			<li><a href="/salute/benessere.htm" class="sal-section-name" title="Benessere">Benessere</a></li>
    			<li><a href="/bellezza/bellezza.html" class="sal-section-name" title="Bellezza">Bellezza</a></li>
    			<li><a href="/Tv/" class="sal-section-name" title="Video Salute, Dieta, Fitness">Video</a></li>
                <li><a href="/dieta/dieta.html" class="sal-section-name" title="Dieta">Dieta</a></li>
            </ul>
        </nav>
        <div class="sal-list-separator sal-list-heading barlow-cond"><span class="sal-list-heading-content">Il network</span></div>
        <ul class="sal-crosslinks">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom1x"><span class="sal-list-heading-content">Seguici su</span></div>
        <div class="sal-header-overlay-social sal-social sal-mBottom5x" id="sal-header-overlay-social"></div>
    </div>
    <div class="sal-header-overlay-close-panel" id="sal-header-overlay-close-panel"></div>
</div>


	

	
<main class="sal-wrapper sal-sitewidth">
	
	<div class="sal-content">
		<a id="top"></a>
		<article>
						
												
<header class="sal-heading sal-outer">
    <div class="sal-heading-content-wrapper">
        <div class="sal-heading-content sal-heading-content barlow-cond">
        	<h1 class="sal-heading-title">Meditazione della luce</h1>
        	<ul class="sal-heading-topics barlow-cond">
    			    				    				<li class="sal-heading-topic" rel="supertag"><a class="sal-section-name"  href="https://www.my-personaltrainer.it/scuola-di-meditazione.html"><span >Scuola di meditazione</span></a></li>
    				    				<li class="sal-heading-topic" rel="supertag"><a class="sal-section-name"  href="https://www.my-personaltrainer.it/fitfluencer.html"><span >FitFluencer</span></a></li>
    				    			    			    				    				<li class="sal-heading-topic" rel="tag"><a class="sal-section-name"  href="https://www.my-personaltrainer.it/Articoli/Rilassamento.html"><span >Rilassamento</span></a></li>
    				    			        	</ul>
                        <div class="sal-author-container">
                                        
    		        		<span class="sal-author-name barlow" data-authorattribute="a cura di "><a href="/autore/tiziana-santi84.html" title="Tiziana Santi">Tiziana Santi</a></span>
    		
            
            </div>
        	        </div>
    </div>
						<picture class="sal-heading-image">
									<img src="https://www.my-personaltrainer.it/2022/03/13/meditazione-della-luce_900x760.jpeg" width="1920" height="1080" alt="Meditazione della luce" importance="high" />
								<!-- span class="sal-image-credits sal-rotate90 barlow">Ghetti Imegis</span -->
			</picture>
			</header>

			
			<div class="sal-inner sal-leaf-content barlow sal-mBottom4x">
				
					
<div class="sal-leaf-accessori sal-leaf-accessori-top sal-mBottom2x">
		<div class="sal-leaf-accessori-lastmod barlow">Ultima modifica <date>11.04.2022</date></div>
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Pratica di meditazione della luce - https://www.my-personaltrainer.it/Tv/video-tutorial/meditazione-della-luce.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/Tv/video-tutorial/meditazione-della-luce.html','MYP-shareFB','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/Tv/video-tutorial/meditazione-della-luce.html&text=Pratica di meditazione della luce','MYP-shareTW','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Pratica di meditazione della luce - https://www.my-personaltrainer.it/Tv/video-tutorial/meditazione-della-luce.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


											

					
					
					
									

				<div id="toc-hook">
				
				
					
		<section class="sal-widget-section sal-mBottom5x">
				            <p>Ciao a tutti! Io sono Tiziana, la <strong>fondatrice di @joyness.it</strong> e la meditazione di oggi &egrave; <strong>ispirata alla primavera</strong>.</p>
<p>Il <strong>calore dei <a href="/bellezza/abbronzatura/abbronzatura-U-V.html" title="Abbronzatura e Raggi Ultravioletti">raggi del sole</a></strong> riscaldano la terra e risveglia la natura nei mesi primaverili e allo stesso modo, possiamo immaginare una luce calda e dorata, che riscalda il nostro <a href="/cuore.htm" title="Cuore: Com&apos;&egrave; Fatto e Come Funziona?">cuore</a> e ci risveglia dal torpore dell'<a href="/salute/freddo-effetti-salute.html" title="Freddo: Effetti Sulla Salute e Come Difendersi">inverno</a>. Questa &egrave; una <strong>meditazione della luce</strong> con obiettivo <strong>calmante</strong>, che vuole infondere gioia e armonia dentro di voi.</p>
<p>Per meditare, ricordatevi sempre di prendere una posizione confortevole, che non via dia alcun fastidio:</p>
<ul>
<li>seduti a terra, usando sempre un supporto sotto i <a href="/glutei.html" title="Glutei: rassodare e dimagrire">glutei</a>, in modo da innalzarci e distendere bene la colonna verso l'alto</li>
<li>seduti su una sedia, senza per&ograve; appoggiarsi allo schienale, ma tenendo sempre la colonna allungata verso il soffitto.</li>
</ul>
<p>Io vi auguro buona meditazione, A presto!</p>
<p>Tiziana</p>
<p>&nbsp;</p>
<p><a href="/fisiologia/immunoglobuline.html" title="Immunoglobuline - Anticorpi">IG</a>: @thepinkycloud</p>
<p>IG: @joyness.it</p>
<p>Il mio podcast: Joyness</p>

                <div class="sal-widget-text-editorial sal-outer sal-mBottom2x">
	<h3>Lezioni di meditazione</h3>    <ul>
<li><a title="La Meditazione delle Onde" href="https://www.my-personaltrainer.it/Tv/video-tutorial/meditazione-delle-onde.html" target="_blank" rel="noopener">La Meditazione delle Onde</a></li>
<li><a title="Iniziare a Meditare" href="https://www.my-personaltrainer.it/Tv/video-tutorial/iniziare-a-meditare-prima-meditazione.html" target="_blank" rel="noopener">Iniziare a Meditare</a></li>
<li><a title="Meditazione Contro Stress e Pensieri Negativi" href="https://www.my-personaltrainer.it/Tv/video-tutorial/meditazione-contro-stress-pensieri-negativi-emozioni.html" target="_blank" rel="noopener">Meditazione Contro Stress e Pensieri Negativi</a></li>
<li><a title="Meditazione della Super Luna" href="https://www.my-personaltrainer.it/Tv/video-tutorial/meditazione-super-luna-piena.html" target="_blank" rel="noopener">Meditazione della Super Luna</a></li>
<li><a title="Yoga per Dormire Meglio" href="https://www.my-personaltrainer.it/Tv/video-tutorial/yoga-per-dormire-meglio.html" target="_blank" rel="noopener">Yoga per Dormire Meglio</a></li>
<li><a title="Corretta Postura per la Meditazione" href="https://www.my-personaltrainer.it/Tv/video-tutorial/corretta-postura-meditazione.html" target="_blank" rel="noopener">Corretta Postura per Meditare</a></li>
<li><a title="Meditazione della Montagna" href="https://www.my-personaltrainer.it/Tv/video-tutorial/meditazione-della-montagna.html" target="_blank" rel="noopener">Meditazione della Montagna</a></li>
<li><a title="Pranayama per Rilassarsi e Dormire Bene - Nadi shodhana pranayama" href="https://www.my-personaltrainer.it/Tv/video-tutorial/pranayama-per-rilassarsi-e-dormire-bene.html">Pranayama per Rilassarsi e Dormire Bene</a></li>
<li><a title="Pratica di Meditazione per gestire il cambiamento" href="https://www.my-personaltrainer.it/Tv/video-tutorial/pratica-di-meditazione-per-gestire-il-cambiamento.html?preview=9999-12-31%2000:00:00&amp;cb=1640103011" target="_blank" rel="noopener">Pratica di Meditazione per gestire il cambiamento</a></li>
<li><a title="Meditazione della pioggia" href="https://www.my-personaltrainer.it/Tv/video-tutorial/meditazione-della-pioggia.html" target="_blank" rel="noopener">Meditazione della pioggia</a></li>
<li><a title="Esercizio di Respirazione per gestire stress, ansia e panico" href="https://www.my-personaltrainer.it/Tv/video-tutorial/esercizio-di-respirazione-per-gestire-stress-ansia-e-panico.html" target="_blank" rel="noopener">Esercizio di Respirazione per gestire stress, ansia e panico</a></li>
<li><a title="Meditazione della pioggia" href="https://www.my-personaltrainer.it/Tv/video-tutorial/meditazione-della-pioggia.html" target="_blank" rel="noopener">Meditazione della pioggia</a></li>
</ul>
</div>

                <h3>Podcast Meditazione della Luce</h3>
<p>Se lo preferisci, puoi anche ascoltare questa meditazione sotto forma di podcast in qualsiasi momento o luogo ti trovi.</p>

                <a class="spreaker-player"
	href="https://www.spreaker.com/user/???"
	data-resource="episode_id=49397002"
	data-theme="light"
	data-autoplay="false"
	data-playlist="false"
	data-cover=""
	data-width="100%"
	data-height="200px">Ascolta su Spreaker.</a>
<script async src="https://widget.spreaker.com/widgets.js"></script>

    
	</section>
		
				

				
								</div>

													
					<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x sal-adsense-slot"></div>
			
	
	
	
	
	
	
	
	
			

				
				
				
									
				

				

				
<div class="sal-leaf-accessori sal-leaf-accessori-bottom sal-mBottom2x">
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Pratica di meditazione della luce - https://www.my-personaltrainer.it/Tv/video-tutorial/meditazione-della-luce.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/Tv/video-tutorial/meditazione-della-luce.html','MYP-shareFB','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:void(window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/Tv/video-tutorial/meditazione-della-luce.html&text=Pratica di meditazione della luce','MYP-shareTW','width=600,height=400'));" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Pratica di meditazione della luce - https://www.my-personaltrainer.it/Tv/video-tutorial/meditazione-della-luce.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


					<section class="sal-outer sal-mBottom4x barlow">
		<h3 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom3x"><span class="sal-list-heading-content">Autore</span></h3>
		<div class="sal-author-container sal-mBottom4x">
						<a href="/autore/tiziana-santi84.html" class="sal-author-pictorial sal-mBottom2x" title="Tiziana Santi">
				<picture>
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" alt="Tiziana Santi" data-blurredbg="/avatar/tiziana.santi84.jpeg" class="lazyload sal-img-lazyload" loading="lazy" />
				</picture>
				<div class="sal-blurredbg"></div>
			</a>
						<div class="sal-author-data barlow-cond sal-mBottom3x">
                <h3 class="sal-author-name">
										<a href="/autore/tiziana-santi84.html" title="Tiziana Santi">Tiziana Santi</a>
									</h3>
								<small class="sal-author-jobtitle sal-line-clamp">Insegnante di Meditazione</small>
							</div>
			<span class="sal-author-bio">Il mio amore per lo yoga è iniziato nel 2010,  praticando un giorno per caso Ashtanga Yoga. Da lì è iniziato il mio viaggio, alla scoperta dello yoga, della meditazione e della mindfulness. 
La meditazione in particolare, ha profondamente cambiato la mia vita, insegnandomi a vivere davvero il momento presente e soprattutto a non giudicarlo. Sono Insegnante di Meditazione e Vinyasa, Yin Yoga e Yoga Prenatale. Potete trovarmi sul mio account Instagram @thepinkycloud !</span>
		</div>
	</section>


				
	
	
	
	
	
	
	
		<div class="sal-adv-slot sal-mBottom5x"><div class="sal-adv-outbrain"><div class="OUTBRAIN" data-src="https://www.my-personaltrainer.it/Tv/video-tutorial/meditazione-della-luce.html" data-widget-id="AR_2" data-ob-template="IT_my-personaltrainer.it"></div></div></div>
	
	
			

			</div>
		</article>
	</div>

	<aside class="sal-sidebar sal-column">
    <div class="sal-elevator">
        
	
		<div class="sal-adv-slot amePlaceholderBox sal-honcode sal-mBottom2x sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-box-container1"></div></div>
	
	
	
	
	
	
	
	
			

                
	
	
	
	
	
	
		<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-1"></div></div>
	
	
	
			

        
	
	
	
	
	
	
		<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-2"></div></div>
	
	
	
			

        
	
	
	
	
	
	
		<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-3"></div></div>
	
	
	
			

                
	
	
	
		<div class="sal-adv-slot sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-promobox"></div></div>
	
	
	
	
	
	
			

                
	
	
	
	
	
	
	
	
	
			<div id="flyfirst-placement"></div>
			

    </div>
</aside>


	<div class="sal-content">
		



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/benessere/tecniche-rilassamento-dormire.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/2021/02/04/tecniche-di-rilassamento-per-dormire-orig.jpeg">Tecniche di Rilassamento per Dormire
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Rilassamento.html">Rilassamento</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Insonnia.html">Insonnia</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Disturbi_del_sonno.html">Disturbi del sonno</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Stress.html">Stress</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Ansia.html">Ansia</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/benessere/tecniche-rilassamento-dormire.html"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/rimedi/parodontite.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/2020/01/17/parodontite-rimedi-orig.jpeg">Rimedi per la Parodontite
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Parodontite.html">Parodontite</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Piorrea.html">Piorrea</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/rimedi/parodontite.html"><span class="espandi"></span></a>
	</div>


		
			
							<section class="sal-list sal-mBottom4x barlow" id="sal-related-DSA">
	<h2 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom2x"><span class="sal-list-heading-content">Articoli Correlati</span></h2>
	


	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/Tv/video-tutorial/meditazione-della-pioggia.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="0" title="Meditazione della pioggia">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/2021/12/21/meditazione-della-pioggia_crop_resize.jpeg" height="250" width="210" alt="Meditazione della pioggia" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/Tv/video-tutorial/meditazione-della-pioggia.html#" title="Meditazione della pioggia" class="sal-related-article-link" data-pos="0">Meditazione della pioggia</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/Tv/video-tutorial/meditazione-della-pioggia.html" title="Meditazione della pioggia" class="sal-related-article-link" data-pos="0">
			Meditazione della pioggia. Una sessione di meditazione super rilassante, che ha come sottofondo il rumore della pioggia.<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/Tv/video-tutorial/meditazione-super-luna-piena.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="1" title="Meditazione della Super Luna">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/2021/04/27/meditazione-super-luna_crop_resize.jpeg" height="250" width="210" alt="Meditazione della Super Luna" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/Tv/video-tutorial/meditazione-super-luna-piena.html#" title="Meditazione della Super Luna" class="sal-related-article-link" data-pos="1">Meditazione della Super Luna</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/Tv/video-tutorial/meditazione-super-luna-piena.html" title="Meditazione della Super Luna" class="sal-related-article-link" data-pos="1">
			Meditazione della Super Luna. Guarda il video e scopri come fare una meditazione particolarmente intensa in occasione della luna piena<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/Tv/video-tutorial/pratica-di-meditazione-per-gestire-il-cambiamento.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="2" title="Pratica di Meditazione per gestire il cambiamento">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/2021/09/21/meditazione-come-gestire-il-cambiamento_crop_resize.jpeg" height="250" width="210" alt="Pratica di Meditazione per gestire il cambiamento" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/Tv/video-tutorial/pratica-di-meditazione-per-gestire-il-cambiamento.html#" title="Pratica di Meditazione per gestire il cambiamento" class="sal-related-article-link" data-pos="2">Pratica di Meditazione per gestire il cambiamento</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/Tv/video-tutorial/pratica-di-meditazione-per-gestire-il-cambiamento.html" title="Pratica di Meditazione per gestire il cambiamento" class="sal-related-article-link" data-pos="2">
			Meditazione per gestire il cambiamento:  come accettare e accogliere un cambiamento che si presenta nella vita con curiosità e senza giudizio<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/Tv/video-tutorial/meditazione-delle-onde.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="3" title="Meditazione delle Onde">
			<picture>
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%206%205'%3E%3C/svg%3E" data-src="https://www.my-personaltrainer.it/2021/03/11/meditazione-delle-onde_crop_resize.jpeg" height="250" width="210" alt="Meditazione delle Onde" class="lazyload sal-img-lazyload" loading="lazy" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/Tv/video-tutorial/meditazione-delle-onde.html#" title="Meditazione delle Onde" class="sal-related-article-link" data-pos="3">Meditazione delle Onde</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/Tv/video-tutorial/meditazione-delle-onde.html" title="Meditazione delle Onde" class="sal-related-article-link" data-pos="3">
			Meditazione delle Onde. Guarda il video e impara a rilassare la mente facendo la meditazione delle onde, partendo dalla giusta postura<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	


</section>

				<section class="sal-related-articles sal-mBottom4x barlow" id="sal-related-articles">
    <h2 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom3x"><span class="sal-list-heading-content">Altri Articoli Correlati</span></h2>
    <ul class="sal-anchor-list">
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/allattamento-seno.html" title="Allattamento al seno" class="sal-related-article-link" data-pos="0">Allattamento al seno</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/psa.html" title="Antigene prostatico specifico - PSA -" class="sal-related-article-link" data-pos="1">Antigene prostatico specifico - PSA -</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/sigaretta-elettronica.html" title="Sigaretta elettronica" class="sal-related-article-link" data-pos="2">Sigaretta elettronica</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/rilassamento-muscolare.html" title="Distensione e Rilassamento muscolare" class="sal-related-article-link" data-pos="3">Distensione e Rilassamento muscolare</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/rimedi/mal-di-gola.html" title="Rimedi per il Mal di gola" class="sal-related-article-link" data-pos="4">Rimedi per il Mal di gola</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/bpco/apnee-ostruttive-sonno-rischio-cardiovascolare.html" title="Sindrome delle Apnee Ostruttive del Sonno: implicazioni cardiovascolari" class="sal-related-article-link" data-pos="5">Sindrome delle Apnee Ostruttive del Sonno: implicazioni cardiovascolari</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/gengive-gonfie.html" title="Gengive Gonfie" class="sal-related-article-link" data-pos="6">Gengive Gonfie</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/gengive-ritirate.html" title="Gengive Ritirate - Recessione Gengivale" class="sal-related-article-link" data-pos="7">Gengive Ritirate - Recessione Gengivale</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/asmr-orgasmo-cerebrale.html" title="ASMR: Cos’è e Come Funziona l’Orgasmo Cerebrale?" class="sal-related-article-link" data-pos="8">ASMR: Cos’è e Come Funziona l’Orgasmo Cerebrale?</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/ashtanga-yoga-cos-e-come-si-pratica.html" title="Ashtanga yoga: cos’è e come si pratica" class="sal-related-article-link" data-pos="9">Ashtanga yoga: cos’è e come si pratica</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/benefici-silenzio.html" title="Benefici del Silenzio: effetti su corpo e mente dell’assenza di rumore" class="sal-related-article-link" data-pos="10">Benefici del Silenzio: effetti su corpo e mente dell’assenza di rumore</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/native/disfagia-alimenti-pronti-all-uso-per-una-deglutizione-in-sicurezza" title="Disfagia: Alimenti pronti all’uso per una deglutizione in sicurezza" class="sal-related-article-link" data-pos="11">Disfagia: Alimenti pronti all’uso per una deglutizione in sicurezza</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/mantra-meditazione-cos-e-a-cosa-serve.html" title="Mantra: cos&#039;è e a cosa serve in meditazione" class="sal-related-article-link" data-pos="12">Mantra: cos'è e a cosa serve in meditazione</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/meditazione-della-pioggia.html" title="Meditazione della pioggia" class="sal-related-article-link" data-pos="13">Meditazione della pioggia</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/meditazione-dormire-bene-estate.html" title="Meditazione per Dormire Bene nelle Sere d&#039;Estate" class="sal-related-article-link" data-pos="14">Meditazione per Dormire Bene nelle Sere d'Estate</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/pranayama-per-rilassarsi-e-dormire-bene.html" title="Pranayama per Rilassarsi e Dormire Bene - Nadi shodhana pranayama" class="sal-related-article-link" data-pos="15">Pranayama per Rilassarsi e Dormire Bene - Nadi shodhana pranayama</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/pratica-di-meditazione-per-gestire-il-cambiamento.html" title="Pratica di Meditazione per gestire il cambiamento" class="sal-related-article-link" data-pos="16">Pratica di Meditazione per gestire il cambiamento</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/bellezza/protezioni-solari-per-capelli-migliori.html" title="Protezioni solari per capelli: quando e come usarle" class="sal-related-article-link" data-pos="17">Protezioni solari per capelli: quando e come usarle</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/rimedi/denti-sensibili.html" title="Rimedi per i Denti Sensibili" class="sal-related-article-link" data-pos="18">Rimedi per i Denti Sensibili</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/rimedi/parodontite.html" title="Rimedi per la Parodontite" class="sal-related-article-link" data-pos="19">Rimedi per la Parodontite</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/sogni-lucidi.html" title="Sogni Lucidi: Cosa Sono? Benessere e Psicopatologia" class="sal-related-article-link" data-pos="20">Sogni Lucidi: Cosa Sono? Benessere e Psicopatologia</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/tecniche-rilassamento-dormire.html" title="Tecniche di Rilassamento per Dormire" class="sal-related-article-link" data-pos="21">Tecniche di Rilassamento per Dormire</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/smalto-denti.html" title="Smalto dentale - Cura dello Smalto dei Denti" class="sal-related-article-link" data-pos="22">Smalto dentale - Cura dello Smalto dei Denti</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/bpco/apnea-notturna-guida.html" title="Apnea notturna: anche un problema di guida sicura" class="sal-related-article-link" data-pos="23">Apnea notturna: anche un problema di guida sicura</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/carenza-vitamina-d.html" title="Carenza di Vitamina D" class="sal-related-article-link" data-pos="24">Carenza di Vitamina D</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/nutrizione/carico-glicemico.html" title="Carico glicemico" class="sal-related-article-link" data-pos="25">Carico glicemico</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/denti-sensibili.html" title="Denti sensibili" class="sal-related-article-link" data-pos="26">Denti sensibili</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Denti_Sensibili" title="Denti Sensibili - Sintomi e cause di Denti Sensibili" class="sal-related-article-link" data-pos="27">Denti Sensibili - Sintomi e cause di Denti Sensibili</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/dentifricio.html" title="Dentifricio" class="sal-related-article-link" data-pos="28">Dentifricio</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Dolore_alle_gengive" title="Dolore alle gengive - Sintomi e cause di Dolore alle gengive " class="sal-related-article-link" data-pos="29">Dolore alle gengive - Sintomi e cause di Dolore alle gengive </a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci/elazor.html" title="ELAZOR ® Fluconazolo" class="sal-related-article-link" data-pos="30">ELAZOR ® Fluconazolo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/Esercizi/Workout/Esercizi_Benessere_Psico_Fisico.html" title="Esercizi per il Benessere Psico Fisico" class="sal-related-article-link" data-pos="31">Esercizi per il Benessere Psico Fisico</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/gamma-glutamil-transferasi.html" title="Gamma glutamil transferasi - GGT - Gamma-GT" class="sal-related-article-link" data-pos="32">Gamma glutamil transferasi - GGT - Gamma-GT</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Gengive_arrossate" title="Gengive arrossate - Sintomi e cause di Gengive arrossate" class="sal-related-article-link" data-pos="33">Gengive arrossate - Sintomi e cause di Gengive arrossate</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Gengive_Bianche" title="Gengive Bianche - Cause e Sintomi" class="sal-related-article-link" data-pos="34">Gengive Bianche - Cause e Sintomi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Gengive_Gonfie" title="Gengive Gonfie - Sintomi e cause di Gengive Gonfie" class="sal-related-article-link" data-pos="35">Gengive Gonfie - Sintomi e cause di Gengive Gonfie</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Gengive_Ritirate" title="Gengive Ritirate - Cause e Sintomi" class="sal-related-article-link" data-pos="36">Gengive Ritirate - Cause e Sintomi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Gengive_sensibili" title="Gengive sensibili - Sintomi e cause di Gengive sensibili" class="sal-related-article-link" data-pos="37">Gengive sensibili - Sintomi e cause di Gengive sensibili</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/gengive-sanguinanti.html" title="Gengive sanguinanti" class="sal-related-article-link" data-pos="38">Gengive sanguinanti</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/ginnastica-posturale2.html" title="Il potere del rilassamento - ginnastica posturale T.I.B. -" class="sal-related-article-link" data-pos="39">Il potere del rilassamento - ginnastica posturale T.I.B. -</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/integratori/integrazione-idro-salina.html" title="Allenamento e integrazione idro-salina" class="sal-related-article-link" data-pos="40">Allenamento e integrazione idro-salina</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/papp-a.html" title="PAPP-A | Proteina Plasmatica A associata alla gravidanza" class="sal-related-article-link" data-pos="41">PAPP-A | Proteina Plasmatica A associata alla gravidanza</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/pap-test.html" title="Pap test e prevenzione" class="sal-related-article-link" data-pos="42">Pap test e prevenzione</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/placca-dentale.html" title="Placca dentale, placca batterica" class="sal-related-article-link" data-pos="43">Placca dentale, placca batterica</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/rimedi/gengive-infiammate.html" title="Rimedi per le Gengive Infiammate" class="sal-related-article-link" data-pos="44">Rimedi per le Gengive Infiammate</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/postura/massaggio-TIB41.html" title="Ritmi cerebrali e il potere del rilassamento" class="sal-related-article-link" data-pos="45">Ritmi cerebrali e il potere del rilassamento</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Sanguinamento_delle_gengive" title="Sanguinamento delle gengive - Sintomi e cause di Sanguinamento delle gengive" class="sal-related-article-link" data-pos="46">Sanguinamento delle gengive - Sintomi e cause di Sanguinamento delle gengive</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/bpco/apnee-ostruttive-sonno.html" title="Sindrome delle Apnee Ostruttive del Sonno (OSAS)" class="sal-related-article-link" data-pos="47">Sindrome delle Apnee Ostruttive del Sonno (OSAS)</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/bpco/apnee-ostruttive-sonno2.html" title="Sindrome delle Apnee Ostruttive del Sonno (OSAS) - Cura e terapia -" class="sal-related-article-link" data-pos="48">Sindrome delle Apnee Ostruttive del Sonno (OSAS) - Cura e terapia -</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Giardiasi" title="Sintomi Giardiasi" class="sal-related-article-link" data-pos="49">Sintomi Giardiasi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://it.wikipedia.org/wiki/Rilassamento" title="Rilassamento su Wikipedia italiano" class="sal-related-article-link" data-pos="50">Rilassamento su Wikipedia italiano</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://en.wikipedia.org/wiki/Relaxation_(psychology)" title="Relaxation (psychology) su Wikipedia inglese" class="sal-related-article-link" data-pos="51">Relaxation (psychology) su Wikipedia inglese</a>
        </ul>
</section>
<input type="hidden" id="last_art" value="52">
    <input type="hidden" id="jsonbotlooplast" value="/ajax/related?id=65292" >

					

	    	</div>

	
	
	
	
	
		<div class="sal-adv-slot sal-hide-desktop"><div class="sal-adv-gpt" id="adv-gpt-promobox-mobile"></div></div>
	
	
	
	
	
			

</main>


	
	
	
	
	
	
	
	
	
	
					<div id="flyfirst-slot"></div>
	

	
	
	
	
	
	
	
	
	
	
				<div id="flyfirst-mobile-placement"></div>
		


	<footer class="sal-footer sal-pTop5x sal-pBottom5x sal-elevator-ame-base">
    <div class="sal-sitewidth">
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom5x"><span class="sal-list-heading-content">Seguici su</span></div>
        <ul class="sal-social sal-inner sal-mBottom5x">
            <li>
                <a href="https://www.facebook.com/My-personaltrainerit-169273149780864/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-FB" />
						</svg>
                    </span>
                    Facebook
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-YT" />
						</svg>
                    </span>
                    YouTube
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/myptrainer/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-IG" />
						</svg>
                    </span>
                    Instagram
                </a>
            </li>
        </ul>
        <p class="sal-disclaimer sal-mBottom5x" data-alert="ATTENZIONE">
            Le informazioni contenute in questo sito sono presentate a solo scopo informativo, in nessun caso possono costituire la formulazione di una diagnosi o la prescrizione di un trattamento, e non intendono e non devono in alcun modo sostituire il rapporto diretto medico-paziente o la visita specialistica. Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer&raquo;</a>
        </p>
        <ul class="sal-crosslinks sal-inner sal-mBottom5x">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <p class="sal-footer-copy sal-inner">
            &copy; 2022 Mondadori Media S.p.A. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata
        </p>
        <ul class="sal-footer-menu sal-inner">
            <li><a href="/chi-siamo-my-personaltrainer.html">Chi siamo</a></li>
            <li><a href="https://www.my-personaltrainer.it/contatti.html">Contatti</a></li>
            <li><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorimedia.html">Privacy</a></li>
            <li><a href="https://www.gruppomondadori.it/privacy-policy">Privacy Policy</a></li>
            <li><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
            <li><a href="#" class="iubenda-advertising-preferences-link">Personalizza tracciamento</a></li>
            <li><a href="/disclaimer.htm">Disclaimer e Note legali</a></li>
            <li><a href="https://digital.mondadori.it/condizioni_di_partecipazione.html">Condizioni d'uso</a></li>
            <li><a title="Gruppo Mondadori" href="https://www.gruppomondadori.it">Gruppo Mondadori</a></li>
        </ul>
        <ul class="sal-footer-menu sal-inner">
            <li><a class="sal-hide-mobile" rel="nofollow" href="https://m.my-personaltrainer.it/Tv/video-tutorial/meditazione-della-luce.html">Vai al Sito Mobile</a></li>
        </ul>
    </div>
</footer>

	</div>

	
	<script>
        function isConsentGiven (siteId,cookiePolicyId){
            var cs = document.cookie.split(';');
            for (var i = 0; i < cs.length; i++) {
                while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
                if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) return true;
            }
            return false;
        }

		/*postTcfReady*/
        function postTcfReady(cb) {
            if(typeof tcfIsReady !== 'undefined') {
                console.log('[Ame consent] cb by variable:',cb.name);
                cb();
            } else {
                window.addEventListener('tcf2Ready', function() {
                    console.log('[Ame consent] cb by listener:',cb.name);
                    cb();
                })
            }
        }

		 /*MM LOADER*/
        function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
            return new Promise(function (resolve, reject) {
                let element = document.createElement(elementType);

                for (const property in objAttr) {
                    element.setAttribute(property, objAttr[property]);
                }
                let path = objAttr.src || objAttr.href;
                element.onload = () => {
                    resolve(element);
                    console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
                };
                element.onerror = e => {
                    reject(
                        new Error(`[mmLoader] Errore sul caricamento di ${path}`)
                    );
                    console.log(e);
                };

                target.appendChild(element);
            });
        }

        function wait(ms) {
            return new Promise(resolve => setTimeout(resolve, ms));
        }
        /*END MM LOADER*/
    </script>
	

	
    <!-- ANALYTICS -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-46640582-1', 'auto');
        if(isConsentGiven(1779545, 81919939)) {
            ga('set', 'allowAdFeatures', true);
        } else {
            ga('set', 'allowAdFeatures', false);
        }
        ga('set', 'anonymizeIp', true);


        // Tracciamento presenza box infocommerce
                
        
            

        if (typeof(ga_infocommerce) !== 'undefined' && ga_infocommerce) {
            ga('send', 'pageview', {'dimension1':'infocommerce','dimension2':ga_infocommerce});
        } else {
            ga('send', 'pageview');
        }
    </script>
    <!-- END ANALYTICS -->



	<script>
		var nonce = 'f20424eaacde112600d44fde06b89b32311ba883';
		var sw = document.documentElement.clientWidth,
			larghezzaSitoAdv = sw,
			isTouch = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			isPushing = false,
			is_bnzm_pdown = false;

	    var is_mobile = false;
	    var page_speciale=false;
		var pageType = "leaf";
		var isLeaf = false;
		if (pageType == 'leaf') {
				isLeaf = true;
		}
		var ga_infocommerce = false;
		
		var uLogged_top = false;
		var modale = true;
		var varmypkrux = "alimentazione";
		var initAdsenseDone = false;
	</script>

    

	
    

	<script>
	var SALheaderOptions = {
	    topstrip: true,
	    search: {
	        visible: true,
	        placeholder: "Fitness, alimentazione, sintomi...",
	        submitCallback: "doSubmit"
	    },
	    social: [
	        {
	            name: "Facebook",
	            className: "sal-header-facebook",
	            url: "https://www.facebook.com/My-personaltrainerit-169273149780864/"
	        },
	        {
	            name: "YouTube",
	            className: "sal-header-youtube",
	            url: "https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg"
	        },
	        {
	            name: "Instagram",
	            className: "sal-header-instagram",
	            url: "https://www.instagram.com/myptrainer/"
	        }
	    ]
	};
	</script>
    <script async src="/js/min/salheader.min.js?cb=f20424eaacde112600d44fde06b89b32311ba883"></script>

	<script>
	mmLoader({
        src: "/js/min/common.min.js?cb=f20424eaacde112600d44fde06b89b32311ba883",
        defer: true
    });
	</script>

	<script>
		mmLoader({
			src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
			defer: true
		});
	</script>

	
<script>
var jsCounter = true;

var sectionCounter = 0;
var showInread = true;
var showAdsense = true;

function MM_jumpMenu(targ,selObj,restore){
	eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
	if (restore) selObj.selectedIndex=0;
}

mmLoader({
	src: "/js/min/foglia.min.js?cb=f20424eaacde112600d44fde06b89b32311ba883",
	async: true
});

</script>
<script>
			        postTcfReady(startOutbrain = function() {
            setTimeout(() => {
                mmLoader({
                    src: "https://widgets.outbrain.com/outbrain.js",
                    async: true
                });
            }, 3000);
        });
			</script>
<script>
	/* Youtube video */
	let YoutubeVideos = document.querySelectorAll(".containervideo.youtube");
	if(YoutubeVideos.length > 0){
		// Load YouTube Player API
		mmLoader({
			src: "https://www.youtube.com/iframe_api",
			async: true
		});
		var player;

		// YouTube video script
		let videoWrappersInfo = [];
			let videoWrappers = document.querySelectorAll(".videowrapper");
			videoWrappers.forEach(function(videoContainer) {
				videoWrappersInfo.push(videoContainer.id);
			});
			//console.log('ARRAY: ' + JSON.stringify(videoWrappersInfo));

			function onYouTubeIframeAPIReady() {
			// Manage more than one video on the page
			videoWrappersInfo.forEach(function(containerId, index) {
				let videoid = containerId.slice(17);
				let videoAutoplay = 0;
				let videoMute = 0;
				if(index == 0) {
					videoAutoplay = 1;
					videoMute = 1;
				}

				player = new YT.Player(containerId, {
					width: '640',
					height: '360',
					videoId: videoid,
					embedConfig: {
						'adsConfig': {
						'adTagParameters': {
						'iu': '/4758/mypersonal/videopfp',
						'pp': null
						},
						'nonPersonalizedAd': false
						},
					},
					playerVars: {
						mute: videoMute,
						autoplay: videoAutoplay
					}
				});
			});
		}
	}
</script>


		
	
<script>
function kruxRetrieve(n){
    var m, k='kx'+n;
    if (window.localStorage) {
        return window.localStorage[k] || "";
    } else if (navigator.cookieEnabled) {
        m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || "";
    } else {
        return '';
    }
}

let kruxLoaded;

let kruxLoad = () => {
    /* KRUX CONF */
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42";

    return mmLoader({
        src: urlKrux,
        async: true
    },"advChain");
};

let admantxLoad = () => {
    let admantxOptions = `{"tag": "","key": "4c1d28029914072d7b96a278ef7ef6fd25809a20638848ee8590da4a3cf07bc4","method": "descriptor","filter": "default","decorator": "template.mypersonal","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
    let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
    let urlAdmantx = encodeURI(decodedAdmantx);

    return mmLoader({
        src: urlAdmantx,
        async: true
    },"advChain");
};

let mediamondLoad = () => {
    return mmLoader({
        src: "https://adv.mediamond.it/hpsponsor/mypersonaltrainer/header_cls.v2.js",
        async: true
    },"advChain");
}

function startAdvChain() {
    kruxLoad().then(() => {
        window.Krux.user = kruxRetrieve('user');
        window.Krux.kxkuid = kruxRetrieve('kuid');
        window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];


        admantxLoad().then(() => mediamondLoad());


    });
}
postTcfReady(startAdvChain);

let adsensePush = () => {
    let adsense_slots = document.querySelectorAll(".adsbygoogle");
    if(adsense_slots.length > 0) {
        for (var i = 0; i < adsense_slots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
        }
    }
}

function startAdsense() {
    setTimeout(() => {
        mmLoader({
            src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
            async: true
        },"adsenseChain").then(element => {
            adsensePush();
            initAdsenseDone = true;
        });
    },3000)
}

postTcfReady(startAdsense);
</script>


	

	
	

	
<!-- NETWORK COMMON -->
<script async src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" importance="high"></script>
<!-- END NETWORK COMMON -->



	
<!-- PUSH NOTIFICATION -->
<script>
    setTimeout(function() {
        mmLoader({
            src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js",
            async: true
        }, "pushNotificationChain")
        .then(element => mmLoader({
            src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/api.js?cb=f20424eaacde112600d44fde06b89b32311ba883",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/object.js?cb=f20424eaacde112600d44fde06b89b32311ba883",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/frontend.js?cb=f20424eaacde112600d44fde06b89b32311ba883",
            async: true
        }, "pushNotificationChain"))
        .then(element => mmLoader({
            src: "/js/push/client.js?cb=f20424eaacde112600d44fde06b89b32311ba883",
            async: true
        }, "pushNotificationChain"));
    }, 5000);
</script>
<!-- END PUSH NOTIFICATION -->


		
    <!-- TEALIUM -->
    <script>
        (function(a,b,c,d) {
    		a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
    		b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    		a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    	})();
    </script>
    <!-- END TEALIUM -->


	
	
	
	

	
<script type="module">
    import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';
    let addWebVitals = () => {
        getCLS(data => {
            console.log("coreWebVitals cls",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'cumulative-layout-shift',
                'timingValue': Math.round(data.value*1000)
            });
        });
        getFCP(data => {
            console.log("coreWebVitals fcp",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'first-contentful-paint',
                'timingValue': Math.round(data.value)
            });
        });
        getFID(data => {
            console.log("coreWebVitals fid",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'first-input-delay',
                'timingValue': Math.round(data.value)
            });
        });
        getLCP(data => {
            console.log("coreWebVitals lcp",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'largest-contentful-paint',
                'timingValue': Math.round(data.value)
            });
        });
    }
    addWebVitals();
</script>




	
</body>
</html>
<!-- Time 1,213 PHP 0,026 Database 30/1,149 Search 1/0,039 -->