<!DOCTYPE html>
<html lang="it">
<head>
	<meta charset="utf-8">
	<meta name="language" content="it" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Come combattere le infiammazioni del corpo con lo Yoga</title>
	<meta name="description" content="Come combattere le infiammazioni del corpo con lo Yoga: guarda il video e scopri le posizioni Yoga per eliminare le infiammazioni con le asana yogiche" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="robots" content="all" />
		    <meta property="og:title" content="Come combattere le infiammazioni del corpo con lo Yoga" />
        <meta property="og:type" content="website" />
        <meta property="og:url" content="https://www.my-personaltrainer.it/Tv/video-tutorial/come-combattere-le-infiammazioni-del-corpo-con-lo-yoga.html" />
    <meta property="og:image" content="https://www.my-personaltrainer.it/2020/09/23/come-combattere-le-infiammazioni-del-corpo-con-lo-yoga-orig.jpeg" />        <meta property="og:description" content="Come combattere le infiammazioni del corpo con lo Yoga: guarda il video e scopri le posizioni Yoga per eliminare le infiammazioni con le asana yogiche" />
    
			<link rel="canonical" href="https://www.my-personaltrainer.it/Tv/video-tutorial/come-combattere-le-infiammazioni-del-corpo-con-lo-yoga.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="https://m.my-personaltrainer.it/Tv/video-tutorial/come-combattere-le-infiammazioni-del-corpo-con-lo-yoga.html">
			<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="https://feeds.feedburner.com/My-personaltrainer/" />
	<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
	<link rel="preload" href="https://fonts.googleapis.com/css?family=Barlow:400,500,700|Barlow+Condensed:500,600,600i,700&display=swap" as="style">
	<link rel="preload" href="/css/min/common.min.css?cb=bb66feef0c3e4fadb1eb8c2c3c1b46a3f9cd1ff9" as='style'>
    <link rel="preload" href="/css/min/common-desktop.min.css?cb=bb66feef0c3e4fadb1eb8c2c3c1b46a3f9cd1ff9" as='style'>
	
<link rel="preload" href="/css/min/foglia.min.css?cb=bb66feef0c3e4fadb1eb8c2c3c1b46a3f9cd1ff9" as='style'>
<link rel="preload" href="/css/min/foglia-desktop.min.css?cb=bb66feef0c3e4fadb1eb8c2c3c1b46a3f9cd1ff9" as='style'>

	<link rel="preload" href="/js/jquery-3.3.1.min.js" as="script">
    <link rel="preload" href="/js/lazysizes.min.js?cb=bb66feef0c3e4fadb1eb8c2c3c1b46a3f9cd1ff9" as="script">
    <link rel="preload" href="/js/min/common.min.js?cb=bb66feef0c3e4fadb1eb8c2c3c1b46a3f9cd1ff9" as="script">
    <link rel="preload" href="/js/min/salheader.min.js?cb=bb66feef0c3e4fadb1eb8c2c3c1b46a3f9cd1ff9" as="script">
	
<link rel="preload" href="/js/min/foglia.min.js?cb=bb66feef0c3e4fadb1eb8c2c3c1b46a3f9cd1ff9" as="script">

    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">

    <meta name="p:domain_verify" content="c5d543139286d3d153a7696ac73bc177"/>

    <style>
    body {
    	opacity: 0;
        -webkit-transition: opacity .01s ease-in-out;
        -o-transition: opacity .01s ease-in-out;
    	transition: opacity .01s ease-in-out;
    }
    </style>

    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Barlow:400,500,700|Barlow+Condensed:500,600,600i,700&display=swap">
	<link rel="stylesheet" href='/css/min/common.min.css?cb=bb66feef0c3e4fadb1eb8c2c3c1b46a3f9cd1ff9' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common.min.css?cb=bb66feef0c3e4fadb1eb8c2c3c1b46a3f9cd1ff9'></noscript>
	<link rel='stylesheet' href='/css/min/common-desktop.min.css?cb=bb66feef0c3e4fadb1eb8c2c3c1b46a3f9cd1ff9' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
	<noscript><link rel='stylesheet' media='all' href='/css/min/common-desktop.min.css?cb=bb66feef0c3e4fadb1eb8c2c3c1b46a3f9cd1ff9'></noscript>
	
<link rel="stylesheet" href='/css/min/foglia.min.css?cb=bb66feef0c3e4fadb1eb8c2c3c1b46a3f9cd1ff9' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia.min.css?cb=bb66feef0c3e4fadb1eb8c2c3c1b46a3f9cd1ff9'></noscript>
<link rel='stylesheet' href='/css/min/foglia-desktop.min.css?cb=bb66feef0c3e4fadb1eb8c2c3c1b46a3f9cd1ff9' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='/css/min/foglia-desktop.min.css?cb=bb66feef0c3e4fadb1eb8c2c3c1b46a3f9cd1ff9'></noscript>


	

	
	
	    
	
	
	

	
	

	<link rel="apple-touch-icon" sizes="57x57" href="/img/icon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/icon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/icon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/icon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/icon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/icon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/icon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/icon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/icon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/icon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/icon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/icon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/icon/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/icon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">

	
	
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=UDBRj1a8wt00UP" style="display:none" height="1" width="1" alt="" /></noscript>
</head>

<body class="sal-article 
sal-yoga
 sal-leaf" data-id="58591"  data-type="leaf" data-class="Article" data-pageaction="article">
	<div class="sal-page">
	

	<div id="header_mediamond"></div>
	
	<div class="static-container">
    <div id="flying-container" class="flying-container">
        <div id="av-pushdown-wrapper"></div>
        <div class="expanding advCollapse" id="gpt_strip_adv">
            <div class="adv strip" id="gpt_strip"></div>
            <div id="gpt_minimasthead"></div>
        </div>
        <header class="sal-header" id="sal-header">
            <div class="sal-header-container">
                                <div class="sal-header-logo"><a href="https://www.my-personaltrainer.it/" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></div>
                                <div class="sal-header-search-container">
                    <form class="sal-header-container sal-header-search-form">
                        <input type="text" class="sal-header-search-input" autocomplete="off" name="q" id="sal-header-search-input">
                        <button type="submit" value="" class="sal-header-search sal-header-icon" name="submit" id="sal-header-search-submit">
                            <span class="sal-icon sal-hide-desktop">
                                <svg viewBox="0 0 28 28">
                                    <use xlink:href="/css/images/icons.svg#header-search" />
                                </svg>
                            </span>
                            <span class="sal-icon sal-hide-mobile">
                                <svg viewBox="0 0 28 28">
                                    <use xlink:href="/css/images/icons.svg#header-search" />
                                </svg>
                            </span>
                        </button>
                        <div id="sal-tendina" class="sal-tendina"></div>
                    </form>
                    <div class="sal-header-search-close sal-header-icon" id="sal-header-search-close">
                        <span class="sal-icon">
                            <svg viewBox="0 0 28 28">
                                <use xlink:href="/css/images/icons.svg#header-search" />
                            </svg>
                        </span>
                    </div>
                </div>
            </div>
            <div class="sal-header-actions sal-hide-desktop">
                <div class="sal-header-search sal-header-icon" id="sal-header-search">
                    <span class="sal-icon">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="/css/images/icons.svg#header-search" />
                        </svg>
                    </span>
                </div>
            </div>
            <div class="sal-header-hamburger sal-header-icon" id="sal-header-hamburger"><span></span></div>
        </header>
    </div>
</div>
<div class="sal-header-overlay" id="sal-header-overlay">
    <div class="sal-header-overlay-close" id="sal-header-overlay-close"></div>
    <div class="sal-header-overlay-container" id="sal-header-overlay-container">
        <nav class="sal-header-overlay-nav" id="sal-header-overlay-nav">
            <ul>
                <li><a href="/" class="sal-section-name" title="Home">Home</a></li>
                <li><a href="/salute.htm" class="sal-section-name" title="Salute">Salute</a></li>
    			<li><a href="/fitness.html" class="sal-section-name" title="Fitness">Fitness</a></li>
    			<li><a href="/dieta/dieta.html" class="sal-section-name" title="Dieta">Dieta</a></li>
    			<li><a href="/salute/benessere.htm" class="sal-section-name" title="Benessere">Benessere</a></li>
    			<li><a href="/bellezza/bellezza.html" class="sal-section-name" title="Bellezza">Bellezza</a></li>
    			<li><a href="/Tv/" class="sal-section-name" title="Video Salute, Dieta, Fitness">Video</a></li>
            </ul>
        </nav>
        <div class="sal-list-separator sal-list-heading barlow-cond"><span class="sal-list-heading-content">Il network</span></div>
        <ul class="sal-crosslinks">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-farmacoecura"><a href="https://www.farmacoecura.it" rel="nofollow" title="Farmaco e Cura - La salute spiegata in parole semplici">Farmaco e Cura - La salute spiegata in parole semplici</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom1x"><span class="sal-list-heading-content">Seguici su</span></div>
        <div class="sal-header-overlay-social sal-social sal-mBottom5x" id="sal-header-overlay-social"></div>
    </div>
    <div class="sal-header-overlay-close-panel" id="sal-header-overlay-close-panel"></div>
</div>
<script type="text/javascript">
var SALheaderOptions = {
    topstrip: true,
    search: {
        visible: true,
        placeholder: "Fitness, alimentazione, sintomi...",
        submitCallback: "doSubmit"
    },
    social: [
        {
            name: "Facebook",
            className: "sal-header-facebook",
            url: "https://www.facebook.com/My-personaltrainerit-169273149780864/"
        },
        {
            name: "YouTube",
            className: "sal-header-youtube",
            url: "https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg"
        },
        {
            name: "Instagram",
            className: "sal-header-instagram",
            url: "https://www.instagram.com/myptrainer/"
        }
    ]
};
</script>

	

	
<main class="sal-wrapper sal-sitewidth">
	<div class="sal-content">
		<a name="top" id="top"></a>
		<article>
						
					
<header class="sal-heading sal-outer sal-heading-no-image sal-heading-has-video">
    <div class="sal-heading-content-wrapper">
        <div class="sal-heading-content sal-heading-content barlow-cond">
        	<h1 class="sal-heading-title">Come combattere le infiammazioni del corpo con lo Yoga</h1>
        	<ul class="sal-heading-topics barlow-cond">
    			    				    				<li class="sal-heading-topic" rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/yoga.html"><span itemprop="title">Yoga</span></a></li>
    				    				<li class="sal-heading-topic" rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/fitfluencer.html"><span itemprop="title">FitFluencer</span></a></li>
    				    			    			    				    				<li class="sal-heading-topic" rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/Articoli/lezioni-di-yoga.html"><span itemprop="title">Lezioni di Yoga</span></a></li>
    				    				<li class="sal-heading-topic" rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="sal-section-name" itemprop="url" href="https://www.my-personaltrainer.it/Articoli/Infiammazione.html"><span itemprop="title">Infiammazione</span></a></li>
    				    			        	</ul>
                        <div class="sal-author-container">
                                        
    		        		<span class="sal-author-name barlow" data-authorattribute="a cura di "><a href="/autore/yogaessential.html" title="YOGAESSENTIAL">YOGAESSENTIAL</a></span>
    		
            
            </div>
        	        </div>
    </div>
		<div class="sal-heading-video sal-container-video sal-container-video-nova">
		<input type="hidden" name="youtubenew" id="youtubenew" value="">
		<input type="hidden" name="banzainew" id="banzainew" value="k1blln">
				<script language="javascript" src="https://ptp.stbm.it/v/k1bllnmpfv"></script>
			</div>
	</header>

			
			<div class="sal-inner sal-leaf-content barlow sal-mBottom4x">
				
					
<div class="sal-leaf-accessori sal-leaf-accessori-top sal-mBottom2x">
		<div class="sal-leaf-accessori-lastmod barlow">Ultima modifica <date>15.10.2020</date></div>
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Come combattere le infiammazioni del corpo con lo Yoga - https://www.my-personaltrainer.it/Tv/video-tutorial/come-combattere-le-infiammazioni-del-corpo-con-lo-yoga.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/Tv/video-tutorial/come-combattere-le-infiammazioni-del-corpo-con-lo-yoga.html','MYP-shareFB','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/Tv/video-tutorial/come-combattere-le-infiammazioni-del-corpo-con-lo-yoga.html&text=Come combattere le infiammazioni del corpo con lo Yoga','MYP-shareTW','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Come combattere le infiammazioni del corpo con lo Yoga - https://www.my-personaltrainer.it/Tv/video-tutorial/come-combattere-le-infiammazioni-del-corpo-con-lo-yoga.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


											

					<div class="sal-leaf-indice sal-leaf-indice-article sal-mBottom4x">
		<div class="sal-leaf-indice-heading sal-mBottom1x"><span class="sal-icon"><svg viewBox="0 0 16 12"><use xlink:href="/css/images/icons.svg#foglia-indice" /></svg></span> INDICE</div>
		<ol class="sal-leaf-indice-items sal-leaf-indice-items-article" id="toc-content-navigation">
																	<li class="sal-leaf-indice-item"><a href="#169390" title="Esercizi">Esercizi</a></li>
														<li class="sal-leaf-indice-item"><a href="#169391" title="Ardha Matsyendrasana: una torsione curativa per il corpo">Ardha Matsyendrasana: una torsione curativa per il corpo</a></li>
														<li class="sal-leaf-indice-item"><a href="#169392" title="Posizione del triangolo in torsione, Utthita Trikonasana">Posizione del triangolo in torsione, Utthita Trikonasana</a></li>
														<li class="sal-leaf-indice-item"><a href="#169393" title="Triangolo in torsione inversa, Parivritta Trikonasana">Triangolo in torsione inversa, Parivritta Trikonasana</a></li>
														<li class="sal-leaf-indice-item"><a href="#169394" title="Guerriero uno in torsione, Parivritta Virabhadrasana">Guerriero uno in torsione, Parivritta Virabhadrasana</a></li>
														<li class="sal-leaf-indice-item"><a href="#169395" title="Materiale necessario">Materiale necessario</a></li>
									</ol>
		<div class="sal-list-separator"></div>
	</div>
			
					
									

				<div id="toc-hook">
				
				
					
		<section class="sal-widget-section sal-mBottom5x">
				            <p>In particolari periodi dell'anno, il nostro corpo &egrave; sottoposto a un sovraccarico di <a href="/stress-fitness.html" title="Stress e fitness">stress</a> fisico e psicologico. In quei momenti&nbsp; ci capita di reagire sovra-alimentandoci&nbsp; o nutrendoci in maniera sbagliata creando uno stato di <a href="/fisiologia/infiammazioni.html" title="Infiammazione">infiammazione</a> nel nostro organismo. Il risultato &egrave; che le <a href="/salute/tossine-batteriche.html" title="Tossine Batteriche">tossine</a> invadono il corpo, innescando un circolo vizioso&nbsp; di stanchezza fisica e mentale e generando un senso di pesantezza.&nbsp;</p>
<p>Sappiamo che le tossine possono essere <a href="/cosmetici/filtri-fisici-dopo-sole.html" title="Filtri fisici e prodotti doposole">di tipo fisico</a> e psichico, e lo <a href="/allenamento/yoga.html" title="Yoga">yoga</a> &egrave; un valido alleato per combatterle entrambe.</p>
<p>Durante la pratica, la mente si calma grazie al coordinamento con il respiro impedendo a pensieri tossici di fare capolino, mentre il fisico viene aiutato a <a href="/dieta/dieta-depurativa.html" title="Dieta depurativa">depurarsi</a> grazie alla scelta di posizioni mirate ad aiutare il corpo ad alleggerirsi.</p>
<p>Le asana pi&ugrave; efficaci sono le torsioni, veri e propri purificatori che permettono al nostro corpo di disintossicarsi e liberarsi dalle infiammazioni.&nbsp;</p>
<p>Questa sequenza propone una serie di posizioni che lavorano molto sulla torsione <a href="/anatomia/addome.htm" title="Muscoli Addominali - Muscoli dell'Addome">addominale</a>, zona del nostro corpo in cui si annidano tossine e <a href="/salute/grasso-viscerale.html" title="Grasso Viscerale">grasso viscerale</a> causa principale delle infiammazioni del nostro organismo.</p>
<p>Potete praticarla quotidianamente soprattutto nel periodi in cui sentite il corpo particolarmente debole e poco reattivo agli stimoli.</p>

    
	</section>
			    

<div class="sal-adv-slot sal-honcode sal-mBottom5x sal-hide-desktop"><div class="sal-adv-gpt" id="adv-gpt-box-mobile-container1"></div></div>








				<section class="sal-widget-section sal-mBottom5x">
									<a name="169390"></a>
				<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Esercizi</h2>
							            <p>Cominciamo in posizione seduta e sciogliamo la <a href="/esercizi-maldischiena.html" title="Ginnastica per il Mal di Schiena">schiena</a>!</p>
<p>Siedi posizione comoda sul tappetino a gambe incrociate e porta i palmi delle <a href="/salute-benessere/mano.html" title="Mano">mani</a> sulle ginocchia. Muovi avanti e indietro il petto e le spalle nella posizione del gatto, inarcando la colonna e lavorando sulla base della schiena, nell'inspiro apri le spalle, nell'espiro arrotonda la colonna all'indietro e spingi l'<a href="/benessere/ombelico.html" title="Ombelico">ombelico</a> verso la <a href="/traumatologia-ortopedia/ipercifosi.html" title="Ipercifosi dorsale: colonna vertebrale">colonna vertebrale</a> comprimendo l'addome.</p>
<p>Ripeti almeno cinque volte questo esercizio prima di entrare nel cerchio dei Sufi. Tieni sempre le mani sulle ginocchia, descrivi dei cerchi con il corpo, tenendo il <a href="/fisiologia/coccige.html" title="Coccige">coccige</a> e <a href="/salute/pavimento-pelvico.html" title="Pavimento Pelvico">pavimento pelvico</a> ben adesi al suolo, facendo ruotare il petto e la schiena e sentendo bene il lavoro di torsione sulla pancia e l'addome. Esegui cinque cerchi in un senso e cinque nell'altro, con i palmi delle mani ben ancorati sulle ginocchia, nell'inspiro il petto va in avanti, nell'espiro la schiena va indietro. Dopo aver scaldato la schiena e stimolato in maniera dolce l'addome il nostro corpo &egrave; pronto per una torsione decisa per purificarlo.</p>

    
	</section>
			    			<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x sal-adsense-slot"></div>
	









				<section class="sal-widget-section sal-mBottom5x">
									<a name="169391"></a>
				<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Ardha Matsyendrasana: una torsione curativa per il corpo</h2>
							            <p>Porta le piante dei <a href="/salute-benessere/piede.html" title="Piede">piedi</a> a terra di fronte a te poi piega la gamba sinistra a terra, accompagna la gamba destra oltre la sinistra e porta la pianta del piede destro vicino al <a href="/anatomia/grande_gluteo.htm" title="Muscolo Grande Gluteo">gluteo</a> sinistro, raddrizza bene la colonna e poi porta il palmo destro dietro la schiena, solleva il <a href="/circonferenza-braccio.html" title="Circonferenza braccio">braccio</a> sinistro e poi porta <a href="/fisiologia/gomito.html" title="Gomito">gomito</a> o avambraccio sinistro oltre il <a href="/traumatologia-ortopedia/ginocchio.html" title="Il ginocchio">ginocchio</a> destro, fai <a href="/ipertensione/misurare-pressione.html" title="Pressione arteriosa, cos'è e come si misura">pressione</a> con il braccio sinistro contro il ginocchio destro e apri la <a href="/salute-benessere/spalla.html" title="Spalla">spalla</a>, lavora bene con il respiro. Nell'inspiro porta la colonna verso l'alto, nell'espiro aumenta la torsione. Espirando torna in posizione centrale e poi esegui tutto dall'altro lato.</p>
<p>Ora inverti la posizione, il piede destro va all'esterno del gluteo sinistro e la gamba sinistra va oltre la destra, la schiena &egrave; dritta, il braccio sinistro &egrave; dietro la schiena, il braccio destro si alza verso l'altro e poi entra in una torsione, andando oltre il ginocchio sinistro, ruota verso sinistra, aprendo le spalle. Attiva la <a href="/bellezza/addominali-scolpiti.html" title="Addominali Scolpiti: Come Ottenerli">muscolatura addominale</a> per incrementare la torsione premendo il braccio contro al ginocchio. Nell'inspiro solleva la colonna verso l'alto, nell'espiro aumenta la torsione. Rimani per cinque respiri poi, espirando, ritorna in posizione frontale ed entra nella posizione del cane a testa in gi&ugrave;.</p>

    
	</section>
			    




<div class="sal-adv-slot sal-hide-desktop"><div class="sal-adv-inread sal-mBottom5x" id="adv-video-article"></div></div>





				<section class="sal-widget-section sal-mBottom5x">
									<a name="169392"></a>
				<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Posizione del triangolo in torsione, Utthita Trikonasana</h2>
							            <p>Dal cane a testa in gi&ugrave; fai un lungo passo in avanti con il piede destro per entrare in Uttitha Trikonasana il triangolo laterale, stendi le gambe e apri a croce le braccia, gira la punta del piede destro verso destra scendi con il busto lateralmente e appoggia la mano destra su <a href="/salute-benessere/tibia.html" title="Tibia">tibia</a>, <a href="/salute-benessere/caviglia.html" title="Caviglia">caviglia</a> o <a href="/sport/dorso.html" title="Dorso nuoto">dorso</a> del piede. Il braccio sinistro <a href="/sale.html" title="Sale">sale</a> verso l'alto, il <a href="/fisiologia/pelvi.html" title="Pelvi">bacino</a> &egrave; in una linea, apri bene la spalla sinistra e senti la trazione verso l'alto, lo sguardo &egrave; alla mano sinistra al cielo, rimani almeno per cinque profondi respiri. Poi, espirando, ritorna con il busto verso l'alto e gira la punta del piede sinistro verso sinistra, mantieni il bacino aperto frontale, scendi con la mano sinistra verso il basso, afferrando tibia, caviglia o dorso del piede, porta il braccio destro verso l'alto e apri pi&ugrave; che puoi la spalla destra, lo sguardo rivolto alla mano in alto agevola la torsione. Rimani in posizione per almeno un conto di cinque, respirando profondamente in questa benefica torsione.</p>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
									<a name="169393"></a>
				<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Triangolo in torsione inversa, Parivritta Trikonasana</h2>
							            <p>Rimani sul tappetino rivolto sinistra e porta avanti la gamba destra, porta le mani ai fianchi e squadrali, la mano destra resta sul fianco e la sinistra sale verso l'alto, inspira sali verso l'alto e crea spazio tra le <a href="/salute-benessere/costole.html" title="Costole o Coste">costole</a> poi flettiti in avanti, la mano sinistra si appoggia all'interno della gamba destra, sulla caviglia, oppure fuori dalla gamba destra. Solleva il braccio sinistro verso l'alto e crea una profonda torsione, lo sguardo sale al cielo, spingi l'<a href="/salute-benessere/anca.html" title="Anca: Anatomia, Funzione e Movimenti">anca</a> destra indietro in modo da allineare i fianchi.</p>
<p>Porta la mano destra al fianco, inspira, ritorna e cambia lato. Fai un lungo passo avanti con il piede sinistro, porta la mano sinistra al fianco, solleva il braccio destro verso l'alto e allungati in avanti, come se volessi afferrare qualcosa di lontano. Porta poi la mano alla tibia, dentro la gamba sinistra o fuori dalla gamba sinistra. Apri la spalla sinistra verso l'alto, entra in una torsione profonda, guarda verso l'alto, inspira ed espira e spingi bene il fianco sinistro indietro, mantieni le anche in una linea. Rimani per cinque respiri e poi sollevati tornando in posizione centrale.</p>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
									<a name="169394"></a>
				<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Guerriero uno in torsione, Parivritta Virabhadrasana</h2>
							            <p>Fai un lungo passo avanti con la gamba destra, solleva le braccia e il tallone sinistro, piega il ginocchio destro a novanta gradi, abbassa il bacino&nbsp; all'<a href="/misura-altezza.html" title="Misurare Altezza Statura">altezza</a> del ginocchio, la gamba sinistra &egrave; tesa e attiva, e il tallone spinge bene verso il basso. Le braccia sono dritte al cielo e poi il braccio sinistro scende in avanti e il destro dietro, lo sguardo rimane frontale o va indietro per aiutarti ad incrementare la torsione. Rimani cinque respiri e poi torna frontale con le mani in preghiera davanti al petto per entrare in Parivritta Parsvakonasana. Appoggia il ginocchio sinistro a terra, inspirando vai in torsione, resta con le mani sul <a href="/cuore.htm" title="Cuore: Com’è Fatto e Come Funziona?">cuore</a> e lo sguardo verso l'alto, oppure entra nella variante pi&ugrave; avanzata con il palmo sinistro che si appoggia a terra e il braccio destro che sale verso l'alto. Oppure chiudi completamente la posizione con il braccio destro che si piega dietro e la mano sinistra che va ad afferrare il <a href="/fisiologia/polso.html" title="Polso - Com'è Fatto e Come Funziona">polso</a> destro. Scegli la variante che fa per te e respira!</p>
<p>Ora torna centrale e ripeti tutto dall'altro lato!</p>
<p>Fai un passo avanti con la gamba sinistra, solleva le braccia e il tallone destro, piega il ginocchio sinistro a novanta gradi, abbassa il bacino&nbsp; all'altezza del ginocchio, la gamba destra &egrave; tesa e attiva, e il tallone spinge bene verso il basso. Le braccia sono al cielo e poi il braccio destro scende in avanti e il sinistro dietro, lo sguardo resta frontale o va indietro per aiutarti ad incrementare la torsione. Rimani cinque respiri e poi torna frontale con le mani in preghiera davanti al petto per entrare in Parivritta Parsvakonasana. Appoggia il ginocchio destro a terra, inspirando vai in torsione, resta con le mani sul cuore e lo sguardo verso l'alto, oppure entra nella variante pi&ugrave; avanzata con il palmo destro che si appoggia a terra e il braccio sinistro che sale verso l'alto. Oppure chiudi completamente la posizione con il braccio sinistro che si piega dietro e la mano destra che va ad afferrare il polso sinistro. Scegli la variante giusta per te e rimani per almeno cinque respiri!</p>

    
	</section>
			
				<section class="sal-widget-section sal-mBottom5x">
									<a name="169395"></a>
				<h2 class="sal-section-heading sal-mBottom2x toc-content-title">Materiale necessario</h2>
							            <ul>
<li>Tappetino Yoga</li>
</ul>

                <div class="sal-widget-text-editorial sal-outer sal-mBottom2x">
	<h3>Yoga: video di tutte le posizioni</h3>    <ul>
<li><a title="Gambe pi&ugrave; forti con lo Yoga: le posizioni della sedia e di Garuda" href="https://www.my-personaltrainer.it/Tv/video-tutorial/gambe-piu-forti-con-lo-yoga-le-posizioni-della-sedia-e-di-garuda.html" target="_blank" rel="noopener">Le posizioni della sedia e di Garuda</a></li>
<li><a title="Triangoli laterali e in torsione: Trikonasana e varianti" href="https://www.my-personaltrainer.it/Tv/video-tutorial/triangoli-laterali-torsioni-trikonasana.html" target="_blank" rel="noopener">Triangoli laterali e in torsione</a></li>
<li><a title="Il cane a testa in gi&ugrave; e le sue varianti benefiche" href="https://www.my-personaltrainer.it/Tv/video-tutorial/posizione-cane-a-testa-in-giu-varianti.html" target="_blank" rel="noopener">Il cane a testa in gi&ugrave;</a></li>
<li><a title="Posizioni Yoga per riequilibrare il sistema ormonale" href="https://www.my-personaltrainer.it/Tv/video-tutorial/posizioni-yoga-per-riequilibrare-il-sistema-ormonale.html" target="_blank" rel="noopener">Posizioni Yoga per riequilibrare il sistema ormonale</a></li>
<li><a title="Respirazione Yoga: Pranayama Chandra Bhedana" href="https://www.my-personaltrainer.it/Tv/video-tutorial/respirazione-yoga-pranayama-chandra-bhedana.html" target="_blank" rel="noopener">Respirazione Yoga: Pranayama Chandra Bhedana</a></li>
<li><a title="Respirazione Yoga: Surya Bhedana" href="https://www.my-personaltrainer.it/Tv/video-tutorial/respirazione-yoga-come-fare-surya-bhedana-stimolare-mente-corpo.html" target="_blank" rel="noopener">Respirazione Yoga: Surya Bhedana</a></li>
<li><a title="Meditazione guidata" href="https://www.my-personaltrainer.it/Tv/video-tutorial/meditazione-guidata-entrare-in-contatto-con-se-stessi-calmare-mente.html" target="_blank" rel="noopener">Meditazione guidata</a></li>
<li><a title="Aperture del busto in estensione e torsione" href="https://www.my-personaltrainer.it/Tv/video-tutorial/aperture-busto-estensione-e-torsione-yoga.html" target="_blank" rel="noopener">Le aperture del busto</a></li>
<li><a title="Come riallineare fianchi e schiena con lo Yoga" href="https://www.my-personaltrainer.it/Tv/video-tutorial/come-riallineare-allungare-schiena-e-fianchi-con-yoga.html" target="_blank" rel="noopener">Riallineare fianchi e schiena con lo Yoga</a></li>
<li><a title="Come fare candela e aratro nello Yoga: le posizioni invertite" href="https://www.my-personaltrainer.it/Tv/video-tutorial/come-fare-candela-aratro-yoga-posizioni-invertite-rovesciate.html" target="_blank" rel="noopener">Come fare la posizione della candela e dell'aratro</a></li>
<li><a title="Posizione della Barca: come fare Navasana e varianti" href="https://www.my-personaltrainer.it/Tv/video-tutorial/posizione-della-barca-come-fare-navasana-varianti.html" target="_blank" rel="noopener">La posizione della barca</a></li>
<li><a title="Come fare la posizione del Delfino Yoga - Ardha Sirsasana" href="https://www.my-personaltrainer.it/Tv/video-tutorial/come-fare-la-posizione-del-delfino-yoga-ardha-sirsasana.html" target="_blank" rel="noopener">La posizione del Delfino</a></li>
<li><a title="Sirsasana: come fare la posizione sulla testa" href="https://www.my-personaltrainer.it/Tv/video-tutorial/sirsasana-come-fare-la-posizione-sulla-testa.html" target="_blank" rel="noopener">La posizione sulla testa</a></li>
<li><a title="La posizione dell'uccello del Paradiso" href="https://www.my-personaltrainer.it/Tv/video-tutorial/svarga-dvijasana-come-fare-la-posizione-dell-uccello-del-paradiso.html" target="_blank" rel="noopener">La posizione dell'uccello del Paradiso</a></li>
<li><a title="Come fare la panca laterale nello Yoga" href="https://www.my-personaltrainer.it/Tv/video-tutorial/come-fare-la-panca-laterale-nello-yoga-vasisthasana.html" target="_blank" rel="noopener">Come fare la panca laterale nello Yoga</a></li>
<li><a title="Come fare la posizione dell'Airone" href="https://www.my-personaltrainer.it/Tv/video-tutorial/come-fare-posizione-airone-yoga-krounchasana.html" target="_blank" rel="noopener">La posizione dell'airone</a></li>
<li><a title="Posizioni Yoga per Rafforzare il Sistema Immunitario" href="https://www.my-personaltrainer.it/Tv/video-tutorial/posizioni-yoga-per-rafforzare-il-sistema-immunitario.html" target="_blank" rel="noopener">Posizioni Yoga per Rafforzare il Sistema Immunitario</a></li>
<li><a title="Come migliorare l'umore con lo Yoga" href="https://www.my-personaltrainer.it/Tv/video-tutorial/come-migliorare-l-umore-con-lo-yoga-posizioni-e-sequenza-delle-asana.html" target="_blank" rel="noopener">Come migliorare l'umore con lo Yoga</a></li>
<li><a title="Posizioni Yoga per il Dolore alle Spalle" href="https://www.my-personaltrainer.it/Tv/video-tutorial/dolore-spalle-posizioni-yoga-utili-per-alleviarlo.html" target="_blank" rel="noopener">Posizioni Yoga per il Dolore alle Spalle</a></li>
<li><a title="Posizioni Yoga per combattere i dolori della Sindrome Premestruale" href="https://www.my-personaltrainer.it/Tv/video-tutorial/posizioni-yoga-sindrome-premestruale.html" target="_blank" rel="noopener">Yoga: Posizioni per combattere la sindrome premestruale</a></li>
<li><a title="Yoga per il Dolore Cervicale: posizioni per combattere la Cervicalgia" href="https://www.my-personaltrainer.it/Tv/video-tutorial/yoga-dolore-cervicale-posizioni-cervicalgia.html" target="_blank" rel="noopener">Yoga per il dolore cervicale</a></li>
<li><a title="Sgonfiare la pancia e detossinare il corpo con lo Yoga" href="https://www.my-personaltrainer.it/Tv/video-tutorial/sgonfiare-pancia-detossinare-corpo-yoga.html" target="_blank" rel="noopener">Sgonfiare la pancia e detossinare il corpo con lo Yoga</a></li>
<li><a title="Come fare Tavola Frontale e Laterale per Rafforzare le Braccia con lo Yoga" href="https://www.my-personaltrainer.it/Tv/video-tutorial/come-fare-tavola-frontale-laterale-raffozare-braccia-yoga.html" target="_blank" rel="noopener">Tavola frontale e tavola laterale</a></li>
<li><a title="Esercizi Yoga per Rilassare Collo, Spalle e Schiena" href="https://www.my-personaltrainer.it/Tv/video-tutorial/esercizi-yoga-collo-spalle-e-schiena.html" target="_blank" rel="noopener">Esercizi Yoga per collo, spalle e schiena</a></li>
<li><a title="Yoga per Migliorare la Digestione: Posizioni e Torsioni" href="https://www.my-personaltrainer.it/Tv/video-tutorial/migliorare-digestione-yoga.html" target="_blank" rel="noopener">Yoga per Migliorare la Digestione</a></li>
</ul>
</div>

    
	</section>
			
		
				

				
								</div>

																<div class="sal-adv-slot sal-adv-slot-full sal-honcode sal-mBottom5x sal-adsense-slot"></div>
	








				
				
				
									
				

				

				
<div class="sal-leaf-accessori sal-leaf-accessori-bottom sal-mBottom2x">
	
	
	<div class="sal-leaf-accessori-sharebox">
			<a href="mailto:?subject=Desidero%20condividere%20questo%20articolo%20con%20te&body=Leggi qui: Come combattere le infiammazioni del corpo con lo Yoga - https://www.my-personaltrainer.it/Tv/video-tutorial/come-combattere-le-infiammazioni-del-corpo-con-lo-yoga.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareMAIL" data-action="email">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareMAIL" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.my-personaltrainer.it/Tv/video-tutorial/come-combattere-le-infiammazioni-del-corpo-con-lo-yoga.html','MYP-shareFB','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareFB" data-action="facebook">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareFB" />
				</svg>
			</span>
		</a>
		<a href="javascript:window.open('https://twitter.com/intent/tweet?url=https://www.my-personaltrainer.it/Tv/video-tutorial/come-combattere-le-infiammazioni-del-corpo-con-lo-yoga.html&text=Come combattere le infiammazioni del corpo con lo Yoga','MYP-shareTW','width=600,height=400');" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareTW" data-action="twitter">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareTW" />
				</svg>
			</span>
		</a>
		<a href="whatsapp://send?text=Leggi qui: Come combattere le infiammazioni del corpo con lo Yoga - https://www.my-personaltrainer.it/Tv/video-tutorial/come-combattere-le-infiammazioni-del-corpo-con-lo-yoga.html" class="sal-leaf-accessori-shareitem sal-leaf-accessori-shareWA sal-hide-desktop" data-action="whatsapp">
			<span class="sal-icon">
				<svg viewBox="0 0 28 28">
					<use xlink:href="/css/images/icons.svg#foglia-shareWA" />
				</svg>
			</span>
		</a>
	</div>
</div>


					<section class="sal-outer sal-mBottom4x barlow">
		<h3 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom3x"><span class="sal-list-heading-content">Autore</span></h3>
		<div class="sal-author-container sal-mBottom4x">
						<a href="/autore/yogaessential.html" class="sal-author-pictorial sal-mBottom2x" title="YOGAESSENTIAL">
				<picture>
					<source data-srcset="/avatar/yogaessential.jpeg">
					<img src="/css/images/sal-img-placeholder-11.svg" alt="YOGAESSENTIAL" data-blurredbg="/avatar/yogaessential.jpeg" class="sal-img-lazyload" />
				</picture>
				<div class="sal-blurredbg"></div>
			</a>
						<div class="sal-author-data barlow-cond sal-mBottom3x">
                <h3 class="sal-author-name">
										<a href="/autore/yogaessential.html" title="YOGAESSENTIAL">YOGAESSENTIAL</a>
									</h3>
								<small class="sal-author-jobtitle sal-line-clamp">Insegnanti di Yoga</small>
							</div>
			<span class="sal-author-bio">Elena, imprenditrice e venture capitalist, Selena esperta in comunicazione e media relation, entrambe insegnanti di Yoga. Un sodalizio affettivo e professionale che dura da oltre vent'anni. Sono unite da tanti valori comuni e dalla passione per lo Yoga, da cui nasce il progetto YOGAESSENTIAL</span>
		</div>
	</section>


				






<div class="sal-adv-slot sal-mBottom5x"><div class="sal-adv-outbrain"><div class="OUTBRAIN" data-src="https://www.my-personaltrainer.it/Tv/video-tutorial/come-combattere-le-infiammazioni-del-corpo-con-lo-yoga.html" data-widget-id="AR_2" data-ob-template="IT_my-personaltrainer.it"></div></div></div>


			</div>
		</article>
	</div>

	<aside class="sal-sidebar sal-column">
    <div class="sal-elevator">
        
<div class="sal-adv-slot sal-honcode sal-mBottom2x sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-box-container1"></div></div>








                





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-1"></div></div>



        





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-2"></div></div>



        





<div class="sal-adv-slot sal-adv-slot-full"><div class="sal-adv-native" id="native-sidebar-3"></div></div>



                


<div class="sal-adv-slot sal-hide-mobile"><div class="sal-adv-gpt" id="adv-gpt-promobox"></div></div>






    </div>
</aside>


	<div class="sal-content">
		



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/Tv/video-tutorial/come-fare-la-posizione-del-delfino-yoga-ardha-sirsasana.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/2020/03/06/come-fare-la-posizione-del-delfino-yoga-orig.jpeg">Come fare la Posizione del Delfino Yoga - Ardha Sirsasana
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/Spalle.html">Spalle</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/Braccia.html">Braccia</a>
					 - 									<a href="https://www.my-personaltrainer.it/Articoli/lezioni-di-yoga.html">Lezioni di Yoga</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/Tv/video-tutorial/come-fare-la-posizione-del-delfino-yoga-ardha-sirsasana.html"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="https://www.my-personaltrainer.it/Tv/video-tutorial/gambe-piu-forti-con-lo-yoga-le-posizioni-della-sedia-e-di-garuda.html">
			<img src="https://www.my-personaltrainer.it/thumbs/120x120/https://www.my-personaltrainer.it/2019/09/19/gambe-yoga-orig.jpeg">Posizioni Yoga della sedia e di Garuda per rafforzare le Gambe
		</a>
					<u>Vedi altri articoli tag
									<a href="https://www.my-personaltrainer.it/Articoli/lezioni-di-yoga.html">Lezioni di Yoga</a>
												</u>
			</span>
		<a class="frecciabg" href="https://www.my-personaltrainer.it/Tv/video-tutorial/gambe-piu-forti-con-lo-yoga-le-posizioni-della-sedia-e-di-garuda.html"><span class="espandi"></span></a>
	</div>


		
			
							<section class="sal-list sal-mBottom4x barlow" id="sal-related-DSA">
	<h2 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom2x"><span class="sal-list-heading-content">Articoli Correlati</a></span></a></h2>
	


	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/Tv/video-tutorial/sgonfiare-pancia-detossinare-corpo-yoga.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="0" title="Sgonfiare la Pancia e Detossinare il Corpo con lo Yoga">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/2020/07/06/sgonfiare_250x210.jpeg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Sgonfiare la Pancia e Detossinare il Corpo con lo Yoga" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/Tv/video-tutorial/sgonfiare-pancia-detossinare-corpo-yoga.html#" title="Sgonfiare la Pancia e Detossinare il Corpo con lo Yoga" class="sal-related-article-link" data-pos="0">Sgonfiare la Pancia e Detossinare il Corpo con lo Yoga</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/Tv/video-tutorial/sgonfiare-pancia-detossinare-corpo-yoga.html" title="Sgonfiare la Pancia e Detossinare il Corpo con lo Yoga" class="sal-related-article-link" data-pos="0">
			Sgonfiare la Pancia e Detossinare il Corpo con lo Yoga: le posizoni Yoga per eliminare il gonfiore addominale e eliminare tossine nel corpo<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/Tv/video-tutorial/aperture-busto-estensione-e-torsione-yoga.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="1" title="Yoga: le aperture del busto in estensione e torsione che purificano il corpo">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/2020/01/15/aperture-busto-torsione-estensione_250x210.jpeg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Yoga: le aperture del busto in estensione e torsione che purificano il corpo" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/Tv/video-tutorial/aperture-busto-estensione-e-torsione-yoga.html#" title="Yoga: le aperture del busto in estensione e torsione che purificano il corpo" class="sal-related-article-link" data-pos="1">Yoga: le aperture del busto in estensione e torsione che purificano il corpo</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/Tv/video-tutorial/aperture-busto-estensione-e-torsione-yoga.html" title="Yoga: le aperture del busto in estensione e torsione che purificano il corpo" class="sal-related-article-link" data-pos="1">
			Come eseguire le aperture del busto in estensione  e torsione grazie alle asana Parsvakonasana e Parivritta Parsvakonasana, posizioni yoga che fanno bene alla schiena<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/Tv/video-tutorial/yoga-posizioni-mal-di-schiena.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="2" title="Yoga: Posizioni per il Mal di Schiena">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/2020/06/10/yoga-posizioni-contro-il-mal-di-schiena_250x210.jpeg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Yoga: Posizioni per il Mal di Schiena" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/Tv/video-tutorial/yoga-posizioni-mal-di-schiena.html#" title="Yoga: Posizioni per il Mal di Schiena" class="sal-related-article-link" data-pos="2">Yoga: Posizioni per il Mal di Schiena</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/Tv/video-tutorial/yoga-posizioni-mal-di-schiena.html" title="Yoga: Posizioni per il Mal di Schiena" class="sal-related-article-link" data-pos="2">
			Yoga: Posizioni per Combattere il Mal di Schiena. Nel video yoga la sequenza di asana contro il mal di schiena. La pratica Yoga per il benessere della schiena<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/Tv/video-tutorial/triangoli-laterali-torsioni-trikonasana.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="3" title="Triangoli laterali e in torsione per aprire il petto e rafforzare la schiena">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/thumbs/250x210/https://www.my-personaltrainer.it/2019/11/15/yoga-trikonasana-triangoli-con-torsioni-orig.jpeg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Triangoli laterali e in torsione per aprire il petto e rafforzare la schiena" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/Tv/video-tutorial/triangoli-laterali-torsioni-trikonasana.html#" title="Triangoli laterali e in torsione per aprire il petto e rafforzare la schiena" class="sal-related-article-link" data-pos="3">Triangoli laterali e in torsione per aprire il petto e rafforzare la schiena</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/Tv/video-tutorial/triangoli-laterali-torsioni-trikonasana.html" title="Triangoli laterali e in torsione per aprire il petto e rafforzare la schiena" class="sal-related-article-link" data-pos="3">
			Triangoli laterali e in torsione: come fare trikonasana la posizione yoga del triangolo che ci aiuta ad aprire il petto e rafforzare la schiena<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/Tv/video-tutorial/dolore-spalle-posizioni-yoga-utili-per-alleviarlo.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="4" title="Yoga per il Dolore alle Spalle">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/2020/05/21/dolore-alle-spalle-posizioni-yoga-utili_250x210.jpeg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Yoga per il Dolore alle Spalle" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/Tv/video-tutorial/dolore-spalle-posizioni-yoga-utili-per-alleviarlo.html#" title="Yoga per il Dolore alle Spalle" class="sal-related-article-link" data-pos="4">Yoga per il Dolore alle Spalle</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/Tv/video-tutorial/dolore-spalle-posizioni-yoga-utili-per-alleviarlo.html" title="Yoga per il Dolore alle Spalle" class="sal-related-article-link" data-pos="4">
			Le posizioni Yoga per alleviare il dolore alle spalle. Sequenze di yoga per dare sollievo alle spalle doloranti, guarda il video con le asana<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	
	<article class="sal-list-item sal-mBottom5x">
				<a href="https://www.my-personaltrainer.it/Tv/video-tutorial/esercizi-yoga-collo-spalle-e-schiena.html" class="sal-list-item-pictorial sal-related-article-link" data-pos="5" title="Esercizi Yoga per Rilassare Collo, Spalle e Schiena">
			<picture>
				<source data-srcset="https://www.my-personaltrainer.it/2020/09/09/ridurre-tensioni-collo-spalle-e-schiena_250x210.jpeg">
				<img src="/css/images/sal-img-placeholder-65.svg" alt="Esercizi Yoga per Rilassare Collo, Spalle e Schiena" class="sal-img-lazyload" />
			</picture>
		</a>
				<div class="sal-list-item-text barlow-cond">
			<h3 class="sal-list-item-title"><a href="https://www.my-personaltrainer.it/Tv/video-tutorial/esercizi-yoga-collo-spalle-e-schiena.html#" title="Esercizi Yoga per Rilassare Collo, Spalle e Schiena" class="sal-related-article-link" data-pos="5">Esercizi Yoga per Rilassare Collo, Spalle e Schiena</a></h3>
			<p class="sal-list-item-summary sal-line-clamp sal-mBottom1x barlow"><a href="https://www.my-personaltrainer.it/Tv/video-tutorial/esercizi-yoga-collo-spalle-e-schiena.html" title="Esercizi Yoga per Rilassare Collo, Spalle e Schiena" class="sal-related-article-link" data-pos="5">
			Esercizi Yoga per Rilassare Collo, Spalle e Schiena. Video della sequenza Yoga con posizioni contro il dolore di collo, spalle e schiena per distendere i muscoli<span class="sal-list-item-summary-more">Leggi</span></a></p>
		</div>
	</article>

		
	






</section>

				<section class="sal-related-articles sal-mBottom4x barlow" id="sal-related-articles">
    <h2 class="sal-list-separator sal-list-heading barlow-cond sal-mBottom3x"><span class="sal-list-heading-content">Altri Articoli Correlati</span></h2>
    <ul class="sal-anchor-list">
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/gambe-piu-forti-con-lo-yoga-le-posizioni-della-sedia-e-di-garuda.html" title="Posizioni Yoga della sedia e di Garuda per rafforzare le Gambe" class="sal-related-article-link" data-pos="0">Posizioni Yoga della sedia e di Garuda per rafforzare le Gambe</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/come-fare-candela-aratro-yoga-posizioni-invertite-rovesciate.html" title="Come fare la candela e l&#039;aratro Yoga: le posizioni invertite" class="sal-related-article-link" data-pos="1">Come fare la candela e l'aratro Yoga: le posizioni invertite</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/come-fare-la-posizione-del-delfino-yoga-ardha-sirsasana.html" title="Come fare la Posizione del Delfino Yoga - Ardha Sirsasana" class="sal-related-article-link" data-pos="2">Come fare la Posizione del Delfino Yoga - Ardha Sirsasana</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/posizione-cane-a-testa-in-giu-varianti.html" title="Come fare il cane a testa in giù: la posizione Adho Muka Svanasana e Varianti" class="sal-related-article-link" data-pos="3">Come fare il cane a testa in giù: la posizione Adho Muka Svanasana e Varianti</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/aperture-busto-estensione-e-torsione-yoga.html" title="Yoga: le aperture del busto in estensione e torsione che purificano il corpo" class="sal-related-article-link" data-pos="4">Yoga: le aperture del busto in estensione e torsione che purificano il corpo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/come-riallineare-allungare-schiena-e-fianchi-con-yoga.html" title="Come riallineare e allungare schiena e fianchi con lo Yoga" class="sal-related-article-link" data-pos="5">Come riallineare e allungare schiena e fianchi con lo Yoga</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/posizione-del-guerriero-2-varianti-virabhadrasana.html" title="Posizione del Guerriero 2: come eseguire le varianti di Virabhadrasana" class="sal-related-article-link" data-pos="6">Posizione del Guerriero 2: come eseguire le varianti di Virabhadrasana</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/posizioni-di-equilibrio-yoga-utthita-hasta-padangusthasana-come-si-fa-e-benefici.html" title="Posizioni di Equilibrio Yoga: come si fa e benefici di Utthita Hasta Padangusthasana" class="sal-related-article-link" data-pos="7">Posizioni di Equilibrio Yoga: come si fa e benefici di Utthita Hasta Padangusthasana</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/posizione-della-barca-come-fare-navasana-varianti.html" title="Posizione della barca: come fare Navasana e le sue varianti" class="sal-related-article-link" data-pos="8">Posizione della barca: come fare Navasana e le sue varianti</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/triangoli-laterali-torsioni-trikonasana.html" title="Triangoli laterali e in torsione per aprire il petto e rafforzare la schiena" class="sal-related-article-link" data-pos="9">Triangoli laterali e in torsione per aprire il petto e rafforzare la schiena</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/posizioni-yoga-per-riequilibrare-il-sistema-ormonale.html" title="Posizioni Yoga per riequilibrare il sistema ormonale" class="sal-related-article-link" data-pos="10">Posizioni Yoga per riequilibrare il sistema ormonale</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/respirazione-yoga-pranayama-chandra-bhedana.html" title="Respirazione Yoga: Pranayama Chandra Bhedana" class="sal-related-article-link" data-pos="11">Respirazione Yoga: Pranayama Chandra Bhedana</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/respirazione-yoga-come-fare-surya-bhedana-stimolare-mente-corpo.html" title="Respirazione Yoga: Surya Bhedana, il respiro che stimola e rinvigorisce corpo e mente" class="sal-related-article-link" data-pos="12">Respirazione Yoga: Surya Bhedana, il respiro che stimola e rinvigorisce corpo e mente</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/meditazione-guidata-entrare-in-contatto-con-se-stessi-calmare-mente.html" title="Meditazione guidata: entrare in contatto con se stessi e calmare la mente" class="sal-related-article-link" data-pos="13">Meditazione guidata: entrare in contatto con se stessi e calmare la mente</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/sirsasana-come-fare-la-posizione-sulla-testa.html" title="Sirsasana: come fare la Posizione sulla Testa" class="sal-related-article-link" data-pos="14">Sirsasana: come fare la Posizione sulla Testa</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/svarga-dvijasana-come-fare-la-posizione-dell-uccello-del-paradiso.html" title="Svarga Dvijasana: come fare la posizione dell&#039;uccello del Paradiso" class="sal-related-article-link" data-pos="15">Svarga Dvijasana: come fare la posizione dell'uccello del Paradiso</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/allenamento/attrezzi-yoga-per-migliorare-posizioni.html" title="Attrezzi per lo Yoga per migliorare le posizioni e come usarli" class="sal-related-article-link" data-pos="16">Attrezzi per lo Yoga per migliorare le posizioni e come usarli</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/come-fare-posizione-airone-yoga-krounchasana.html" title="Come fare la posizione dell&#039;Airone - Krounchasana" class="sal-related-article-link" data-pos="17">Come fare la posizione dell'Airone - Krounchasana</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/posizioni-yoga-per-rafforzare-il-sistema-immunitario.html" title="Posizioni Yoga per Rafforzare il Sistema Immunitario" class="sal-related-article-link" data-pos="18">Posizioni Yoga per Rafforzare il Sistema Immunitario</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/come-migliorare-l-umore-con-lo-yoga-posizioni-e-sequenza-delle-asana.html" title="Come Migliorare l&#039;umore con lo Yoga: Posizioni e Sequenza delle Asana" class="sal-related-article-link" data-pos="19">Come Migliorare l'umore con lo Yoga: Posizioni e Sequenza delle Asana</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/dolore-spalle-posizioni-yoga-utili-per-alleviarlo.html" title="Yoga per il Dolore alle Spalle" class="sal-related-article-link" data-pos="20">Yoga per il Dolore alle Spalle</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/posizioni-yoga-sindrome-premestruale.html" title="Yoga per la Sindrome Premestruale" class="sal-related-article-link" data-pos="21">Yoga per la Sindrome Premestruale</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/yoga-posizioni-mal-di-schiena.html" title="Yoga: Posizioni per il Mal di Schiena" class="sal-related-article-link" data-pos="22">Yoga: Posizioni per il Mal di Schiena</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/yoga-dolore-cervicale-posizioni-cervicalgia.html" title="Yoga per il Dolore Cervicale: posizioni per combattere la Cervicalgia" class="sal-related-article-link" data-pos="23">Yoga per il Dolore Cervicale: posizioni per combattere la Cervicalgia</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/yoga-per-sgonfiare-gambe-drenanti.html" title="Yoga: posizioni drenanti per sgonfiare le gambe" class="sal-related-article-link" data-pos="24">Yoga: posizioni drenanti per sgonfiare le gambe</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/sgonfiare-pancia-detossinare-corpo-yoga.html" title="Sgonfiare la Pancia e Detossinare il Corpo con lo Yoga" class="sal-related-article-link" data-pos="25">Sgonfiare la Pancia e Detossinare il Corpo con lo Yoga</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Tv/video-tutorial/come-fare-tavola-frontale-laterale-raffozare-braccia-yoga.html" title="Come fare Tavola Frontale e Laterale per Rafforzare le Braccia con lo Yoga" class="sal-related-article-link" data-pos="26">Come fare Tavola Frontale e Laterale per Rafforzare le Braccia con lo Yoga</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/dieta/dieta-antinfiammatoria.html" title="Dieta Anti-infiammatoria" class="sal-related-article-link" data-pos="27">Dieta Anti-infiammatoria</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/fisiologia/bradichinina.html" title="Bradichinina" class="sal-related-article-link" data-pos="28">Bradichinina</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/tonsille-infiammate.html" title="Tonsille Infiammate" class="sal-related-article-link" data-pos="29">Tonsille Infiammate</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/pericondrite.html" title="Pericondrite (Infiammazione del Pericondrio): Cos’è? Cause e Sintomi" class="sal-related-article-link" data-pos="30">Pericondrite (Infiammazione del Pericondrio): Cos’è? Cause e Sintomi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/prostaglandine.html" title="Prostaglandine: Funzioni, Ruolo nell&#039;Infiammazione e in Terapia" class="sal-related-article-link" data-pos="31">Prostaglandine: Funzioni, Ruolo nell'Infiammazione e in Terapia</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/periostite.html" title="Periostite – Infiammazione del Periostio" class="sal-related-article-link" data-pos="32">Periostite – Infiammazione del Periostio</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/alimentazione/antinfiammatori-naturali.html" title="Antinfiammatori Naturali" class="sal-related-article-link" data-pos="33">Antinfiammatori Naturali</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/cerotti-antinfiammatori.html" title="Cerotti Antinfiammatori" class="sal-related-article-link" data-pos="34">Cerotti Antinfiammatori</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmacologia/fans-67.html" title="FANS" class="sal-related-article-link" data-pos="35">FANS</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/infiammazione-fans.html" title="Infiammazione e FANS" class="sal-related-article-link" data-pos="36">Infiammazione e FANS</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmacologia/processo-infiammatorio-66.html" title="Infiammazione e sistema immunitario" class="sal-related-article-link" data-pos="37">Infiammazione e sistema immunitario</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/fisiologia/mastociti.html" title="Mastociti" class="sal-related-article-link" data-pos="38">Mastociti</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/mastocitosi.html" title="Mastocitosi" class="sal-related-article-link" data-pos="39">Mastocitosi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/farmaci-malattie/farmaci-mastocitosi.html" title="Mastocitosi - Farmaci per la Cura della Mastocitosi" class="sal-related-article-link" data-pos="40">Mastocitosi - Farmaci per la Cura della Mastocitosi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute/proteine-del-complemento.html" title="Proteine del Complemento" class="sal-related-article-link" data-pos="41">Proteine del Complemento</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/sindrome-di-tietze.html" title="Sindrome di Tietze" class="sal-related-article-link" data-pos="42">Sindrome di Tietze</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/salute-benessere/morbo-di-still.html" title="Morbo di Still" class="sal-related-article-link" data-pos="43">Morbo di Still</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/benessere/shock-settico.html" title="Shock settico" class="sal-related-article-link" data-pos="44">Shock settico</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/nutrizione/acido-arachidonico.html" title="Acido Arachidonico" class="sal-related-article-link" data-pos="45">Acido Arachidonico</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Sintomi/Adenite" title="Adenite - Cause e Sintomi" class="sal-related-article-link" data-pos="46">Adenite - Cause e Sintomi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/erboristeria/antiflogistiche.html" title="Antiflogistiche" class="sal-related-article-link" data-pos="47">Antiflogistiche</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/fisiologia/eicosanoidi.html" title="Eicosanoidi buoni, eicosanoidi cattivi" class="sal-related-article-link" data-pos="48">Eicosanoidi buoni, eicosanoidi cattivi</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/Foglietti-illustrativi/Flomax.html" title="Flomax - Foglietto Illustrativo" class="sal-related-article-link" data-pos="49">Flomax - Foglietto Illustrativo</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://www.my-personaltrainer.it/gengivite.html" title="Gengivite" class="sal-related-article-link" data-pos="50">Gengivite</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://it.wikipedia.org/wiki/Infiammazione" title="infiammazione su Wikipedia italiano" class="sal-related-article-link" data-pos="51">infiammazione su Wikipedia italiano</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://en.wikipedia.org/wiki/Inflammation" title="Inflammation su Wikipedia inglese" class="sal-related-article-link" data-pos="52">Inflammation su Wikipedia inglese</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://it.wikipedia.org/wiki/Yoga" title="Yoga su Wikipedia italiano" class="sal-related-article-link" data-pos="53">Yoga su Wikipedia italiano</a>
            <li class="sal-anchor-list-item">
                                                <a href="https://en.wikipedia.org/wiki/Yoga" title="Yoga su Wikipedia inglese" class="sal-related-article-link" data-pos="54">Yoga su Wikipedia inglese</a>
        </ul>
</section>
<input type="hidden" id="last_art" value="55">
    <input type="hidden" id="jsonbotlooplast" value="/ajax/related?id=58591" >

					

	    	</div>

</main>


	<footer class="sal-footer sal-pTop5x sal-pBottom5x sal-elevator-ame-base">
    <div class="sal-sitewidth">
        <div class="sal-list-separator sal-list-heading barlow-cond sal-mBottom5x"><span class="sal-list-heading-content">Seguici su</span></div>
        <ul class="sal-social sal-inner sal-mBottom5x">
            <li>
                <a href="https://www.facebook.com/My-personaltrainerit-169273149780864/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-FB" />
						</svg>
                    </span>
                    Facebook
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCtKXnFU2lu0pOdipAnQyBzg" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-YT" />
						</svg>
                    </span>
                    YouTube
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/myptrainer/" rel="nofollow" class="sal-social-channel">
                    <span class="sal-icon">
                    	<svg viewBox="0 0 60 60">
							<use xlink:href="/css/images/icons.svg#footer-social-IG" />
						</svg>
                    </span>
                    Instagram
                </a>
            </li>
        </ul>
        <p class="sal-disclaimer sal-mBottom5x" data-alert="ATTENZIONE">
            Le informazioni contenute in questo sito sono presentate a solo scopo informativo, in nessun caso possono costituire la formulazione di una diagnosi o la prescrizione di un trattamento, e non intendono e non devono in alcun modo sostituire il rapporto diretto medico-paziente o la visita specialistica. Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer&raquo;</a>
        </p>
        <ul class="sal-crosslinks sal-inner sal-mBottom5x">
            <li class="sal-crosslinks-logo-myp"><a href="https://www.my-personaltrainer.it" title="My-personaltrainer.it Salute e Benessere">My-personaltrainer.it Salute e Benessere</a></li>
            <li class="sal-crosslinks-logo-farmacoecura"><a href="https://www.farmacoecura.it" rel="nofollow" title="Farmaco e Cura - La salute spiegata in parole semplici">Farmaco e Cura - La salute spiegata in parole semplici</a></li>
            <li class="sal-crosslinks-logo-valorinormali"><a href="https://www.valorinormali.com/" rel="nofollow" title="Valori Normali - Interpretazione degli esami del sangue e delle urine">Valori Normali - Interpretazione degli esami del sangue e delle urine</a></li>
        </ul>
        <p class="sal-footer-copy sal-inner">
            &copy; 2020 Mondadori Media S.p.A. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata
        </p>
        <ul class="sal-footer-menu sal-inner">
            <li><a href="/chi-siamo-my-personaltrainer.html">Chi siamo</a></li>
            <li><a href="https://www.my-personaltrainer.it/contatti.html">Contatti</a></li>
            <li><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
            <li><a href="https://www.mondadori.it/privacy-policy">Privacy Policy</a></li>
            <li><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
            <li><a href="/disclaimer.htm">Disclaimer e Note legali</a></li>
            <li><a href="http://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni d'uso</a></li>
            <li><a title="Gruppo Mondadori" href="https://www.mondadori.it">Gruppo Mondadori</a></li>
        </ul>
        <ul class="sal-footer-menu sal-inner">
            <li><a class="sal-hide-mobile" rel="nofollow" href="https://m.my-personaltrainer.it/Tv/video-tutorial/come-combattere-le-infiammazioni-del-corpo-con-lo-yoga.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">Vai al Sito Mobile</a></li>
        </ul>
    </div>
</footer>

	</div>

	
	<script type="text/javascript">
        function isConsentGiven (siteId,cookiePolicyId){
            var cs = document.cookie.split(';');
            for (var i = 0; i < cs.length; i++) {
                while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
                if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) return true;
            }
            return false;
        }

		/*postTcfReady*/
        function postTcfReady(cb) {
            if(typeof tcfIsReady !== 'undefined') {
                console.log('[Ame consent] cb by variable:',cb.name);
                cb();
            } else {
                window.addEventListener('tcf2Ready', function() {
                    console.log('[Ame consent] cb by listener:',cb.name);
                    cb();
                })
            }
        }

		 /*MM LOADER*/
        function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
            return new Promise(function (resolve, reject) {
                let element = document.createElement(elementType);

                for (const property in objAttr) {
                    element.setAttribute(property, objAttr[property]);
                }
                let path = objAttr.src || objAttr.href;
                element.onload = () => {
                    resolve(element);
                    console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
                };
                element.onerror = e => {
                    reject(
                        new Error(`[mmLoader] Errore sul caricamento di ${path}`)
                    );
                    console.log(e);
                };

                target.appendChild(element);
            });
        }

        function wait(ms) {
            return new Promise(resolve => setTimeout(resolve, ms));
        }
        /*END MM LOADER*/
    </script>
	

	
    <!-- ANALYTICS -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-46640582-1', 'auto');
        if(isConsentGiven(1779545, 81919939)) {
            ga('set', 'allowAdFeatures', true);
        } else {
            ga('set', 'allowAdFeatures', false);
        }
        ga('set', 'anonymizeIp', true);


        

        if (typeof(ga_infocommerce) !== 'undefined' && ga_infocommerce) {
            ga('send', 'pageview', {'dimension1':'infocommerce','dimension2':ga_infocommerce});
        } else {
            ga('send', 'pageview');
        }
    </script>
    <!-- END ANALYTICS -->



	<script type="text/javascript">
		var nonce = 'bb66feef0c3e4fadb1eb8c2c3c1b46a3f9cd1ff9';
		var sw = document.documentElement.clientWidth,
			larghezzaSitoAdv = sw,
			isTouch = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
			device = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
			isPushing = false,
			is_bnzm_pdown = false;

	    var is_mobile = false;
	    var page_speciale=false;
		var pageType = "leaf";
		var isLeaf = false;
		if (pageType == 'leaf') {
				isLeaf = true;
		}
		var ga_infocommerce = false;
		
		var uLogged_top = false;
		var modale = true;
		var varmypkrux = "alimentazione";
	</script>

	<!-- SCRIPTS LOADER -->
<script type="text/javascript">
function scriptsLoader(){
    var me = this;
    me.scripts;
    me.scrollOffset;
    me.loadTimeout;
    me.callback;
    me.ctrl = false;

    me.init = function(conf){
        me.scripts = conf.scripts || null;
        me.scrollOffset = conf.scrollOffset || null;
        me.loadTimeout = conf.loadTimeout || null;
        me.callback = conf.callback || null;

        if(!me.scripts){
            return;
        }

        if(me.scrollOffset || me.loadTimeout){
            if(me.scrollOffset){
                window.addEventListener("scroll", function(){
                    if(!me.ctrl && window.pageYOffset > me.scrollOffset){
                        me.ctrl = true;
                        me.loadScript();
                    }
                }, false);
            }

            if(me.loadTimeout){
                setTimeout(function() {
                    if(!me.ctrl){
                        me.ctrl = true;
                        me.loadScript();
                    }
                }, me.loadTimeout);
            }
            return;
        }

        me.loadScript();
    };

    me.loader = function(scriptObj, handler){
        if(scriptObj.src){
            var script = document.createElement("script");
            script.src = scriptObj.src;
            script.async = scriptObj.async || null;
            script.defer = scriptObj.defer || null;

            script.onload = script.onreadystatechange = function(){
                script.onreadystatechange = script.onload = null;
                handler();
            }

            document.head.appendChild(script);
        }
    };

    me.loadScript = function(){
        if(me.scripts.length != 0){
            me.loader(me.scripts.shift(), me.loadScript);
        } else {
            if(me.callback) {
                window[me.callback]();
            }
        }
    }
}
</script>
<!-- END SCRIPTS LOADER -->


    <script type="text/javascript" src="/js/jquery-3.3.1.min.js"></script>

	
			<script type="text/javascript">
    	function postscribeQueue() {
            var psQueueT;
    		if(device == 'desktop') {
    			psQueueT = 0;
    		} else {
    			psQueueT = 0;
    		}

			setTimeout(function() {
				postscribe('#header_mediamond', '<script src="https://adv.mediamond.it/hpsponsor/mypersonaltrainer/tag_adv_mediamond.js"><\/script>',{
					done : function() {
						if(typeof(headerMediamondCB) === 'function') {
							headerMediamondCB();
						}
					}
				});
			}, psQueueT);
		}
	</script>
			

	
    <!-- BEGIN Krux Control Tag for "Mypersonal" -->
    <!-- Source: /snippet/controltag?confid=JOY6wR42&site=Mypersonal&edit=1 -->
    <script class="kxct _iub_cs_activate" data-id="JOY6wR42" data-timing="async" data-version="1.9" type="text/plain">
        window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
        (function(){
            var k=document.createElement('script');k.type='text/javascript';k.async=true;
            var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
            k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
            (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42";
            var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
        }());
    </script>
    <!-- END Krux Controltag -->


	
    <!-- KRUX RETRIEVE -->
    <script>
        window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
        (function(){
            function retrieve(n){
                var m, k='kx'+n;
                if (window.localStorage) {
                    return window.localStorage[k] || "";
                } else if (navigator.cookieEnabled) {
                    m = document.cookie.match(k+'=([^;]*)');
                    return (m && unescape(m[1])) || "";
                } else {
                    return '';
                }
            }
            Krux.user = retrieve('user');
            Krux.kxkuid = retrieve('kuid');
            Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
        })();
    </script>
    <!-- END KRUX RETRIEVE -->


	<!-- ADMANTX -->

<script type="text/javascript">
let admantxOptions = `{"tag": "","key": "4c1d28029914072d7b96a278ef7ef6fd25809a20638848ee8590da4a3cf07bc4","method": "descriptor","filter": "default","decorator": "template.mypersonal","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
let urlAdmantx = encodeURI(decodedAdmantx);
console.log(admantxOptions);
var admantxChain = {
    scripts: [
        { src: urlAdmantx, async: true},
        { src: '/js/postscribe.min.js?cb=bb66feef0c3e4fadb1eb8c2c3c1b46a3f9cd1ff9', async:true }
    ],
    callback: "postscribeQueue"
};

function startAdmantx() {
    var admantxHandler = new scriptsLoader();
    admantxHandler.init(admantxChain);
}
postTcfReady(startAdmantx);
</script>

<!-- END ADMANTX -->

	

	<script async type="text/javascript" src="https://polyfill.io/v3/polyfill.min.js"></script>

	
    <script type="text/javascript">
        window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.loadMode = 1;
        window.lazySizesConfig.lazyClass = 'sal-img-lazyload';
        window.lazySizesConfig.loadingClass = 'sal-img-loading';
        window.lazySizesConfig.loadedClass = 'sal-img-loaded';
    </script>
    

	<script async type="text/javascript" src="/js/lazysizes.min.js?cb=bb66feef0c3e4fadb1eb8c2c3c1b46a3f9cd1ff9"></script>
    <script  type="text/javascript" src="/js/min/common.min.js?cb=bb66feef0c3e4fadb1eb8c2c3c1b46a3f9cd1ff9"></script>
    <script async type="text/javascript" src="/js/min/salheader.min.js?cb=bb66feef0c3e4fadb1eb8c2c3c1b46a3f9cd1ff9"></script>

	
<script type="text/javascript">
var jsCounter = false;

var sectionCounter = 7;
var showInread = true;
var showAdsense = true;

function MM_jumpMenu(targ,selObj,restore){
	eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
	if (restore) selObj.selectedIndex=0;
}
</script>
<script async type="text/javascript" src="/js/min/foglia.min.js?cb=bb66feef0c3e4fadb1eb8c2c3c1b46a3f9cd1ff9"></script>
<script type="text/javascript">
					var outbrain = {
			scripts: [
				{ src: 'https://widgets.outbrain.com/outbrain.js', async: true }
			],
			loadTimeout: 3000
		};

		

		function startOutbrain() {
			var outbrainHandler = new scriptsLoader();
			outbrainHandler.init(outbrain);
		}

		postTcfReady(startOutbrain);
			</script>


	
	

	
<!-- ADSENSE -->
<script type="text/javascript">
     function initAdsenseLib() {
         mmLoader({
            src: "//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
            defer: true
        }, "adsenseChain")
    }

    postTcfReady(initAdsenseLib);
</script>
<!-- END ADSENSE -->


	
<!-- PUSH NOTIFICATION -->
<script type="text/javascript">
    var pushnotification = {
        scripts: [
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'},
            { src: 'https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'},
            { src: '/js/push/api.js?cb=bb66feef0c3e4fadb1eb8c2c3c1b46a3f9cd1ff9'},
            { src: '/js/push/object.js?cb=bb66feef0c3e4fadb1eb8c2c3c1b46a3f9cd1ff9'},
            { src: '/js/push/frontend.js?cb=bb66feef0c3e4fadb1eb8c2c3c1b46a3f9cd1ff9'},
            { src: '/js/push/client.js?cb=bb66feef0c3e4fadb1eb8c2c3c1b46a3f9cd1ff9'}
        ],
        loadTimeout: 5000
    };

    var pushnotificationHandler = new scriptsLoader();
    pushnotificationHandler.init(pushnotification);
</script>
<!-- END PUSH NOTIFICATION -->



	
    <!-- COMSCORE -->
    <script>
        var _comscore = _comscore || [];
        setTimeout(function(){
            _comscore.push({ c1: "2", c2: "8971536" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        },1000);
    </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" />
    </noscript>
    <!-- END COMSCORE -->



		
    <!-- TEALIUM -->
    <script type="text/javascript">
        (function(a,b,c,d) {
    		a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
    		b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    		a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    	})();
    </script>
    <!-- END TEALIUM -->


	
	
	
<!-- NETWORK COMMON -->
<script defer src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>
<!-- END NETWORK COMMON -->



	
<script type="module">
    import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals@0.2.4/dist/web-vitals.es5.min.js?module';
    let addWebVitals = () => {
        getCLS(data => {
            console.log("coreWebVitals cls",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'cumulative-layout-shift',
                'timingValue': Math.round(data.value*1000)
            });
        });
        getFCP(data => {
            console.log("coreWebVitals fcp",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'first-contentful-paint',
                'timingValue': Math.round(data.value)
            });
        });
        getFID(data => {
            console.log("coreWebVitals fid",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'first-input-delay',
                'timingValue': Math.round(data.value)
            });
        });
        getLCP(data => {
            console.log("coreWebVitals lcp",data);
            ga('send', 'timing', {
                'timingCategory': 'Performance',
                'timingVar': 'largest-contentful-paint',
                'timingValue': Math.round(data.value)
            });
        });
    }
    addWebVitals();
</script>



	
	<style>html body {opacity:1;}</style>
	

	
</body>
</html>
<!-- Time 0,563 PHP 0,071 Database 23/0,493 Search 1/0,028 -->