<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">

<title>Manovre di Disostruzione Pediatrica</title>
<meta  name="description" content="Cosa sono le Manovre di Disostruzione Pediatrica? Soffocamento: Cause e  Sintomi. Cosa Fare e quali Errori evitare. Come Prevenire il Soffocamento nei Bambini?" />
	<link rel="canonical" href="http://www.my-personaltrainer.it/salute/manovre-disostruzione-pediatrica.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="http://m.my-personaltrainer.it/salute/manovre-disostruzione-pediatrica.html">
<meta content="all" name="robots" />

<link rel="shortcut icon" href="/favicon.ico" />
<link href="/css/mgmenu1.css?cb=1520858434" rel="stylesheet" />
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700|Lora:400,400i,700" rel="stylesheet">
<link rel="publisher" href="https://plus.google.com/110316155984185474316" />
<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="http://feeds.feedburner.com/My-personaltrainer/" />

	    <meta property="og:title" content="Manovre di Disostruzione Pediatrica" />
            <meta property="og:type" content="website" />
        <meta property="og:url" content="http://www.my-personaltrainer.it/salute/manovre-disostruzione-pediatrica.html" />
    <meta property="og:image" content="/2018/03/10/manovre-di-disostruzione-pediatrica-orig.jpeg" />        <meta property="og:description" content="Cosa sono le Manovre di Disostruzione Pediatrica? Soffocamento: Cause e  Sintomi. Cosa Fare e quali Errori evitare. Come Prevenire il Soffocamento nei Bambini? Le manovre di disostruzione pediatrica sono dei gesti in grado di salvare la vita ai bambini che, in maniera accidentale, ingeriscono o inalano dei corpi estranei..." />
    


<script type="text/javascript">
    var is_mobile = false;
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script> var modale = true; var varmypkrux = "alimentazione";   </script>
<script>var uLogged_top = false; var nome_ut = ""; var url_utente = "http://community.my-personaltrainer.it/login/get_profilo_by_idutente.php?id_utente="; var url_back_tmp = "http%3A%2F%2Fwww.my-personaltrainer.it%2F"; </script>
<script src="http://www.my-personaltrainer.it/2016_analytics2015_2.js?cb=1520858434"></script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=UDBRj1a8wt00UP" style="display:none" height="1" width="1" alt="" /></noscript>



    		    <link type="text/css" href="/css/myp-widgets.css?cb=1520858434" rel="stylesheet" />

	

																	        	


<!-- BEGIN Krux Control Tag for "Mypersonal" -->
<!-- Source: /snippet/controltag?confid=JOY6wR42&site=Mypersonal&edit=1 -->
<script class="kxct _iub_cs_activate" data-id="JOY6wR42" data-timing="async" data-version="1.9" type="text/plain">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
(function(){
var k=document.createElement('script');k.type='text/javascript';k.async=true;
var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42"
;
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
}());
</script>
<!-- END Krux Controltag -->


<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<script src="/2012/js/libs/selectivizr-domassistant.min.js"></script>
<![endif]-->

<script src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='59a54af7f759f0b62959d452ef03b476' data-cfasync='false' async='async'></script>
</head>

<body data-id="32088" data-type="leaf" data-class="Article">




<script language="javascript" src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/hpsponsor_mypersonaltrainer_new2.js"></script>

<div class="static-container">
	<div id="flying-container" class="flying-container">
				<div class="expanding" id="strip_adv">
			<div class="adv strip" id="gpt_strip"></div>
			<div id="gpt_stripmobile"></div>
		</div>
		
		<header id="newmenu">
			<div id="ameheader-tal" class="ameheader-tal">
				<a href="https://www.starbene.it/" target="_blank"><img class="ameheader-tal-logo" src="/images/starbene-logo-tal.svg" alt="Starbene"></a>
			</div>
			<div id="topnav">
				<div class="contmenu">
					<a class="expmenu" id="nhmh" href="#" rel="nofollow" title="Apri il menù di navigazione"><i></i><span>MENU</span></a>
					<div class="navmyp">
						<a class="logomyp" href="/"  title="My-personaltrainer.it Salute e Benessere"></a>
						<a href="/bellezza/bellezza.html" title="Bellezza">Bellezza</a>
						<a href="/dieta/dieta.html" title="Dieta">Dieta</a>
						<a href="/fitness.html" title="Fitness">Fitness</a>
						<a href="/integratori.htm" title="Integratori">Integratori</a>
						<a href="/salute.htm"  title="Salute">Salute</a>
						<a href="/Tv/" title="Video Salute, Dieta, Fitness">Video</a>
					</div>
					<!--<a id="logmyp" href="#"></a>-->
					<div id="searchmyp"><gcse:searchbox></gcse:searchbox></div>
				</div>
			</div>
			<div id="login2016"></div>
		</header>
	</div>
</div>



<div id="container">

	
	<div id="strip">
				<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_980x50.js"></script>
			</div>
	

	<div id="cse"><gcse:searchresults></gcse:searchresults></div>
	<div id="dimagrire">

		

		

<nav>
	<!-- content_tags -->
	<div id="tag">
		<mark>
											<div rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="http://www.my-personaltrainer.it/salute/salute-bambino.html">
						<span itemprop="title">Salute del bambino</span>
					</a>
				</div>
																		<div rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="http://www.my-personaltrainer.it/Articoli/Primo_soccorso.html">
						<span itemprop="title">Primo soccorso</span>
					</a>
				</div>
								<div rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="http://www.my-personaltrainer.it/Articoli/Respirazione.html">
						<span itemprop="title">Respirazione</span>
					</a>
				</div>
									</mark>
	</div>
	<!-- /content_tags -->
</nav>


<!-- class trainer inizio -->
<div class="trainer">
	<article>
		<a name="top" id="top"></a>
		<header>
			<!-- google_ad_section_start -->
			<h1>Manovre di Disostruzione Pediatrica</h1>
		</header>

		
	<div id="lista">
		<nav>
												<a title="Generalità" href="#77653">Generalità</a>
																<a title="Cosa sono" href="#77658">Cosa sono</a>
																<a title="Cause" href="#77663">Cause</a>
																<a title="Sintomi e Complicazioni" href="#77668">Sintomi e Complicazioni</a>
																<a title="Cosa Fare" href="#77673">Cosa Fare</a>
																<a title="Cosa NON fare" href="#77693">Cosa NON fare</a>
									</nav>
	</div>


		
        
		<section class="myp-section">
					<a name="77653"></a>
			<h2 class="myp-section-title">Generalità</h2>
				            <div class="myp-widget widget-text">
    <p>Le <strong>manovre di disostruzione pediatrica</strong> sono dei gesti in grado di salvare la vita ai <strong>bambini</strong> che, in maniera accidentale, <strong>ingeriscono o inalano dei corpi estranei</strong> (noccioline, caramelle, monete, pezzi di giocattoli ecc.). Piccoli oggetti o <a href="/alimenti.html" title="Alimenti e Prodotti alimentari">alimenti</a> possono ostruire, infatti, le vie aeree in maniera parziale o completa.</p>
</div>

                <figure class="myp-widget widget-image alignright">
	<img alt="http://www.my-personaltrainer.it/imgs/2018/03/10/manovre-di-disostruzione-pediatrica-orig.jpeg"
		src="http://www.my-personaltrainer.it/imgs/2018/03/10/manovre-di-disostruzione-pediatrica-orig.jpeg"
		class="size-full">
	
	</figure>

                <div class="myp-widget widget-text">
    <p>Durante l'infanzia, il <strong>soffocamento</strong> da ingestione o inalazione di un corpo estraneo &egrave;, purtroppo, un evento abbastanza frequente, soprattutto nella fascia di et&agrave; compresa <strong>tra 6 mesi e 3 anni</strong>. I bambini sono pi&ugrave; soggetti a questa tipologia d'incidente per l'incompleta maturit&agrave; dei meccanismi riflessi di coordinazione ed il diametro ridotto delle loro vie aeree.</p>
<p>Tra gli alimenti che pi&ugrave; spesso rendono necessaria la pratica delle manovre di disostruzione pediatrica, ci sono i chicchi d'uva, i pezzi di carota, il <a href="/alimentazione/prosciutto-crudo.html" title="Prosciutto Crudo">prosciutto crudo</a>, i <a href="/alimentazione/wurstel.html" title="Wurstel">wurstel</a> ed i pomodorini.</p>
<p>Le manovre di disostruzione pediatrica vanno attuate se il bambino presenta un'<strong>improvvisa crisi respiratoria </strong>con <strong><a href="/salute-benessere/cianosi.html" title="Cianosi">cianosi</a> o <a href="/tosse.html" title="Tosse">tosse</a></strong>, in seguito all'ingestione di un cibo o l'inalazione di un oggetto. Le conseguenze dell'<strong>ostruzione delle vie aeree </strong>possono essere gravi e, talvolta, possono rivelarsi fatali.</p>
<p>Per questo motivo, il <strong>rapido riconoscimento dei segnali</strong> associati al soffocamento e la <strong>corretta esecuzione</strong> delle manovre di disostruzione pediatrica sono di fondamentale importanza. Dopo aver valutato le condizioni del bambino, dunque, &egrave; importante sapere se e come agire: a volte, un intervento improprio pu&ograve; aggravare una situazione non critica.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="77658"></a>
			<h2 class="myp-section-title">Cosa sono</h2>
				            <div class="myp-widget widget-text">
    <p>Le manovre di disostruzione pediatrica sono una sequenza di operazioni da effettuare in caso di ostruzione delle vie aeree.</p>
<p>Il soffocamento &egrave; spesso conseguenza di grossi pezzi di cibo, caramelle o piccoli oggetti che possono essere ingoiati facilmente interi, andando ad ostruire le vie aeree in pochi secondi. L'inalazione di corpi estranei pu&ograve; risultare, invece, da azioni simultanee del bambino, come parlare o ridere al momento dei pasti o durante il gioco.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="77663"></a>
			<h2 class="myp-section-title">Cause</h2>
				            <div class="myp-widget widget-text">
    <p>Il soffocamento per l'ingestione o l'inalazione di un corpo estraneo costituisce una delle principali cause di morte accidentale nell'infanzia (soprattutto nei bambini di et&agrave; inferiore ai 3 anni), in ambiente domestico o nelle scuole. Per questo motivo, conoscere le manovre di disostruzione pediatrica &egrave; utile per evitare il degenerare dell'evento.</p>
<h3>Cos'&egrave; il soffocamento e perch&eacute; si verifica</h3>
<p>In et&agrave; pediatrica, il soffocamento &egrave; un evento accidentale e potenzialmente pericoloso, caratterizzato dal passaggio di un corpo estraneo nelle <a href="/salute/salute-vie-respiratorie.html" title="Salute delle Vie Respiratorie">vie respiratorie</a>.</p>
<p>Questi episodi si possono verificare mentre i bambini mangiano o giocano con oggetti di piccole dimensioni; infatti, occorre considerare che, nel corso della <a href="/salute/definizioni.html" title="Dizionario dell'Et&agrave; Evolutiva">prima infanzia</a>, la conoscenza del mondo circostante passa inizialmente per la bocca.</p>
<p>Una volta inalati, i corpi estranei possono <strong>ostruire le vie aeree</strong> in maniera <strong>parziale o completa</strong>.</p>
<h3>Chi &egrave; pi&ugrave; colpito</h3>
<p>In Italia, pi&ugrave; di 50 bambini all'anno, perde la vita a causa dell'ostruzione delle vie aeree, secondaria all'inalazione di corpi estranei o cibo.</p>
<p>Il soffocamento &egrave; un incidente <strong>possibile ad ogni et&agrave;</strong>, ma risulta pi&ugrave; frequente tra i lattanti fino a 12 mesi di vita e nei bambini nella fascia tra 1 e 4 anni.</p>
<p>Questa particolare "<strong>predisposizione</strong>" &egrave; dovuta ad alcune caratteristiche tipiche dello sviluppo psicofisico e della fisiologia dell'albero respiratorio in et&agrave; pediatrica, cio&egrave;:</p>
<ul>
<li>Vie aeree di diametro piccolo;</li>
<li>Scarsa coordinazione tra masticazione e <a href="/fisiologia/deglutizione.htm" title="Deglutizione">deglutizione</a> dei cibi solidi;</li>
<li><a href="/dentizione.html" title="Dentizione">Dentizione</a> incompleta;</li>
<li><a href="/salute/frequenza-respiratoria.html" title="Frequenza respiratoria - Respiri al minuto">Frequenza respiratoria</a> elevata;</li>
<li>Tendenza a svolgere pi&ugrave; attivit&agrave; contemporaneamente (ad esempio, i bambini mangiano mentre corrono, giocano, parlano o guardano la tv).</li>
</ul>
<p>Va segnalato che il pericolo di soffocamento rimane elevato fino ai 14 anni d'et&agrave;.</p>
<h3>Quali oggetti sono pericolosi?</h3>
<p>Per quanto riguarda il soffocamento dei bambini, gli alimenti pi&ugrave; a rischio presentano particolari caratteristiche:</p>
<ul>
<li><strong>Dimensioni</strong>: sono pericolosi sia gli alimenti piccoli, difficili da gestire durante la masticazione (es. semi), sia quelli troppo grandi (es. grossi pezzi di <a href="/alimentazione/verdura.html" title="Verdura - Propriet&agrave; Nutrizionali">verdura</a> cruda che rischiano di finire nelle vie aeree prima che il bambino riesca a morderli);</li>
<li><strong>Forma</strong>: sono particolarmente rischiose le rondelle (es. <a href="/benessere/carote.html" title="Carote: alimentazione e fitoterapia">carote</a> a fette e wurstel) o i cibi rotondi (es. <a href="/alimentazione/ciliegie.html" title="Ciliegie">ciliegie</a>, uva, <a href="/nutrizione/arachidi.html" title="Arachidi">arachidi</a>, <a href="/tabelle-nutrizionali/pistacchi.htm" title="Calorie Pistacchi">pistacchi</a>, mozzarelline), in quanto possono scivolare nelle vie aeree, prima che il bambino riesca a morderli, bloccandosi nell'ipofaringe;</li>
<li><strong>Consistenza</strong>: occorre prestare attenzione ai cibi duri e fibrosi (es. <a href="/benessere/sedano.html" title="Sedano">sedano</a>, finocchio e grasso del <a href="/alimentazione/prosciutto.html" title="Prosciutto">prosciutto</a> crudo); possono risultare pericolosi anche gli alimenti appiccicosi e morbidi (es. <a href="/alimentazione/marshmallow.html" title="Marshmallow">marshmallow</a> e creme spalmabili).</li>
</ul>
<p>Tra i cibi pi&ugrave; a rischio rientrano:</p>
<ul>
<li>Uva;</li>
<li>Carota;</li>
<li>Prosciutto crudo;</li>
<li>Wurstel;</li>
<li>Pomodorini;</li>
<li>Semi e <a href="/alimentazione/pop-corn.html" title="Pop corn">popcorn</a>;</li>
<li><a href="/nutrizione/frutta-secca.html" title="Frutta secca, valori nutrizionali">Frutta secca</a>, come pistacchi e <a href="/nutrizione/nocciole.html" title="Nocciole">nocciole</a>;</li>
<li>Caramelle, soprattutto quelle rotonde e grandi o gommose.</li>
</ul>
<p>Tra gli oggetti a cui fare attenzione quando un bambino sotto ai 4 anni &egrave; in casa rientrano:</p>
<ul>
<li>Giocattoli smontabili;</li>
<li>Pile e magneti;</li>
<li>Tappi delle penne;</li>
<li>Palline di ogni tipo e materiale;</li>
<li>Monete;</li>
<li>Ciondoli e bottoni.</li>
</ul>
</div>

    
	</section>
			<section class="myp-section">
					<a name="77668"></a>
			<h2 class="myp-section-title">Sintomi e Complicazioni</h2>
				            <div class="myp-widget widget-text">
    <p>Le manovre di disostruzione pediatrica si devono attuare tempestivamente quando il bambino manifesta i <a href="/segni_o_sintomi.html" title="Segni o sintomi">segni</a> di soffocamento, cio&egrave;:</p>
<ul>
<li>Non riesce a parlare, a piangere o strillare;</li>
<li>Il viso &egrave; <a href="/Sintomi/Pallore" title="Pallore">pallido</a> o bluastro (<a href="/Sintomi/Cianosi" title="Cianosi">cianotico</a>) per la mancanza di ossigeno (<a href="/fisiologia/ipossia-anossia.html" title="Ipossia e anossia ">anossia</a>).</li>
<li>Se &egrave; in grado di farlo, porta le mani intorno al collo (riflesso di difesa).</li>
</ul>
<p>Nel corso del soffocamento, la respirazione &egrave; difficoltosa e produce un rumore acuto.</p>
<h3>Manovre di disostruzione pediatrica: ostruzione parziale e completa</h3>
<p>Per attuare correttamente le manovre di disostruzione pediatrica occorre, innanzitutto, distinguere l'ostruzione parziale da quella completa:</p>
<ul>
<li><strong>Ostruzione parziale</strong>: il corpo estraneo si trova in una posizione tale da permettere un minimo passaggio di aria, che risulta ancora sufficiente ad ossigenare il <a href="/Sangue.htm" title="Sangue e Cellule del Sangue">sangue</a>. Il bambino &egrave; in grado di tossire e piangere.</li>
<li><strong>Ostruzione completa</strong>: il corpo estraneo crea una sorta di "tappo" nelle vie aeree che impedisce il passaggio di aria. Pertanto, il bambino non &egrave; pi&ugrave; in grado di tossire o piangere ed &egrave; impossibilitato ad emettere qualsiasi suono.</li>
</ul>
<p>L'ostruzione completa rappresenta un'emergenza che merita un intervento immediato poich&eacute;, se non viene rapidamente risolta, porta all'<a href="/Sintomi/Insufficienza_respiratoria" title="Insufficienza respiratoria">insufficienza respiratoria</a> ed all'<a href="/salute-benessere/arresto-cardiaco.html" title="Arresto Cardiaco">arresto cardiaco</a> in pochi minuti.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="77673"></a>
			<h2 class="myp-section-title">Cosa Fare</h2>
				            <div class="myp-widget widget-text">
    <p>Per evitare irreparabili conseguenze, dinanzi ad un bambino che ha ingerito o inalato un corpo estraneo, il genitore deve capire quando e come intervenire in maniera corretta ed in quale ordine. In ogni caso, &egrave; importante allertare tempestivamente il 118 e, anche nel solo dubbio di soffocamento, il bambino deve essere valutato in Pronto Soccorso.</p>
<h3>Ostruzione parziale</h3>
<p>In caso di ostruzione parziale delle vie aeree, il bambino deve essere assistito ed incoraggiato a tossire in modo vigoroso e spontaneo, senza che vi sia nessuna interferenza (nota: il riflesso di tossire indica la presenza di un passaggio, seppur minimo, di aria). Esercitare dei colpi o delle pacche sulla schiena o sulle spalle, potrebbe aggravare la situazione, in quanto pu&ograve; contribuire allo spostamento del corpo estraneo, rischiando di ostruire completamente il passaggio di aria.</p>
<p>Pertanto, se il bambino &egrave; cosciente, piange, riesce a parlare e/o tossisce, non occorre fare nulla.</p>
</div>

                <div class="myp-widget widget-text-editorial">
    <h3>Ostruzione parziale: manovre di disostruzione pediatrica in sintesi</h3>
<p><strong>Come si riconosce</strong></p>
<p>Il bambino &egrave; in grado di tossire, piangere e parlare.</p>
<p><strong>Cosa fare</strong></p>
<ul>
<li>EVITARE qualsiasi manovra di disostruzione;</li>
<li>Tranquillizzare il bambino e incoraggiarlo a tossire.</li>
</ul>
<p>Se il quadro clinico non si risolve, chiamare il 118 o trasportare il bambino al Pronto Soccorso pi&ugrave; vicino.</p>
</div>

                <div class="myp-widget widget-text">
    <h3>Ostruzione completa</h3>
<p>Qualora si presentasse un'ostruzione completa delle vie aeree, l'intervento dei genitori &egrave;, invece, fondamentale. In quest'evenienza, le manovre di disostruzione pediatrica possono salvare la vita del bambino (se adeguatamente eseguite).</p>
<p>Le manovre di disostruzione pediatrica variano a seconda dell'et&agrave; del paziente.</p>
<h3>Manovre di disostruzione pediatrica &ndash; Neonato o Lattante (fino ad 1 anno di vita)</h3>
<p>In caso di ostruzione completa, le manovre di disostruzione delle vie aeree sono due:</p>
<ol>
<li><strong>Pacche interscapolari</strong>:
<ul>
<li>Il soccorritore deve scoprire il dorso del bambino e sistemarlo in posizione prona (a pancia in gi&ugrave;), a cavalcioni del proprio avambraccio o della coscia, in modo da creare un piano rigido.</li>
<li>Mantenere la testa in leggera estensione e pi&ugrave; in basso rispetto al tronco.</li>
<li>Appoggiare l'avambraccio sulla coscia.</li>
<li>Con la mano libera, esercitare 5 vigorosi colpi in sede interscapolare con via di fuga laterale, cio&egrave; avendo cura di non colpire la testa.</li>
</ul>
</li>
<li><strong>Compressioni toraciche</strong>:
<ul>
<li>Il soccorritore deve afferrare la nuca del bambino e deve sdraiarlo in <a href="/anatomia/supino.html" title="Supino, posizione supina, supinazione">posizione supina</a> (a pancia in su) sull'altro avambraccio, sempre per creare un piano rigido.</li>
<li>A livello del punto di repere (terzo medio inferiore dello <a href="/salute-benessere/sterno.html" title="Sterno">sterno</a>), eseguire una compressione vigorosa ogni 3 secondi, per 5 volte (nota: la tecnica &egrave; la stessa della rianimazione cardiopolmonare). Per questa serie di gesti si usano due dita, avendo cura di mantenere sempre ferma e in posizione la testa.</li>
</ul>
</li>
</ol>
<p>Queste due manovre di disostruzione pediatrica devono essere alternate <strong>fino alla risoluzione dell'ostruzione completa</strong>. Se il bambino diventa <strong>incosciente</strong>, in attesa dei paramedici, &egrave; necessario posizionare il paziente supino su un piano rigido e procedere con la <strong>rianimazione cardiopolmonare</strong> di base.</p>
</div>

                <figure class="myp-widget widget-image alignright">
	<img alt="http://www.my-personaltrainer.it/imgs/2018/03/10/manovre-di-disostruzione-pediatrica-2-orig.jpeg"
		src="http://www.my-personaltrainer.it/imgs/2018/03/10/manovre-di-disostruzione-pediatrica-2-orig.jpeg"
		class="size-full">
	
	</figure>

                <div class="myp-widget widget-text">
    <h3>Manovre di disostruzione pediatrica &ndash; Bambino pi&ugrave; grande (oltre 1 anno di vita)</h3>
<p>Nei bambini di et&agrave; superiore all'anno, si alternano i <strong>colpi interscapolari</strong> (come per il lattante) alla <strong>manovra di Heimlich</strong>, fino all'espulsione del corpo estraneo.</p>
<p>Questa procedura di disostruzione delle vie aeree &egrave; <strong>valida anche negli adulti</strong> e viene effettuata con il <strong>paziente in piedi o seduto</strong>.</p>
<ul>
<li><strong>Manovra di Heimlich:</strong>
<ul>
<li>Il soccorritore si pone alle spalle del bambino, quindi gli cinge la vita con entrambe le braccia. Le mani vanno poste una sopra l'altra, chiuse a pugno, tra l'estremit&agrave; inferiore dello sterno e l'ombelico.</li>
<li>Eseguire delle compressioni vigorose sull'<a href="/anatomia/addome.htm" title="Anatomia Addome">addome</a>, che abbiano una direzione in senso antero-posteriore (cio&egrave; spingendo il bambino verso di s&eacute;) e caudo-craniale (dal basso verso l'alto). Lo scopo &egrave; quello di ottenere una tosse "artificiale", sfruttando l'aria residua nei <a href="/fisiologia/polmoni.html" title="Polmoni">polmoni</a>.</li>
</ul>
</li>
</ul>
<p>La manovra di Heimlich va continuata <strong>fino alla risoluzione dell'ostruzione completa</strong> o fino a quando il paziente diventa <strong>incosciente</strong>.</p>
<h3>Cosa fare se il bambino &egrave; incosciente</h3>
<p>Se nonostante le manovre di disostruzione pediatrica, la situazione non si risolve ed il bambino diventa incosciente, &egrave; importante:</p>
<ul>
<li>Posizionare il paziente supino su un piano rigido;</li>
<li>Effettuare la rianimazione cardiopolmonare di base, cos&igrave; riassumibile:
<ul>
<li>In assenza dell'attivit&agrave; respiratoria: 5 ventilazioni (Bocca/Bocca-Naso nel lattante; Bocca/Bocca nel bambino);</li>
<li>Se i segni dell'attivit&agrave; circolatoria non sono presenti: 30 compressioni toraciche (tecnica delle 2 dita nel lattante);</li>
<li>Proseguire alternando 30 compressioni a 2 ventilazioni per 3 cicli (circa 1 minuto).</li>
</ul>
</li>
</ul>
<p>Le manovre di rianimazione devono continuare fino alla ricomparsa dei segni vitali o all'arrivo dei soccorsi (118).</p>
</div>

                <div class="myp-widget widget-text-editorial">
    <h3>Ostruzione completa: manovre di disostruzione pediatrica in sintesi</h3>
<p><strong>Come si riconosce</strong></p>
<p>Il bambino <u>NON</u> &egrave; in grado di tossire, n&eacute; di piangere o parlare.</p>
<p><strong>Cosa fare</strong></p>
<ul>
<li>Chiedere aiuto e far attivare con estrema urgenza il numero di soccorso, chiamando il 118.</li>
<li>Eseguire immediatamente le manovre di disostruzione pediatrica:
<ul>
<li>5 colpi interscapolari con via di fuga laterale;</li>
<li>5 compressioni toraciche lente e profonde (al centro dello sterno, usando due dita, nel lattante; manovra di Heimlich nel bambino).</li>
<li>Continuare ad alternare le manovre, fino all'espulsione del corpo estraneo.</li>
</ul>
</li>
<li>Se il bambino diventa incosciente:
<ul>
<li>Posizionare su piano rigido;</li>
<li>Rimuovere il corpo estraneo solo se affiorante;</li>
<li>Assicurare la perviet&agrave; delle vie aeree;</li>
<li>Effettuare la rianimazione cardiopolmonare (RCP).</li>
</ul>
</li>
</ul>
</div>

    
	</section>
			<section class="myp-section">
					<a name="77693"></a>
			<h2 class="myp-section-title">Cosa NON fare</h2>
				            <div class="myp-widget widget-text">
    <p>In caso di ostruzione delle vie aeree &egrave; fondamentale che il genitore mantenga la calma per eseguire, nella corretta sequenza, le manovre di disostruzione pediatrica. Farsi prendere dal panico pu&ograve; solo peggiorare una situazione critica.</p>
<p>Inoltre, &egrave; opportuno:</p>
<ul>
<li>Non scuotere con forza il bambino che sta soffocando (il rischio &egrave; quello di spingere il corpo estraneo pi&ugrave; in basso);</li>
<li>Non mettere le dita in gola al bambino per indurre il <a href="/salute/vomito.html" title="Vomito">vomito</a>;</li>
<li>Non tentare di rimuovere il corpo estraneo dal cavo orale: si rischia di ridurre il passaggio dell'oggetto dalle vie alimentari a quelle respiratorie, evenienza molto pi&ugrave; grave.</li>
</ul>
</div>

                <div class="myp-widget widget-text-editorial">
    <h3>Lo sapevate che&hellip;</h3>
<p>I comuni, gli ospedali e le scuole organizzano numerosi corsi gratuiti per informare i genitori sul rischio del soffocamento ed insegnare loro le corrette manovre di disostruzione pediatrica.</p>
</div>

                <div class="myp-widget widget-text">
    <h3>Come prevenire il soffocamento nei bambini?</h3>
<p>Per minimizzare il rischio di soffocamento, &egrave; possibile adottare delle importanti precauzioni:</p>
<ul>
<li>Non lasciare mai i bambini da soli mentre mangiano, soprattutto se molto piccoli ed &egrave; in corso <a href="/nutrizione/svezzamento.html" title="Svezzamento o divezzamento: alcuni consigli">lo svezzamento</a>;</li>
<li>Il bambino deve mangiare a tavola, seduto con la schiena dritta, evitando le distrazioni (non dare cibo mentre gioca o guarda la tv);</li>
<li>Non dare alimenti al bambino quando &egrave; agitato o mentre ride o piange;</li>
<li>Non forzare il bambino a mangiare;</li>
<li>Preparare e tagliare i cibi pi&ugrave; a rischio nel modo corretto, per modificarne la forma, la consistenza e le dimensioni, affinch&eacute; non si incastrino in gola (es. sminuzzare gli alimenti cilindrici a listarelle; eliminare nervature e filamenti; tritare o grattugiare ecc.);</li>
<li>Non dare ai bambini fino ai 4 anni di et&agrave;: <a href="/alimentazione/frutta-a-guscio.html" title="Frutta a Guscio">frutta a guscio</a> e semi (sconsigliati a causa dell'elevato rischio di aspirazione a cui si associano), caramelle e <a href="/tabelle-nutrizionali/gomme-masticare.htm" title="Calorie Gomme da masticare">gomme da masticare</a>;</li>
<li>Incoraggiare il bambino a mangiare lentamente, a fare bocconi piccoli ed a masticare bene prima di deglutire.</li>
</ul>
</div>

    
	</section>
	

        
        
					

			<!-- google_ad_section_end -->
			



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="http://www.my-personaltrainer.it/cardiopatia-ischemica/infarto-riconoscerlo.html">
			<img src="/thumbs/120x120/http://www.my-personaltrainer.it/cardiopatia-ischemica/infarto-soccorso.jpg">Infarto - Come riconoscere i Sintomi e Cosa Fare
		</a>
					<u>Vedi altri articoli tag
									<a href="http://www.my-personaltrainer.it/Articoli/Sintomi_dell'infarto.html">Sintomi dell'infarto</a>
					 - 									<a href="http://www.my-personaltrainer.it/Articoli/Infarto.html">Infarto</a>
					 - 									<a href="http://www.my-personaltrainer.it/Articoli/Primo_soccorso.html">Primo soccorso</a>
												</u>
			</span>
		<a class="frecciabg" href="http://www.my-personaltrainer.it/cardiopatia-ischemica/infarto-riconoscerlo.html"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="http://www.my-personaltrainer.it/salute/ustioni1.html">
			<img src="/thumbs/120x120/http://www.my-personaltrainer.it/images/benessere.jpg">Ustioni: cura e primo soccorso
		</a>
					<u>Vedi altri articoli tag
									<a href="http://www.my-personaltrainer.it/Articoli/Ustioni.html">Ustioni</a>
					 - 									<a href="http://www.my-personaltrainer.it/Articoli/Primo_soccorso.html">Primo soccorso</a>
												</u>
			</span>
		<a class="frecciabg" href="http://www.my-personaltrainer.it/salute/ustioni1.html"><span class="espandi"></span></a>
	</div>

			</article>

            







						



<div id="adsbot">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- myp resp item b --><ins class="adsbygoogle adfooter" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-0820544532937748" data-ad-slot="6768292487"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
<div class="OUTBRAIN" data-src="http://www.my-personaltrainer.it/salute/manovre-disostruzione-pediatrica.html" data-widget-id="AR_2" data-ob-template="IT_my-personaltrainer.it" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

<br />





<div id="dimagrire1">
    <div class="correlatileft">
                <p><a id="correlati" name="correlati"></a>ARTICOLI CORRELATI</p>
                            
                
                                            <a href="http://www.my-personaltrainer.it/salute/shock-anafilattico-primo-soccorso.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/salute/img/shock-anafilattico1.gif)"></i>
                            <span><strong>Cosa fare se si sospetta uno shock anafilattico</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/cardiopatia-ischemica/infarto-riconoscerlo.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/cardiopatia-ischemica/infarto-soccorso.jpg)"></i>
                            <span><strong>Infarto - Come riconoscere i Sintomi e Cosa Fare</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/salute/ustioni1.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Ustioni: cura e primo soccorso</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/ads/e.php?b=http://www.my-personaltrainer.it/salute/manovre-disostruzione-pediatrica.html&u=http://it.wikipedia.org/wiki/Primo_soccorso">
                            <i class="wiki"></i>
                            <span><strong>Primo soccorso su Wikipedia italiano</strong></span>
                        </a>
				                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/ads/e.php?b=http://www.my-personaltrainer.it/salute/manovre-disostruzione-pediatrica.html&u=http://en.wikipedia.org/wiki/First_aid">
                            <i class="wiki"></i>
                            <span><strong>First aid su Wikipedia inglese</strong></span>
                        </a>
				                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/salute/frequenza-respiratoria.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/salute/img/frequenza-respiratoria.jpg)"></i>
                            <span><strong>Frequenza respiratoria - Respiri al minuto</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/bpco/dispnea.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/salute/img2/dispnea.jpg)"></i>
                            <span><strong>Dispnea</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/bpco/insufficienza-respiratoria.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/bpco/../bpco/insufficienza-respiratoria.gif)"></i>
                            <span><strong>Insufficienza respiratoria: cause d'origine</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/bpco/insufficienza-respiratoria-trattamento.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Insufficienza respiratoria: trattamento e prevenzione</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/fisiologia/respirazione.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/fisiologia/respirazione_clip_image003_small.jpg)"></i>
                            <span><strong>Respirazione</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/benessere/cerotti-nasali.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/benessere/images/cerotti-nasali.jpg)"></i>
                            <span><strong>Cerottini Nasali</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/respirazione_addominale.htm">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/anim_respir.gif)"></i>
                            <span><strong>Respirazione addominale</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/salute-benessere/ipossiemia.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/salute-benessere/images/ipossiemia.jpg)"></i>
                            <span><strong>Ipossiemia</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/salute/ventilazione-meccanica.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/salute/img2/ventilazione-meccanica.jpg)"></i>
                            <span><strong>Ventilazione Meccanica</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/allenamento/respirazione-body-building.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/allenamento/respirazione-fisiologica_clip_image002.jpg)"></i>
                            <span><strong>Corretta respirazione nel Body Building</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/sport/apparato-respiratorio-anziani.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Apparato respiratorio e attivit&agrave; fisica negli anziani</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/Sintomi/Asfissia">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/dhea2.gif)"></i>
                            <span><strong>Asfissia - Cause e Sintomi</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/fisiologia/composizione-aria.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Composizione dell'aria inspirata ed espirata</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/respirazione-diaframmatica.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/diaframmatica.jpg)"></i>
                            <span><strong>Diaframma e respirazione diaframmatica</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/dimagrire/dimagrire-respirando.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Dimagrire, tonificare e modellare il Corpo con il Respiro</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/Sintomi/Dispnea">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/dhea2.gif)"></i>
                            <span><strong>Dispnea: Cause e Sintomi</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/bpco/dispnea1.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Dispnea: trattamento</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/Sintomi/Fiato_corto">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/dhea2.gif)"></i>
                            <span><strong>Fiato corto - Cause e Sintomi</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/sport/apparato-respiratorio-anziani1.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Ginnastica respiratoria e ginnastica posturale</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/fisiologia/quoziente-respiratorio.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/fisiologia/quoziente-respiratorio.jpg)"></i>
                            <span><strong>Il quoziente respiratorio QR</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/salute/respiro.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/personal-trainer/annamaria-vitalemini.jpg)"></i>
                            <span><strong>Il respiro che guarisce</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/Sintomi/Iperpnea">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/dhea2.gif)"></i>
                            <span><strong>Iperpnea - Sintomi e cause di Iperpnea</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/Sintomi/Ipertrofia-dei-muscoli-accessori-della-respirazione">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/dhea2.gif)"></i>
                            <span><strong>Ipertrofia dei muscoli accessori della respirazione: Cause e Sintomi</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/Sintomi/Iperventilazione">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/dhea2.gif)"></i>
                            <span><strong>Iperventilazione - Sintomi e cause di Iperventilazione</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/Sintomi/Ipossia">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/dhea2.gif)"></i>
                            <span><strong>Ipossia - Sintomi e cause di Ipossia</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/fisiologia/ipossia-anossia.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Ipossia e anossia</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/anatomia/MUSCOLI-DELLA-RESPIRAZIONE.htm">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Muscoli della respirazione</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/pesi_e_respirazione.htm">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/respirazionecorretta.gif)"></i>
                            <span><strong>Pesi e respirazione</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/Blog/Sport/Pilates_E_Respirazione_Fisiologica--id86.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it)"></i>
                            <span><strong>Pilates e Respirazione fisiologica</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/fisiologia/polmoni1.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/fisiologia/pleura.gif)"></i>
                            <span><strong>Polmoni e apparato respiratorio</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/bellezza/respirazione-stress.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/personal-trainer/cristiano-verducci-mini.gif)"></i>
                            <span><strong>Respirazione e stress</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/Blog/Fitness_BodyBuilding/Respiro_E_Allenamento--id155.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.ithttp://www.eusebio.pro/max%20di%20biase%20e%20roberto%20eusebio%201.jpg)"></i>
                            <span><strong>Respiro e Allenamento</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/Sintomi/Respiro-sibilante">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/dhea2.gif)"></i>
                            <span><strong>Respiro sibilante: Cause e Sintomi</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/bpco/riabilitazione-respiratoria.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/bpco/riabilitazione-respiratoria.jpg)"></i>
                            <span><strong>Riabilitazione respiratoria</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/allenamento/ginnastica-posturale11.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/allenamento/ginnastica-posturale11_clip_image002.jpg)"></i>
                            <span><strong>Rieducazione respiratoria - ginnastica posturale T.I.B. -</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/ginnastica-respiratoria.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/ginnastica-respiratoria_clip_image002.jpg)"></i>
                            <span><strong>Sistema respiratorio e ginnastica respiratoria</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/spirometria.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/spirometria.jpg)"></i>
                            <span><strong>Spirometria</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/respirare-nasobocca.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/respirare-corsanaso.jpg)"></i>
                            <span><strong>Sport: respirare con il naso o con la bocca?</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/Sintomi/Stridore">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/dhea2.gif)"></i>
                            <span><strong>Stridore - Sintomi e cause di Stridore</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/Sintomi/Tachipnea">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/dhea2.gif)"></i>
                            <span><strong>Tachipnea: Cause e Sintomi</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/fisiologia/respirazione1.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/images/benessere.jpg)"></i>
                            <span><strong>Ventilazione</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/alimentazione/yoga-respiro.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/alimentazione/img/yoga-respirazione.jpg)"></i>
                            <span><strong>Yoga e respiro</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/ads/e.php?b=http://www.my-personaltrainer.it/salute/manovre-disostruzione-pediatrica.html&u=http://it.wikipedia.org/wiki/Respirazione">
                            <i class="wiki"></i>
                            <span><strong>Respirazione su Wikipedia italiano</strong></span>
                        </a>
				                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/ads/e.php?b=http://www.my-personaltrainer.it/salute/manovre-disostruzione-pediatrica.html&u=http://en.wikipedia.org/wiki/Breathing">
                            <i class="wiki"></i>
                            <span><strong>Breathing su Wikipedia inglese</strong></span>
                        </a>
				                    
                    <input type="hidden" id="last_art" value="49">
    	        <input type="hidden" id="jsonbotlooplast" value="/ajax/related?id=32088" >
        </div>
</div>





    
    
</div><!-- class trainer fine -->



        
			<div id="left">
                					<span id="mod">Ultima modifica dell'articolo: 12/03/2018</span>
                
				<div id="rxcolnew">
                    
					<div id="spazio2">
						<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_300x250.js"></script>
					</div>

					<div style="margin: 0 auto;width:300px;" id="native-sidebar-1"></div>
					<div style="margin: 0 auto;width:300px;" id="native-sidebar-2"></div>
					<div style="margin: 0 auto;width:300px;" id="native-sidebar-3"></div>

					<div style="width:300px; margin:0 auto"><script language="javascript" src="https://adv.mediamond.it/300x100_mypersonaltrainer/300x100_mypersonaltrainer.js"></script></div>

					
					
					
					<div id="articolicorrelati">
	<aside>
		<p>ARTICOLI IN EVIDENZA</p>
		                					<a href="http://www.my-personaltrainer.it/salute/shock-anafilattico-primo-soccorso.html">
						<span style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/salute/img/shock-anafilattico1.gif)"></span>
                        Cosa fare se si sospetta uno shock anafilattico
					</a>
                		                					<a href="http://www.my-personaltrainer.it/cardiopatia-ischemica/infarto-riconoscerlo.html">
						<span style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/cardiopatia-ischemica/infarto-soccorso.jpg)"></span>
                        Infarto - Come riconoscere i Sintomi e Cosa Fare
					</a>
                			</aside>
	<div class="veditutti"><a id="articoli_correlati" href="#correlati">VEDI TUTTI</a></div>
</div>

					
						<div class="correlatiright">
		<p>APPROFONDIMENTI E CURIOSITÀ</p>
									<a href="http://www.my-personaltrainer.it/Foto/Potenza/Potenza_Muscoli_Respiratori_Allenamento_Naturale_Artificiale.html" alt="Potenza" title="Potenza dei Muscoli Respiratori: Allenamento Naturale ed Artificiale">
					<i style="background:url(http://img.my-personaltrainer.it/thumbsn/300x300/Potenza/potenza_statistica.jpg)"></i>
					<span>Potenza dei Muscoli Respiratori: Allenamento Naturale ed Artificiale</span>
				</a>
						</div>
	<input type="hidden" id="last_img" value="1">

					
					

					<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_300x252.js"></script>

				</div> <!--fine rxcolnew -->
			</div><!-- fine left -->
        

		<div class="clear"></div>
	</div><!-- fine dimagrire -->

	
	

	<!-- google_ad_section_end -->

	<footer>

		<div id="footero">
			<div id="footerino"></div>

			<div class="container">

				<div class="left">
					<a id="footerlogo" href="/"></a>
				</div>
				<div class="center">
					<summary>
						&copy; 2018 Arnoldo Mondadori Editore Spa - riproduzione riservata - P.IVA 08386600152 - Tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.
						- <a href="/my-personaltrainer.html" rel="nofollow">Chi siamo</a>
						- <a href="http://community.my-personaltrainer.it/contatti/" target="_blank" rel="nofollow">Contatti</a>
						- <a href="http://digital.mondadori.it/new-privacy-2014/informativa_privacy.html" target="_blank" rel="nofollow">Informativa Privacy</a>
						- <a href="/privacy.html">Privacy Policy</a>
						- <a rel="nofollow" href="#" id="cookiepolicy">Cookie Policy</a>
						- <a href="/disclaimer.htm">Disclaimer e Note legali</a>
						- <a href="/site-map.htm">Mappa del Sito</a>
						<span class="strong">
							<a  rel="nofollow" title="Manovre di Disostruzione Pediatrica" href="#top" id="scroll-to-page-start">Torna ad inizio articolo: Manovre di Disostruzione Pediatrica</a>
							- <a rel="nofollow" href="http://m.my-personaltrainer.it/salute/manovre-disostruzione-pediatrica.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">Vai al Sito Mobile</a>
						</span>
					</summary>
					<p style="font-size:15px">
						ATTENZIONE: Le informazioni contenute in  questo sito sono presentate a solo scopo informativo, in nessun  caso possono costituire la formulazione di una diagnosi o  la prescrizione di un trattamento, e non intendono e non devono in alcun  modo sostituire il rapporto diretto medico-paziente o la visita specialistica. <br />
						Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di  specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o  quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer &raquo;</a>
					</p>
				</div>
			</div>
		</div>

	</footer>

<script src="http://www.google.com/jsapi"></script>
<script>window.jQuery || document.write('<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"><\/script>')</script>
<script>window.jQuery || document.write('<script src="/2012/js/jquery.min.js"><\/script>')</script>

<script src="/js/common2016.js?cb=1520858434"></script>





<input type="hidden" id="url_to_go_back_new" value="http://www.my-personaltrainer.it/salute/manovre-disostruzione-pediatrica.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">

<!-- sezmyp  -->

<script src="https://apis.google.com/js/platform.js" async defer>
{ lang: 'it'}
</script>

<script type="text/javascript">
(function(a,b,c,d) {
	a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
	b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
	a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
})();
</script>

<script async type="text/javascript" src="http://static.stbm.it/cookie_policy/network.common.js"></script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "mondadori-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" /></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

	


</div><!-- fine container -->







	        
    


    



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8971536" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->




</body>
</html>
<!-- Time: 0.791 Queries: 24 Query time: 0.731 secs -->
