<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">

<title>Amnesia Anterograda</title>
<meta  name="description" content="Cos’è l’Amnesia Anterograda? Quali sono le Cause? Sintomi e possibili Conseguenze. Esami per la Diagnosi. Qual è la Cura?" />
	<link rel="canonical" href="http://www.my-personaltrainer.it/salute/amnesia-anterograda.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="http://m.my-personaltrainer.it/salute/amnesia-anterograda.html">
<meta content="all" name="robots" />

<link rel="shortcut icon" href="/favicon.ico" />
<link href="/css/mgmenu1.css?r=40" rel="stylesheet" />
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700|Lora:400,400i,700" rel="stylesheet">
<link rel="publisher" href="https://plus.google.com/110316155984185474316" />
<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="http://feeds.feedburner.com/My-personaltrainer/" />

	    <meta property="og:title" content="Amnesia Anterograda" />
            <meta property="og:type" content="website" />
        <meta property="og:url" content="http://www.my-personaltrainer.it/salute/amnesia-anterograda.html" />
    <meta property="og:image" content="/2018/02/16/amnesia-anterograda-orig.jpeg" />        <meta property="og:description" content="Cos’è l’Amnesia Anterograda? Quali sono le Cause? Sintomi e possibili Conseguenze. Esami per la Diagnosi. Qual è la Cura? L’amnesia anterograda è un disturbo caratterizzato dall’incapacità di fissare i ricordi degli avvenimenti successivi ad un grave danno cerebrale." />
    


<script type="text/javascript">
    var is_mobile = false;
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script> var modale = true; var varmypkrux = "alimentazione";   </script>
<script>var uLogged_top = false; var nome_ut = ""; var url_utente = "http://community.my-personaltrainer.it/login/get_profilo_by_idutente.php?id_utente="; var url_back_tmp = "http%3A%2F%2Fwww.my-personaltrainer.it%2F"; </script>
<script src="http://www.my-personaltrainer.it/2016_analytics2015_2.js?n=11"></script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=UDBRj1a8wt00UP" style="display:none" height="1" width="1" alt="" /></noscript>



    		    <link type="text/css" href="/css/myp-widgets.css?cb=2e4f8333a7c2c0cea15d2e45a71e2870" rel="stylesheet" />

	

																	        	


<!-- BEGIN Krux Control Tag for "Mypersonal" -->
<!-- Source: /snippet/controltag?confid=JOY6wR42&site=Mypersonal&edit=1 -->
<script class="kxct _iub_cs_activate" data-id="JOY6wR42" data-timing="async" data-version="1.9" type="text/plain">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
(function(){
var k=document.createElement('script');k.type='text/javascript';k.async=true;
var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42"
;
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
}());
</script>
<!-- END Krux Controltag -->


<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<script src="/2012/js/libs/selectivizr-domassistant.min.js"></script>
<![endif]-->

<script src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='59a54af7f759f0b62959d452ef03b476' data-cfasync='false' async='async'></script>
</head>

<body data-id="31238" data-type="none" data-class="Article">


<script language="javascript" src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/hpsponsor_mypersonaltrainer_new2.js"></script>

<div class="static-container">
	<div id="flying-container" class="flying-container">
				<div class="expanding" id="strip_adv">
			<div class="adv strip" id="gpt_strip"></div>
			<div id="gpt_stripmobile"></div>
		</div>
		
		<header id="newmenu">
			<div id="topnav">
				<div class="contmenu">
					<a class="expmenu" id="nhmh" href="#" rel="nofollow" title="Apri il menù di navigazione"><i></i><span>MENU</span></a>
					<div class="navmyp">
						<a class="logomyp" href="/"  title="My-personaltrainer.it Salute e Benessere"></a>
						<a href="/bellezza/bellezza.html" title="Bellezza">Bellezza</a>
						<a href="/dieta/dieta.html" title="Dieta">Dieta</a>
						<a href="/fitness.html" title="Fitness">Fitness</a>
						<a href="/integratori.htm" title="Integratori">Integratori</a>
						<a href="/salute.htm"  title="Salute">Salute</a>
						<a href="/Tv/" title="Video Salute, Dieta, Fitness">Video</a>
					</div>
					<!--<a id="logmyp" href="#"></a>-->
					<div id="searchmyp"><gcse:searchbox></gcse:searchbox></div>
				</div>
			</div>
			<div id="login2016"></div>
		</header>
	</div>
</div>



<div id="container">

	
	<div id="strip">
				<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_980x50.js"></script>
			</div>
	

	<div id="cse"><gcse:searchresults></gcse:searchresults></div>
	<div id="dimagrire">

		

		

<nav>
	<!-- content_tags -->
	<div id="tag">
		<mark>
											<div rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="http://www.my-personaltrainer.it/salute/salute-sistema-nervoso.html">
						<span itemprop="title">Salute del sistema nervoso</span>
					</a>
				</div>
																		<div rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="http://www.my-personaltrainer.it/Articoli/Traumi_cranici.html">
						<span itemprop="title">Traumi cranici</span>
					</a>
				</div>
								<div rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="http://www.my-personaltrainer.it/Articoli/Morbo_di_alzheimer.html">
						<span itemprop="title">Morbo di alzheimer</span>
					</a>
				</div>
								<div rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="http://www.my-personaltrainer.it/Articoli/Cervello.html">
						<span itemprop="title">cervello</span>
					</a>
				</div>
								<div rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="http://www.my-personaltrainer.it/Articoli/Amnesia.html">
						<span itemprop="title">Amnesia</span>
					</a>
				</div>
									</mark>
	</div>
	<!-- /content_tags -->
</nav>


<!-- class trainer inizio -->
<div class="trainer">
	<article>
		<a name="top" id="top"></a>
		<header>
			<!-- google_ad_section_start -->
			<h1>Amnesia Anterograda</h1>
		</header>

		
        
        <section class="myp-section">
                    <h2 class="myp-section-title">Generalità</h2>
                            <div class="myp-widget widget-text">
    <p>L'<strong>amnesia anterograda </strong>&egrave; un disturbo caratterizzato dall'incapacit&agrave; di fissare i ricordi degli avvenimenti successivi ad un grave <strong>danno cerebrale</strong>.</p>
</div>

                <figure class="myp-widget widget-image alignright">
	<img alt="http://www.my-personaltrainer.it/imgs/2018/02/16/amnesia-anterograda-orig.jpeg"
		src="http://www.my-personaltrainer.it/imgs/2018/02/16/amnesia-anterograda-orig.jpeg"
		class="size-full">
	
	</figure>

                <div class="myp-widget widget-text">
    <p>Questa forma di <strong>perdita di memoria</strong> non intacca, dunque, i ricordi che gi&agrave; facevano parte del patrimonio mnesico (fenomeno che si verifica, invece, nell'amnesia retrograda), ma influisce sull'immagazzinamento di nuove informazioni.</p>
<p>Le cause dell'amnesia anterograda vanno ricercate a livello cerebrale. Questa condizione pu&ograve; derivare, in particolare, da <strong>lesioni traumatiche</strong>, <strong>processi degenerativi</strong>, <strong>disturbi metabolici</strong> e varie altre problematiche che interessano l'ippocampo o alcune aree del lobo temporale.</p>
<p>La diagnosi dell'amnesia anterograda &egrave; basata sull'<a href="/salute-benessere/anamnesi.html" title="Anamnesi">anamnesi</a> e viene formulata in seguito ad un <strong>esame neuroradiologico</strong> (es. <a href="/salute/tac.html" title="TAC Tomografia assiale computerizzata">tomografia computerizzata</a>, <a href="/risonanza-magnetica.html" title="Risonanza magnetica">risonanza magnetica</a> ecc.). Il trattamento dipende dalla causa e si concentra sulla gestione della problematica. Questi interventi possono prevedere la psicoterapia o altre tecniche che aiutano a migliorare la qualit&agrave; della vita, talvolta in associazione con esercizi specifici, ausili per la memoria o integratori alimentari. Alcuni casi di amnesia anterograda sono temporanei, altri risultano permanenti. Pertanto, i <a href="/sintomi.html" title="Sintomi Malattie">sintomi</a> del disturbo possono migliorare, rimanere gli stessi o peggiorare nel tempo.</p>
</div>

    
    </section>
            <section class="myp-section">
                    <h2 class="myp-section-title">Cos’è</h2>
                            <div class="myp-widget widget-text">
    <p>L'amnesia anterograda &egrave; la <strong>perdita della capacit&agrave; di "immagazzinare" nuovi ricordi</strong>, successivi all'evento causale o all'inizio della malattia. In pratica, il paziente non riesce a memorizzare le informazioni o gli eventi che si susseguono da un certo momento in poi, mentre i ricordi precedenti al danno cerebrale restano inalterati.</p>
<p>Il risultato &egrave; una parziale o completa <strong>incapacit&agrave; di rievocare il passato recente</strong>, anche se i ricordi a lungo termine, memorizzati prima dell'evento che ha causato l'amnesia, rimangono intatti.</p>
<p>I soggetti affetti da amnesia anterograda possono ripetere, ad esempio, una domanda pi&ugrave; volte o non riescono a riconoscere le persone incontrate pochi minuti prima.</p>
</div>

                <div class="myp-widget widget-text-editorial">
    <h3>Amnesia retro-anterograda</h3>
<p>L'amnesia anterograda comporta un <strong>difetto selettivo di fissazione</strong> e, talvolta, di rievocazione (in quest'ultimo caso, si parla di amnesia retro-anterograda).</p>
</div>

    
    </section>
            <section class="myp-section">
                    <h2 class="myp-section-title">Cause</h2>
                            <div class="myp-widget widget-text">
    <blockquote>
<p>Nel processo di apprendimento, la <strong>memoria</strong>, intesa come <strong>metodo di conservazione delle informazioni</strong>, svolge un ruolo essenziale. Pu&ograve; accadere di non ricordare alcuni eventi della nostra vita accaduti molto tempo fa o ieri, ma quando si verificano delle <strong>lesioni cerebrali</strong> la perdita di memoria pu&ograve; essere pi&ugrave; seria, definendo un quadro clinico di <strong>AMNESIA</strong>.</p>
</blockquote>
<p>L'amnesia anterograda &egrave; un deficit selettivo della memoria che dipende fondamentalmente da un <strong>danno cerebrale</strong>. A causa di tale evento, il soggetto ha serie difficolt&agrave; ad immagazzinare nuove informazioni, mentre i ricordi precedenti alla malattia restano intatti.</p>
<p>I danni cerebrali alla base dell'amnesia anterograda determinano una grave <strong><a href="/Sintomi/Perdita-della-memoria" title="Perdita della memoria">compromissione della memoria</a> a breve termine</strong> <strong>(MBT)</strong>.</p>
</div>

                <div class="myp-widget widget-text-editorial">
    <p>In linea generale, lesioni cerebrali lievi possono portare ad una perdita di memoria a breve termine ed i sintomi possono migliorare man mano che il cervello guarisce. Danni al cervello da moderati a gravi possono portare, invece, ad un'amnesia anterograda permanente.</p>
</div>

                <div class="myp-widget widget-text">
    <p>L'amnesia anterograda pu&ograve; essere <strong>indotta da farmaci</strong> (&egrave; noto che alcune <a href="http://www.my-personaltrainer.it/farmacologia/benzodiazepine-61.html">benzodiazepine</a> abbiano potenti effetti amnesici, cos&igrave; come l'intossicazione da alcol produce una manifestazione simile) o essere la conseguenza di una <strong>lesione cerebrale traumatica</strong>, in cui si verifica un danno all'ippocampo o al lobo temporale mediale. Altre volte, il disturbo &egrave; il risultato di un <strong>evento acuto</strong> come una <a href="/salute-benessere/commozione-cerebrale.html" title="Commozione Cerebrale">commozione cerebrale</a>, un <a href="/cardiopatia-ischemica/infarto.html" title="Infarto">infarto</a>, la privazione di ossigeno o un <a href="/salute/epilessia.html" title="Epilessia">attacco epilettico</a>. Meno comunemente, pu&ograve; anche essere causato da uno shock o da un disturbo emotivo.</p>
<h3>Quali parti del cervello sono coinvolte?</h3>
<p>Le parti del cervello interessate dal danno all'origine dell'amnesia anterograda sono generalmente l'<strong>IPPOCAMPO</strong> ed alcune aree del <strong>lobo temporale </strong>associate allo stesso.</p>
</div>

                <div class="myp-widget widget-text-editorial">
    <p><strong>Perch&eacute; nell'ippocampo?</strong> L'ippocampo &egrave; una zona di "passaggio", nella quale le informazioni vengono memorizzate in maniera temporanea, fino a quando non vengono trasmesse al lobo frontale. L'ippocampo &egrave;, dunque, una sorta di archivio per la memoria breve (quella capace di conservare pochi elementi per alcuni secondi); se questo non si comporta come tale, sar&agrave; difficile o impossibile, immagazzinare i ricordi.</p>
</div>

                <div class="myp-widget widget-text">
    <p>I danni a carico dell'ippocampo e delle zone limitrofe sono spesso la conseguenza di accidenti cerebrovascolari (<a href="/salute-benessere/ischemia.html" title="Ischemia">ischemia</a>, <a href="/salute/emorragia.html" title="Emorragia">emorragia</a> ecc.), aneurismi, epilessia, <a href="/salute-benessere/encefalite.html" title="Encefalite">encefalite</a>, <a href="/Sintomi/Ipossia" title="Ipossia">ipossia</a> o avvelenamento da monossido di carbonio. Queste lesioni vengono osservate, inoltre, nelle fasi iniziali di malattie degenerative, come l'Alzheimer.</p>
<p>L'amnesia anterograda si pu&ograve; presentare anche come conseguenza di un danno al <strong>DIENCEFALO;</strong> attualmente, per&ograve;, le basi di questo fenomeno restano da chiarire.</p>
<p>Un esempio di patologia che si manifesta con amnesia anterograda e dipende da un danno delle strutture diencefaliche coinvolte nella memoria &egrave; la <strong><a href="/salute-benessere/sindrome-di-korsakoff.html" title="Sindrome di Korsakoff">sindrome di Korsakoff</a></strong>. Questa condizione &egrave; determinata dalla carenza nutrizionale di <a href="/tiamina.html" title="Tiamina">vitamina B1</a> (tiamina) e si presenta in molti casi di <a href="/nutrizione/danni-alcol.html" title="Danni dell'Alcol">abuso di alcol</a> cronico.</p>
<h3>Quali condizioni patologiche causano amnesia anterograda?</h3>
<p>L'amnesia anterograda &egrave; spesso la conseguenza di:</p>
<ul>
<li><strong>Problemi cerebrovascolari</strong> (come un <a href="/salute-benessere/aneurisma.html" title="Aneurisma">aneurisma</a>);</li>
<li><strong>Epilessia</strong>;</li>
<li><strong>Ipossia cerebrale</strong> (dovute a ischemie, <a href="/salute/ictus.html" title="Ictus - Cause e Tipi di Ictus">ictus</a> o altre condizioni che determinano una riduzione di apporto di ossigeno al <a href="/Sangue.htm" title="Sangue e Cellule del Sangue">sangue</a>);</li>
<li><strong><a href="/benessere/intossicazione-monossido-di-carbonio.html" title="Intossicazione da Monossido di Carbonio">Intossicazione da monossido di carbonio</a></strong>.</li>
</ul>
<p>L'amnesia anterograda si riscontra, inoltre, nella fase iniziale del <strong>morbo di Alzheimer</strong>.</p>
<p>Altre condizioni in grado di causare amnesia anterograda comprendono:</p>
<ul>
<li>Lobectomia (intervento di neurochirurgia attuato, di solito, per il trattamento di <a href="/Sintomi/Crisi_epilettiche" title="Crisi epilettiche">crisi epilettiche</a> gravi, resistenti ai farmaci);</li>
<li><a href="/salute/malattie-infettive.html" title="Malattie Infettive - La Guida Completa">Malattie infettive</a> (es. encefalite da virus dell'herpes simplex);</li>
<li><a href="/salute-benessere/emorragia-cerebrale.html" title="Emorragia Cerebrale">Emorragie cerebrali</a>;</li>
<li>Sindrome di Korsakoff (carenza di vitamina B1);</li>
<li><a href="/salute-benessere/tumore-cerebrale.html" title="Tumore al Cervello">Tumori cerebrali</a>;</li>
<li>Farmaci, come le benzodiazepine;</li>
<li>Abuso cronico di alcool;</li>
<li>Infortuni sportivi o incidente d'auto;</li>
<li><a href="/Gallery/Salute/Demenza_tipi.html" title="Demenza: quanti tipi ne esistono?">Demenza</a>;</li>
<li><a href="/benessere/malattie-neurodegenerative.html" title="Malattie Neurodegenerative">Malattie neurodegenerative</a>;</li>
<li>Terapia elettroconvulsiva (ECT).</li>
</ul>
</div>

    
    </section>
            <section class="myp-section">
                    <h2 class="myp-section-title">Sintomi e Complicazioni</h2>
                            <div class="myp-widget widget-text">
    <p>Il sintomo principale dell'amnesia anterograda &egrave; la <strong>perdita di memoria</strong>. Questa si manifesta, in particolare, come la netta incapacit&agrave; di ricordare e di apprendere nuove informazioni a partire dal momento in cui il problema si &egrave; manifestato.</p>
<p>La perdita di memoria non compromette, per&ograve;, ci&ograve; che &egrave; stato immagazzinato in passato: chi soffre di amnesia anterograda riesce a ricordare con lucidit&agrave; solo gli eventi antecedenti alla condizione scatenante il problema.</p>
<p>Un aspetto curioso dell'amnesia anterograda &egrave; che alcune persone che soffrono di questo tipo di amnesia possono acquisire nuove abilit&agrave; o abitudini, addirittura possono imparare nuovi giochi o a scrivere al contrario.</p>
<h3>Come si manifesta l'amnesia anterograda</h3>
<p>I sintomi dell'amnesia anterograda dipendono dalla causa da cui deriva e riguardano principalmente l'<strong>elaborazione della memoria a breve termine</strong>.</p>
<p>In generale, la persona che ne soffre manifesta:</p>
<ul>
<li><a href="http://www.my-personaltrainer.it/Sintomi/Perdita-della-memoria">Perdita di memoria</a>;</li>
<li>Impossibilit&agrave; di riconoscere i volti delle persone o i luoghi familiari;</li>
<li><a href="/Sintomi/Stato_confusionale" title="Stato confusionale">Confusione</a>, frustrazione e <a href="http://www.my-personaltrainer.it/Sintomi/Disorientamento-temporale-e-spaziale">disorientamento</a>.</li>
</ul>
<p>Di solito, chi soffre di amnesia anterograda perde solo la <strong>memoria dichiarativa</strong> (che coincide con il ricordo dei fatti accessibili alla consapevolezza), ma conserva la <strong>memoria procedurale</strong> o implicita (cio&egrave; l'apprendimento di abilit&agrave; ed abitudini, di come si fanno le cose e di come si usano gli oggetti).</p>
<p>Ancora pi&ugrave; specificamente, i pazienti con amnesia anterograda spesso perdono solo la <strong>parte episodica</strong> della loro memoria dichiarativa (quella parte che si riferisce ad informazioni autobiografiche inserite in un contesto temporale e/o spaziale) e non la <strong>parte semantica</strong> (conoscenze generali, come lingua, storia, geografia ecc.).</p>
<h3>Come si riconosce</h3>
<p>L'amnesia anterograda impedisce di apprendere nuove informazioni dall'esordio dell'evento morboso in avanti.</p>
<p>L'amnesia anterograda &egrave; caratterizzata da una grave disfunzione della memoria a breve termine: dopo la minima distrazione, ad esempio, una persona pu&ograve; dimenticare tutta la conversazione che stava sostenendo.</p>
<p>Nelle forme transitorie e nella fase iniziale delle forme persistenti, l'amnesia anterograda &egrave; responsabile di un fenomeno particolare: il paziente manifesta uno <strong>stato di <a href="/salute/ansia.html" title="Ansia">ansia</a></strong> che lo induce a chiedere spiegazioni tramite la <strong>ripetizione continua delle domande</strong>, dovuta all'immediata dimenticanza della risposta ottenuta e della domanda fatta.</p>
<h3>Quanto dura l'amnesia anterograda?</h3>
<p>L'amnesia anterograda pu&ograve; essere:</p>
<ul>
<li><strong>Transitoria</strong> (come accade spesso dopo traumi cerebrali lievi);</li>
<li><strong>Stabile</strong> (come avviene dopo un grave evento morboso come un'encefalite, un'ischemia globale o un <a href="/salute-benessere/arresto-cardiaco.html" title="Arresto Cardiaco">arresto cardiaco</a>);</li>
<li><strong>Progressiva</strong> (come si verifica nelle demenze su base degenerativa, quali la <a href="/salute/morbo-di-alzheimer.html" title="Morbo di Alzheimer - Definizione, Sintomi, Cause">malattia di Alzheimer</a>).</li>
</ul>
<p>Nel tempo, quando vi &egrave; un danno ad un solo lato del lobo temporale mediale, la <strong>neuroplasticit&agrave; del cervello </strong>(cio&egrave; la sua capacit&agrave; di mappare nuovamente le sue connessioni neurali, quando necessario) pu&ograve; spesso consentire al paziente che soffre di amnesia anterograda l'opportunit&agrave; di un funzionamento normale (o quasi), per la memorizzazione dei ricordi.</p>
</div>

    
    </section>
            <section class="myp-section">
                    <h2 class="myp-section-title">Diagnosi</h2>
                            <div class="myp-widget widget-text">
    <p>La diagnosi dell'amnesia anterograda si basa sulla valutazione clinica, psichiatrica e neurologica.</p>
<p>Gli accertamenti volti a definire la condizione comprendono:</p>
<ul>
<li><strong>Test neurologici specifici:</strong> sono utili per inquadrare meglio la natura dell'esperienza amnesica;</li>
<li><strong>Risonanza magnetica</strong> per valutare la presenza di eventuali cause strutturali;</li>
<li><strong><a href="/salute/pet.html" title="PET">PET</a> (tomografia ad emissione di positroni)</strong>: &egrave; un'indagine che evidenzia le alterazioni metaboliche del cervello;</li>
<li><strong><a href="/esami-sangue.html" title="Esami del Sangue">Esame del sangue</a> e delle urine</strong> per escludere un'intossicazione, l'uso di sostanze <a href="/benessere/psicotropo.html" title="Psicotropo - Sostanze Psicotrope e Farmaci Psicotropi">psicotrope</a> o cause di tipo metabolico curabili.</li>
</ul>
</div>

    
    </section>
            <section class="myp-section">
                    <h2 class="myp-section-title">Terapia</h2>
                            <div class="myp-widget widget-text">
    <p>Il trattamento dell'amnesia anterograda dipende dalla causa del problema. Alcuni pazienti recuperano i propri ricordi e la condizione si risolve, soprattutto se vengono disposte idonee <strong>misure di assistenza</strong>. Altre persone, invece, <strong>non riescono a ritornare alla normalit&agrave;</strong> e la loro routine quotidiana risulta fortemente influenzata dal disturbo.</p>
<p>Il trattamento dell'amnesia anterograda si concentra sul miglioramento della qualit&agrave; della vita del paziente.</p>
<p>Le opzioni includono:</p>
<ul>
<li>Allenamento della memoria;</li>
<li>Integratori alimentari a base di vitamina B1, in caso di carenza;</li>
<li>Terapia occupazionale;</li>
<li>Psicoterapia;</li>
<li>Assistenza tecnologica per facilitare il recupero mnemonico.</li>
</ul>
<p>Al momento, non esistono medicinali approvati per curare l'amnesia anterograda, ma il ricorso alla <strong>terapia farmacologica</strong> pu&ograve; essere indicato dal medico per ridurre la sintomatologia ansioso-depressiva, l'irritabilit&agrave; e l'<a href="/salute/insonnia.html" title="Insonnia">insonnia</a>, l'iperattivazione e la disorganizzazione del pensiero. Tra i medicinali pi&ugrave; utilizzati vi sono: <a href="/salute/farmaci-antidepressivi.html" title="Antidepressivi">antidepressivi</a>, <a href="/salute-benessere/farmaci-ansiolitici.html" title="Ansiolitici - Farmaci Ansiolitici">ansiolitici</a>, neurolettici o <a href="/salute-benessere/antipsicotici.html" title="Antipsicotici - Farmaci Antipsicotici">farmaci antipsicotici</a>.</p>
<p>Nei casi meno gravi, i pazienti vengono educati ad utilizzare <strong>sistemi di memoria alternativi</strong>, per compensare l'incapacit&agrave; cerebrale. Ad esempio, pu&ograve; essere d'aiuto annotare le attivit&agrave; da svolgere quotidianamente su lavagnette o blocchi di appunti. Inoltre, &egrave; possibile attrezzare il bagno e la cucina con congegni di sicurezza o eliminare quanto potrebbe causare incidenti domestici.</p>
</div>

    
    </section>
    

        
        
				<!-- google_ad_section_end -->
	</article>

    
    
</div><!-- class trainer fine -->



        
			<div id="left">
                					<span id="mod">Ultima modifica dell'articolo: 20/02/2018</span>
                
				<div id="rxcolnew">
                    
					<div id="spazio2">
						<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_300x250.js"></script>
					</div>
					<div style="width:300px; margin:0 auto"><script language="javascript" src="https://adv.mediamond.it/300x100_mypersonaltrainer/300x100_mypersonaltrainer.js"></script></div>

					
					
					
					<div id="articolicorrelati">
	<aside>
		<p>ARTICOLI IN EVIDENZA</p>
		                					<a href="http://www.my-personaltrainer.it/salute/morbo-di-alzheimer.html">
						<span style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/salute/img/morbo-di-alzheimer.jpg)"></span>
                        Morbo di Alzheimer
					</a>
                		                					<a href="http://www.my-personaltrainer.it/Gallery/Salute/Morbo_Alzheimer_dieci_segni_tipici.html">
						<span style="background:url(http://img.my-personaltrainer.it/thumbsn/120x120/Antonio/Alzheimer_gallery_introduzione.jpg)"></span>
                        Morbo di Alzheimer: 10 segni tipici della malattia
					</a>
                			</aside>
	<div class="veditutti"><a id="articoli_correlati" href="#correlati">VEDI TUTTI</a></div>
</div>

					
						<div class="correlatiright">
		<p>APPROFONDIMENTI E CURIOSITÀ</p>
									<a href="http://www.my-personaltrainer.it/Foto/Morbo_di_alzheimer/Creatina_Malattie_Terza_Eta.html" alt="Creatina e Malattie della Terza Età" title="Creatina e Malattie della Terza Età">
					<i style="background:url(http://img.my-personaltrainer.it/thumbsn/300x300/Creatina/creatina_malattia_terza_eta.jpg)"></i>
					<span>Creatina e Malattie della Terza Età</span>
				</a>
							<a href="http://www.my-personaltrainer.it/Foto/Morbo_di_alzheimer/Morbo_Alzheimer_10_modi_prevenzione.html" alt="Esercizio per il cervello: parole crociate" title="Morbo di Alzheimer: 10 modi per prevenirlo">
					<i style="background:url(http://img.my-personaltrainer.it/thumbsn/300x300/Morbo_di_Alzheimer/Prevenzione_alzheimer_diecimodi.jpg)"></i>
					<span>Morbo di Alzheimer: 10 modi per prevenirlo</span>
				</a>
							<a href="http://www.my-personaltrainer.it/Foto/Morbo_di_alzheimer/Morbo_Alzheimer_prevenzione_tavola.html" alt="Salmone: omega-3" title="Morbo di Alzheimer: prevenzione a tavola">
					<i style="background:url(http://img.my-personaltrainer.it/thumbsn/300x300/Morbo_di_Alzheimer/Alzheimer_prevenzione_omegatre.jpg)"></i>
					<span>Morbo di Alzheimer: prevenzione a tavola</span>
				</a>
							<a href="http://www.my-personaltrainer.it/Foto/Morbo_di_alzheimer/Morbo_Alzheimer_prevenirlo_con_esercizio_mentale.html" alt="La lettura allena il cervello" title="Morbo di Alzheimer: prevenirlo con l’esercizio mentale">
					<i style="background:url(http://img.my-personaltrainer.it/thumbsn/300x300/Morbo_di_Alzheimer/Alzheimer_prevenzione_lettura.jpg)"></i>
					<span>Morbo di Alzheimer: prevenirlo con l’esercizio mentale</span>
				</a>
							<a href="http://www.my-personaltrainer.it/Foto/Morbo_di_alzheimer/Morbo_Alzheimer_prevenirlo_con_esercizio_fisico.html" alt="Camminata veloce" title="Morbo di Alzheimer: prevenirlo con l’esercizio fisico">
					<i style="background:url(http://img.my-personaltrainer.it/thumbsn/300x300/Morbo_di_Alzheimer/Alzheimer_prevenzione_esercizio.jpg)"></i>
					<span>Morbo di Alzheimer: prevenirlo con l’esercizio fisico</span>
				</a>
							<a href="http://www.my-personaltrainer.it/Foto/Sonno/Morbo_Alzheimer_prevenirlo_con_giusto_sonno.html" alt="Dormire bene giova anche al cervello" title="Morbo di Alzheimer: prevenirlo con il giusto sonno">
					<i style="background:url(http://img.my-personaltrainer.it/thumbsn/300x300/Morbo_di_Alzheimer/Alzheimer_prevenzione_sonno.jpg)"></i>
					<span>Morbo di Alzheimer: prevenirlo con il giusto sonno</span>
				</a>
							<a href="http://www.my-personaltrainer.it/Foto/Stress/Morbo_Alzheimer_prevenirlo_riducendo_stress.html" alt="Passeggiata distensiva" title="Morbo di Alzheimer: prevenirlo riducendo lo stress">
					<i style="background:url(http://img.my-personaltrainer.it/thumbsn/300x300/Morbo_di_Alzheimer/Alzheimer_prevenzione_stress.jpg)"></i>
					<span>Morbo di Alzheimer: prevenirlo riducendo lo stress</span>
				</a>
							<a href="http://www.my-personaltrainer.it/Foto/Morbo_di_alzheimer/Prevenire_morbo_Alzheimer_con_vita_sociale_attiva.html" alt="Attività di gruppo per persone anziane" title="Prevenire il morbo di Alzheimer con una vita sociale attiva">
					<i style="background:url(http://img.my-personaltrainer.it/thumbsn/300x300/Morbo_di_Alzheimer/Alzheimer_prevenzione_rapporti_sociali.jpg)"></i>
					<span>Prevenire il morbo di Alzheimer con una vita sociale attiva</span>
				</a>
							<a href="http://www.my-personaltrainer.it/Foto/Cervello/Noci_assomigliano_cervelli.html" alt="Noci come Cervello" title="Le noci assomigliano a piccoli cervelli: sarà un caso?">
					<i style="background:url(http://img.my-personaltrainer.it/thumbsn/300x300/Noci/Noci_Cervello.jpg)"></i>
					<span>Le noci assomigliano a piccoli cervelli: sarà un caso?</span>
				</a>
							<a href="http://www.my-personaltrainer.it/Foto/Ipossia/Ipossia_anossia_cerebrale_cosa_sono.html" alt="Mal di montagna" title="Ipossia e anossia cerebrale: cosa sono?">
					<i style="background:url(http://img.my-personaltrainer.it/thumbsn/300x300/Cervello/Ipossia_anossia_maldimontagna.jpg)"></i>
					<span>Ipossia e anossia cerebrale: cosa sono?</span>
				</a>
						</div>
	<input type="hidden" id="last_img" value="10">

					
					

					<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_300x252.js"></script>

				</div> <!--fine rxcolnew -->
			</div><!-- fine left -->
        

		<div class="clear"></div>
	</div><!-- fine dimagrire -->

	
	

	<!-- google_ad_section_end -->

	<footer>

		<div id="footero">
			<div id="footerino"></div>

			<div class="container">

				<div class="left">
					<a id="footerlogo" href="/"></a>
				</div>
				<div class="center">
					<summary>
						&copy; 2018 Arnoldo Mondadori Editore Spa - riproduzione riservata - P.IVA 08386600152 - Tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.
						- <a href="/my-personaltrainer.html" rel="nofollow">Chi siamo</a>
						- <a href="http://community.my-personaltrainer.it/contatti/" target="_blank" rel="nofollow">Contatti</a>
						- <a href="http://digital.mondadori.it/new-privacy-2014/informativa_privacy.html" target="_blank" rel="nofollow">Informativa Privacy</a>
						- <a href="/privacy.html">Privacy Policy</a>
						- <a rel="nofollow" href="#" id="cookiepolicy">Cookie Policy</a>
						- <a href="/disclaimer.htm">Disclaimer e Note legali</a>
						- <a href="/site-map.htm">Mappa del Sito</a>
						<span class="strong">
							<a  rel="nofollow" title="Amnesia Anterograda" href="#top" id="scroll-to-page-start">Torna ad inizio articolo: Amnesia Anterograda</a>
							- <a rel="nofollow" href="http://m.my-personaltrainer.it/salute/amnesia-anterograda.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">Vai al Sito Mobile</a>
						</span>
					</summary>
					<p style="font-size:15px">
						ATTENZIONE: Le informazioni contenute in  questo sito sono presentate a solo scopo informativo, in nessun  caso possono costituire la formulazione di una diagnosi o  la prescrizione di un trattamento, e non intendono e non devono in alcun  modo sostituire il rapporto diretto medico-paziente o la visita specialistica. <br />
						Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di  specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o  quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer &raquo;</a>
					</p>
				</div>
			</div>
		</div>

	</footer>

<script src="http://www.google.com/jsapi"></script>
<script>window.jQuery || document.write('<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"><\/script>')</script>
<script>window.jQuery || document.write('<script src="/2012/js/jquery.min.js"><\/script>')</script>

<script src="/js/common2016.js"></script>





<input type="hidden" id="url_to_go_back_new" value="http://www.my-personaltrainer.it/salute/amnesia-anterograda.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">

<!-- sezmyp  -->

<script src="https://apis.google.com/js/platform.js" async defer>
{ lang: 'it'}
</script>

<script type="text/javascript">
(function(a,b,c,d) {
	a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
	b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
	a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
})();
</script>

<script async type="text/javascript" src="http://static.stbm.it/cookie_policy/network.common.js"></script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "mondadori-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" /></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

	


</div><!-- fine container -->







	        
    


    



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8971536" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->




</body>
</html>
<!-- Time: 0.088 Queries: 10 Query time: 0.066 secs -->
