<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">

<title>Corpo Calloso</title>
<meta  name="description" content="Cos’è il Corpo Calloso? Cenni di Anatomia: Sede, Struttura, Confini e Irrorazione Sanguigna. Funzione. Quali Patologie può sviluppare?" />
	<link rel="canonical" href="http://www.my-personaltrainer.it/salute-benessere/corpo-calloso.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="http://m.my-personaltrainer.it/salute-benessere/corpo-calloso.html">
<meta content="all" name="robots" />

<link rel="shortcut icon" href="/favicon.ico" />
<link href="/css/mgmenu1.css?cb=1525423612" rel="stylesheet" />
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700|Lora:400,400i,700" rel="stylesheet">
<link rel="publisher" href="https://plus.google.com/110316155984185474316" />
<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="http://feeds.feedburner.com/My-personaltrainer/" />

	    <meta property="og:title" content="Corpo Calloso" />
            <meta property="og:type" content="website" />
        <meta property="og:url" content="http://www.my-personaltrainer.it/salute-benessere/corpo-calloso.html" />
    <meta property="og:image" content="/2018/04/17/corpo-calloso-orig.jpeg" />        <meta property="og:description" content="Cos’è il Corpo Calloso? Cenni di Anatomia: Sede, Struttura, Confini e Irrorazione Sanguigna. Funzione. Quali Patologie può sviluppare?
Il corpo calloso è l’importante commessura cerebrale che, situata sotto la corteccia cerebrale, al centro dei due emisferi del cervello, serve a congiungere quest’ultimi." />
    


<script type="text/javascript">
    var is_mobile = false;
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script> var modale = true; var varmypkrux = "alimentazione";   </script>
<script>var uLogged_top = false; var nome_ut = ""; var url_utente = "http://community.my-personaltrainer.it/login/get_profilo_by_idutente.php?id_utente="; var url_back_tmp = "http%3A%2F%2Fwww.my-personaltrainer.it%2F"; </script>
<script src="http://www.my-personaltrainer.it/2016_analytics2015_2.js?cb=1525423612"></script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=UDBRj1a8wt00UP" style="display:none" height="1" width="1" alt="" /></noscript>



    		    <link type="text/css" href="/css/myp-widgets.css?cb=1525423612" rel="stylesheet" />

	

																	        	


<!-- BEGIN Krux Control Tag for "Mypersonal" -->
<!-- Source: /snippet/controltag?confid=JOY6wR42&site=Mypersonal&edit=1 -->
<script class="kxct _iub_cs_activate" data-id="JOY6wR42" data-timing="async" data-version="1.9" type="text/plain">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
(function(){
var k=document.createElement('script');k.type='text/javascript';k.async=true;
var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42"
;
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
}());
</script>
<!-- END Krux Controltag -->


<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<script src="/2012/js/libs/selectivizr-domassistant.min.js"></script>
<![endif]-->

<script src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='59a54af7f759f0b62959d452ef03b476' data-cfasync='false' async='async'></script>
</head>

<body data-id="33165" data-type="leaf" data-class="Article">




<script language="javascript" src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/hpsponsor_mypersonaltrainer_new2.js"></script>

<div class="static-container">
	<div id="flying-container" class="flying-container">
				<div class="expanding" id="strip_adv">
			<div class="adv strip" id="gpt_strip"></div>
			<div id="gpt_stripmobile"></div>
		</div>
		
		<header id="newmenu"class="myp-site">
			<div id="ameheader-tal" class="ameheader-tal">
				<a href="https://www.starbene.it/" target="_blank"><img class="ameheader-tal-logo" src="/images/starbene-logo-tal.svg" alt="Starbene"></a>
			</div>
			<div id="topnav">
				<div class="contmenu">
					<a class="expmenu" id="nhmh" href="#" rel="nofollow" title="Apri il menù di navigazione"><i></i><span>MENU</span></a>
					<div class="navmyp">
						<a class="logomyp" href="/"  title="My-personaltrainer.it Salute e Benessere"></a>
						<a href="/bellezza/bellezza.html" title="Bellezza">Bellezza</a>
						<a href="/dieta/dieta.html" title="Dieta">Dieta</a>
						<a href="/fitness.html" title="Fitness">Fitness</a>
						<a href="/integratori.htm" title="Integratori">Integratori</a>
						<a href="/salute.htm"  title="Salute">Salute</a>
						<a href="/Tv/" title="Video Salute, Dieta, Fitness">Video</a>
					</div>
					<!--<a id="logmyp" href="#"></a>-->
					<div id="searchmyp"><gcse:searchbox></gcse:searchbox></div>
				</div>
			</div>
			<div id="login2016"></div>
		</header>
	</div>
</div>



<div id="container">

	
	<div id="strip">
				<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_980x50.js"></script>
			</div>
	

	<div id="cse"><gcse:searchresults></gcse:searchresults></div>
	<div id="dimagrire">

		

		

<nav>
	<!-- content_tags -->
	<div id="tag">
		<mark>
											<div rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="http://www.my-personaltrainer.it/anatomia.htm">
						<span itemprop="title">Anatomia</span>
					</a>
				</div>
								<div rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="http://www.my-personaltrainer.it/fisiologia.htm">
						<span itemprop="title">Fisiologia</span>
					</a>
				</div>
																		<div rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="http://www.my-personaltrainer.it/Articoli/Cervello.html">
						<span itemprop="title">cervello</span>
					</a>
				</div>
								<div rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="http://www.my-personaltrainer.it/Articoli/Sistema_nervoso_centrale.html">
						<span itemprop="title">Sistema Nervoso Centrale</span>
					</a>
				</div>
									</mark>
	</div>
	<!-- /content_tags -->
</nav>


<!-- class trainer inizio -->
<div class="trainer">
	<article>
		<a name="top" id="top"></a>
		<header>
			<!-- google_ad_section_start -->
			<h1>Corpo Calloso</h1>
		</header>

		
	<div id="lista">
		<nav>
												<a title="Generalità" href="#79690">Generalità</a>
																<a title="Cos'è il Corpo Calloso?" href="#79695">Cos'è il Corpo Calloso?</a>
																<a title="Anatomia" href="#79700">Anatomia</a>
																<a title="Funzione" href="#79705">Funzione</a>
																<a title="Patologie" href="#79710">Patologie</a>
									</nav>
	</div>


		
        
		<section class="myp-section">
					<a name="79690"></a>
			<h2 class="myp-section-title">Generalità</h2>
				            <div class="myp-widget widget-text">
    <p>Il <strong>corpo calloso</strong> &egrave; l'importante commessura cerebrale che, situata sotto la corteccia cerebrale, al centro dei due emisferi del cervello, serve a congiungere quest'ultimi.</p>
</div>

                <figure class="myp-widget widget-image alignright">
	<img alt="http://www.my-personaltrainer.it/imgs/2018/04/17/corpo-calloso-orig.jpeg"
		src="http://www.my-personaltrainer.it/imgs/2018/04/17/corpo-calloso-orig.jpeg"
		class="size-full">
	
	</figure>

                <div class="myp-widget widget-text">
    <p>Costituito da sostanza bianca, il corpo calloso &egrave; lungo circa 10 centimetri, assomiglia a C con la convessit&agrave; rivolta verso l'alto e comprende pi&ugrave; di 200 milioni di fibre commessurali. <br /> Secondo la pi&ugrave; classica delle descrizioni anatomiche del corpo calloso, quest'ultimo &egrave; suddivisibile in 4 regioni caratteristiche, che prendono il nome di: rostro, <a href="/traumatologia-ortopedia/ginocchio.html" title="Il ginocchio">ginocchio</a>, <a href="/anatomia/tronco.htm" title="Anatomia Tronco">tronco</a> e splenio. <br /> La funzione principale del corpo calloso &egrave; permette lo scambio di informazioni motorie, sensitive e cognitive tra i vari lobi dei due emisferi cerebrali.<br /> Per cause non ancora del tutto chiare, alcuni individui nascono privi del corpo calloso. L'assenza totale o parziale del corpo calloso prende il nome di <a href="/salute-benessere/agenesia.html" title="Agenesia">agenesia</a> del corpo calloso.</p>
<h3>Breve ripasso anatomico del cervello propriamente detto</h3>
<p>Il <strong>cervello propriamente detto</strong>, o <strong>telencefalo</strong> o pi&ugrave; semplicemente <strong>cervello</strong>, &egrave; la componente pi&ugrave; voluminosa e importante delle 4 che costituiscono l'<strong>encefalo</strong> (N.B: le altre 3 sono il <a href="/fisiologia/cervelletto.html" title="Cervelletto">cervelletto</a>, il diencefalo e il <a href="/fisiologia/tronco-encefalico.html" title="Tronco encefalico">tronco encefalico</a>). <br /> Contenuto all'interno della <strong>scatola cranica</strong> (o <strong>neurocranio</strong>), il cervello consta sostanzialmente di due grosse masse per lo pi&ugrave; omologhe di tessuto nervoso, chiamate <strong>emisferi cerebrali</strong>, in mezzo alle quali scorre con direzione antero-posteriore (<strong>asse</strong> o <strong><a href="/anatomia/assi-e-piani-corpo-umano.htm" title="Assi e piani del corpo umano">piano sagittale</a></strong>) una profonda scanalatura separatoria, denominata <strong>solco interemisferico</strong>. Il tutto, quindi, si traduce nella presenza di un emisfero cerebrale alla destra del solco separatore (<strong>emisfero cerebrale destro</strong>) e di un emisfero cerebrale alla sinistra del solco separatore (<strong>emisfero cerebrale sinistro</strong>).<br /> A concludere questo breve ripasso del cervello &egrave; un appunto sulla suddivisione del cervello in <strong>sostanza grigia</strong> e <strong>sostanza bianca</strong>.<br /> La sostanza grigia corrisponde agli strati pi&ugrave; superficiale degli emisferi cerebrali e costituisce, a tutti gli effetti, la lamina di <a href="/biologia/cellula-eucariote.html" title="La cellula eucariote ">cellule</a> nervose che prende il nome di <strong>corteccia cerebrale</strong> e che forma i cosiddetti <strong>lobi del cervello</strong>; la sostanza bianca, invece, corrisponde agli strati pi&ugrave; profondi degli emisferi cerebrali e rappresenta, di fatto, la base della sopraccitata corteccia cerebrale.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="79695"></a>
			<h2 class="myp-section-title">Cos'è il Corpo Calloso?</h2>
				            <div class="myp-widget widget-text">
    <p>Il <strong>corpo calloso</strong>, o <strong>commessura callosa</strong>, &egrave; la fitta fascia di fibre nervose localizzata al di sotto della corteccia cerebrale, al centro dei due emisferi del cervello.</p>
<h3>Il Corpo Calloso &egrave; un esempio di commessura cerebrale</h3>
<p>Com'&egrave; intuibile dal suo nome alternativo, il corpo calloso &egrave; un esempio di <strong>commessura cerebrale</strong> (o <strong>commissura cerebrale</strong>); <br /> In neurologia, il termine "commessura cerebrale" indica qualsiasi formazione di sostanza bianca o grigia, simile per aspetto a un fascio, una lamina o una benderella, che associa due zone per lo pi&ugrave; omologhe del <a href="/sport/neurofisiologia-sport.html" title="Neurofisiologia e sport">sistema nervoso</a> lungo l'asse cerebro-spinale, per mezzo di fibre nervose denominate, per l'occasione, <strong>fibre commessurali</strong>.<br /> Alla luce di tutto ci&ograve;, la definizione precedente di corpo calloso pu&ograve; essere cos&igrave; rivista: "il corpo calloso &egrave; la fascia di fibre commessurali, costituenti la commessura cerebrale posta al di sotto della corteccia cerebrale, al centro dei due emisferi del cervello".</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="79700"></a>
			<h2 class="myp-section-title">Anatomia</h2>
				            <div class="myp-widget widget-text">
    <p>Il corpo calloso prende posto al centro del cervello, <strong>tra i due emisferi</strong>, al di sotto della corteccia cerebrale. <br /> Composto da circa <strong>200 milioni di fibre commessurali</strong> di piccolo diametro (2 micron), il corpo calloso misura <strong>10 centimetri di lunghezza</strong>, il che fa di lui la commessura cerebrale pi&ugrave; grande del sistema nervoso umano.<br /> Osservandolo lungo il piano sagittale (piano che, in senso antero-posteriore, divide il cervello in due met&agrave;, una destra e una sinistra), il corpo calloso <strong>assomiglia a una C</strong> dove, per&ograve;, la convessit&agrave; caratteristica &egrave; rivolta verso l'alto.</p>
</div>

                <div class="myp-widget widget-text-editorial">
    <h3>Lo sapevi che&hellip;</h3>
<p>Il corpo calloso &egrave; la pi&ugrave; grande commessura cerebrale del sistema nervoso umano.</p>
</div>

                <div class="myp-widget widget-text">
    <h3>Rapporti di vicinanza del Corpo Calloso</h3>
<p>Il corpo calloso confina con:</p>
<ul>
<li>Il solco interemisferico e la cosiddetta <strong>falce cerebrale</strong>, <u>superiormente</u>.<br /> La falce cerebrale &egrave; un particolare prolungamento della meninge dura madre, che si insinua all'interno del solco interemisferico;</li>
<li>Il cosiddetto <strong><em>induseum griseum</em></strong>, sempre <u>superiormente</u>. <br /> Disposta in modo da ricoprire il corpo calloso, l'induseum griseum &egrave; un sottile strato di materia grigia appartenente alla sezione dorsale dell'<strong>ippocampo</strong> (quest'ultimo &egrave; una componente nervosa del lobo temporale);</li>
<li>Il <strong>solco calloso</strong> (o <strong>solco del corpo calloso</strong>), <u>ai due lati</u>. <br /> Questo solco cerebrale &egrave; la scanalatura che separa il corpo calloso dalla circonvoluzione cingolata (o circonvoluzione del cingolo) del <strong>lobo frontale</strong>;</li>
</ul>
</div>

                <figure class="myp-widget widget-image alignright">
	<img alt="http://www.my-personaltrainer.it/imgs/2018/05/04/corpo-calloso-i-confini-orig.jpeg"
		src="http://www.my-personaltrainer.it/imgs/2018/05/04/corpo-calloso-i-confini-orig.jpeg"
		class="size-full">
	
	</figure>

                <div class="myp-widget widget-text">
    <ul>
<li>Il <strong>setto pellucido</strong> e il <strong>talamo</strong>, <u>inferiormente</u>.<br /> Il setto pellucido &egrave; la lamina di sostanza bianca che concorre a formare la parete mediale del <strong>ventricolo laterale</strong>.<br /> Il talamo &egrave; una porzione del <strong>diencefalo</strong>, il quale &egrave; una delle componenti principali dell'encefalo.</li>
</ul>
<h3>Composizione del Corpo Calloso</h3>
<p>Il corpo calloso &egrave; una commessura cerebrale di sostanza bianca.<br /> In neurologia, il termine "sostanza bianca" indica il tessuto del <a href="/fisiologia/sistema-nervoso-centrale.html" title="Sistema Nervoso Centrale">sistema nervoso centrale</a> composto da <a href="/fisiologia/neuroni.html" title="Neuroni">neuroni</a> i cui assoni sono rivestiti della cosiddetta <strong><a href="/fisiologia/mielina.html" title="Mielina">guaina mielinica</a></strong> (N.B: ci&ograve; &egrave; in contrapposizione alla sostanza grigia, la quale &egrave; il tessuto del sistema nervoso centrale composto da neuroni i cui assoni sono privi di guaina mielinica).</p>
<h3>Suddivisioni del Corpo Calloso</h3>
<p>Secondo la pi&ugrave; tradizionale delle descrizioni anatomiche del corpo calloso, quest'ultimo &egrave; suddivisibile in 4 regioni che, in senso antero-posteriore (cio&egrave; procedendo dalla fronte verso il retro del capo), sono: il <strong>rostro</strong>, il <strong>ginocchio</strong>, il <strong>tronco</strong> e lo <strong>splenio</strong>.</p>
</div>

                <figure class="myp-widget widget-image alignright">
	<img alt="http://www.my-personaltrainer.it/imgs/2018/05/04/corpo-calloso-suddivisioni-orig.jpeg"
		src="http://www.my-personaltrainer.it/imgs/2018/05/04/corpo-calloso-suddivisioni-orig.jpeg"
		class="size-full">
	
		<figcaption>
		Suddivisioni del Corpo Calloso
	</figcaption>
	</figure>

                <div class="myp-widget widget-text">
    <h4>ROSTRO</h4>
<p>Il rostro del corpo calloso ha forma appuntita e corrisponde alla sede delle fibre commessurali, che mettono in comunicazione la superficie inferiore dei due lobi frontali, presenti uno sull'emisfero cerebrale destro e uno sull'emisfero cerebrale sinistro.<br /> Precede il tratto chiamato ginocchio.</p>
<h4>GINOCCHIO</h4>
<p>Posta tra rostro e tronco, il ginocchio del corpo calloso &egrave; una dolce curvatura, in cui risiedono le fibre commessurali che mettono in comunicazione le superfici mediale e laterale dei due lobi frontali.</p>
<h4>TRONCO</h4>
<p>Compreso tra ginocchio e splenio, il tronco &egrave; la parte pi&ugrave; voluminosa del corpo calloso. Nel tratto di sua competenza, risiede una parte delle fibre commessurali che mettono in collegamento il lobo temporale destro con il lobo temporale sinistro e il lobo occipitale destro con il lobo occipitale sinistro.</p>
<h4>SPLENIO</h4>
<p>Successivo al tronco, lo splenio &egrave; la parte terminale del corpo calloso; esso comprende la parte restante di fibre commessurali che mettono in comunicazione il lobo temporale destro con il lobo temporale sinistro e il lobo occipitale destro con il lobo occipitale sinistro.</p>
<h3>Irrorazione sanguigna del Corpo Calloso</h3>
<p>L'afflusso di <a href="/Sangue.htm" title="Sangue e Cellule del Sangue">sangue</a> ossigenato al corpo calloso, fondamentale per mantenere in vita quest'ultimo, dipende dall'<strong>arteria pericallosa </strong>e dall'<strong>arteria pericallosa posteriore</strong>. <br /> In alcuni individui, all'apporto sanguigno fornito dalle suddette <a href="/fisiologia/arterie.html" title="Arterie">arterie</a>, pu&ograve; aggiungersi il rifornimento di sangue derivante dall'<strong>arteria subcallosa </strong>e/o l'<strong>arteria callosa mediana</strong>.</p>
<ul>
<li>L'<u>arteria pericallosa</u> &egrave; un ramo dell'arteria cerebrale anteriore, la quale &egrave; una delle diramazioni dell'arteria <a href="/salute-benessere/carotide.html" title="Carotide e Malattie della Carotide - Stenosi Carotidea">carotide</a> interna; essa &egrave; la principale fornitrici di sangue ossigenato del corpo calloso.</li>
<li>L'<u>arteria pericallosa posteriore</u> &egrave; un ramo dell'arteria cerebrale posteriore, la quale origina dall'arteria basilare; tale arteria rifornisce di sangue ossigenato lo splenio del corpo calloso.</li>
<li>L'<u>arteria subcallosa</u> e l'<u>arteria callosa mediana</u> sono due diramazioni dell'arteria comunicante anteriore. Entrambe riforniscono di sangue ossigenato il rostro e il ginocchio del corpo calloso, ma solo l'arteria callosa media nutre anche la porzione chiamata corpo.</li>
</ul>
<h3>Sviluppo</h3>
<p>Il corpo calloso prende forma, in genere, <strong>tra la 12esima e la 16esima settimana di <a href="/salute/gravidanza.html" title="Gravidanza - La Guida Completa">gestazione</a></strong> (in ogni caso, entro il <a href="/salute/gravidanza0.html" title="Primo e Secondo Trimestre di Gravidanza">primo trimestre di gravidanza</a>). Da questo momento in poi, &egrave; protagonista di un lento processo di crescita e sviluppo, che continua anche per diversi anni dopo la nascita; il corpo calloso, infatti, cresce per tutta l'infanzia e la prima fanciullezza, <strong>fino ai 12 anni circa</strong>.<br /> Una volta concluso il processo di crescita all'et&agrave; sopra indicata, le sue dimensioni rimarranno invariate per il resto della vita.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="79705"></a>
			<h2 class="myp-section-title">Funzione</h2>
				            <div class="myp-widget widget-text">
    <p>Il corpo calloso ricopre diverse funzioni.<br /> Innanzitutto, ha il compito di congiungere i due emisferi cerebrali e permettere lo scambio di informazioni di tipo <strong>motorio</strong>, <strong>sensitivo</strong> e <strong>cognitivo</strong> tra le varie aree (es: i lobi del cervello) di queste due importanti masse di tessuto nervoso.</p>
<blockquote>
<p>Il passaggio di informazioni motorie, sensitive e cognitive tra i due emisferi cerebrali, derivante dalla presenza del corpo calloso, &egrave; detto comunicazione interemisferica.</p>
</blockquote>
<p>Secondariamente, &egrave; di supporto al movimento oculare, alla vista, alla gestione dell'attenzione e dell'eccitazione, e alla localizzazione tattile.</p>
</div>

                <div class="myp-widget widget-text-editorial">
    <h3>Lo sapevi che&hellip;</h3>
<p>La scoperta delle funzioni del corpo calloso risale al 1955. Il merito di tale scoperta appartiene a <strong>Ronald Myers</strong>, un laureato dell'Universit&agrave; di Chicago.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="79710"></a>
			<h2 class="myp-section-title">Patologie</h2>
				            <div class="myp-widget widget-text">
    <p>Dal punto di vista clinico-patologico, il corpo calloso &egrave; noto per una condizione congenita (cio&egrave; presente fin dalla nascita) chiamata <strong>agenesia del corpo calloso</strong>.<br /> L'agenesia del corpo calloso &egrave;, molto semplicemente, l'assenza parziale o totale del corpo calloso.</p>
<h3>Cause di agenesia del corpo calloso</h3>
<p>L'agenesia del corpo calloso insorge quando il processo fetale di sviluppo dell'encefalo subisce un intoppo tra la III e la XII settimana di gestazione.<br /> Sebbene richieda diversi approfondimenti, la ricerca scientifica condotta finora sulle cause del suddetto intoppo suggerisce che possano avere un ruolo chiave fattori come: infezioni prenatali, aberrazioni genetiche, <a href="/tossicologia/mutazioni-20.html" title="Mutagenesi e mutazioni">mutazioni</a> ereditarie, l'esposizione <a href="/salute/salute-feto.html" title="Salute del Feto - La Guida Completa">del feto</a> a sostanze tossiche, la formazione di una <a href="/salute/cisti.html" title="Cisti">cisti</a> a livello encefalico ecc.</p>
</div>

                <figure class="myp-widget widget-image alignright">
	<img alt="http://www.my-personaltrainer.it/imgs/2018/04/17/corpo-calloso-agenesia-orig.jpeg"
		src="http://www.my-personaltrainer.it/imgs/2018/04/17/corpo-calloso-agenesia-orig.jpeg"
		class="size-full">
	
	</figure>

                <div class="myp-widget widget-text">
    <h3><a href="/sintomi.html" title="Sintomi Malattie">Sintomi</a> dell'agenesia del corpo calloso</h3>
<p>Tra i possibili sintomi dell'agenesia del corpo calloso, figurano: problemi di vista, ipotonia <a href="/fisiologia/muscolo-scheletrico.html" title="Il muscolo scheletrico">muscolare</a>, scarsa coordinazione motoria, ridotta percezione del <a href="/farmacologia/cura-dolore-63.html" title="Dolore: da cosa dipende il dolore?">dolore</a>, difficolt&agrave; di masticazione e <a href="/fisiologia/deglutizione.htm" title="Deglutizione">deglutizione</a>, ritardo nell'acquisizione di <a href="/allenamento/capacita-motorie.html" title="Le capacità motorie">capacit&agrave; motorie</a> come sedersi o <a href="/muscoli-corsa-cammino.htm" title="Muscoli del cammino e della corsa">camminare</a>, <a href="/salute/epilessia.html" title="Epilessia">epilessia</a>, spasticit&agrave;, problemi di udito, anomalie facciali e anomalie del <a href="/salute-benessere/cranio.html" title="Cranio">cranio</a>. <br /> &Egrave; bene precisare che il quadro sintomatologico dell'agenesia del corpo calloso pu&ograve; variare notevolmente da paziente a paziente, quindi &egrave; difficile stilare un elenco delle manifestazioni cliniche tipiche.</p>
<h3>Condizioni mediche associate all'agenesia del corpo calloso</h3>
<p>L'agenesia del corpo calloso &egrave; spesso associate ad altre condizioni mediche; tra quest'ultime meritano una citazione: la <a href="/salute/sindrome.html" title="Sindrome">sindrome</a> di Aicardi, la sindrome di Andermann, la sindrome di Shapiro, la sindrome acrocallosa, l'<a href="/salute-benessere/ipoplasia.html" title="Ipoplasia">ipoplasia</a> del <a href="/salute-benessere/nervo-ottico.html" title="Nervo Ottico">nervo ottico</a>, la sindrome di Menkes e la sindrome di Mowat-Wilson.<br /> Il motivo della frequente associazione tra le suddette condizioni mediche e l'agenesia del corpo calloso &egrave; oggetto di studi scientifici.</p>
</div>

    
	</section>
	

        
        
					

			<!-- google_ad_section_end -->
			



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="http://www.my-personaltrainer.it/salute/coma-irreversibile.html">
			<img src="/2018/02/10/coma-irreversibile-orig.jpeg">Coma Irreversibile
		</a>
					<u>Vedi altri articoli tag
									<a href="http://www.my-personaltrainer.it/Articoli/Cervello.html">cervello</a>
					 - 									<a href="http://www.my-personaltrainer.it/Articoli/Coma.html">Coma</a>
					 - 									<a href="http://www.my-personaltrainer.it/Articoli/Morte.html">Morte</a>
												</u>
			</span>
		<a class="frecciabg" href="http://www.my-personaltrainer.it/salute/coma-irreversibile.html"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="http://www.my-personaltrainer.it/salute-benessere/amigdala.html">
			<img src="/2018/04/17/amigdala-orig.jpeg">Amigdala
		</a>
					<u>Vedi altri articoli tag
									<a href="http://www.my-personaltrainer.it/Articoli/Sistema_nervoso_centrale.html">Sistema Nervoso Centrale</a>
					 - 									<a href="http://www.my-personaltrainer.it/Articoli/Cervello.html">cervello</a>
												</u>
			</span>
		<a class="frecciabg" href="http://www.my-personaltrainer.it/salute-benessere/amigdala.html"><span class="espandi"></span></a>
	</div>

			</article>

            







									



<div id="adsbot">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- myp resp item b --><ins class="adsbygoogle adfooter" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-0820544532937748" data-ad-slot="6768292487"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
<div class="OUTBRAIN" data-src="http://www.my-personaltrainer.it/salute-benessere/corpo-calloso.html" data-widget-id="AR_2" data-ob-template="IT_my-personaltrainer.it" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

<br />





<div id="dimagrire1">
    <div class="correlatileft">
                <p><a id="correlati" name="correlati"></a>ARTICOLI CORRELATI</p>
                            
                
                                            <a href="http://www.my-personaltrainer.it/salute/coma-irreversibile.html">
                            <i style="background:url(/2018/02/10/coma-irreversibile-orig.jpeg)"></i>
                            <span><strong>Coma Irreversibile</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/salute/amnesia-anterograda.html">
                            <i style="background:url(/2018/02/16/amnesia-anterograda-orig.jpeg)"></i>
                            <span><strong>Amnesia Anterograda</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/ads/e.php?b=http://www.my-personaltrainer.it/salute-benessere/corpo-calloso.html&u=http://it.wikipedia.org/wiki/Cervello">
                            <i class="wiki"></i>
                            <span><strong>Cervello su Wikipedia italiano</strong></span>
                        </a>
				                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/ads/e.php?b=http://www.my-personaltrainer.it/salute-benessere/corpo-calloso.html&u=http://en.wikipedia.org/wiki/Brain">
                            <i class="wiki"></i>
                            <span><strong>Brain su Wikipedia inglese</strong></span>
                        </a>
				                    
                    <input type="hidden" id="last_art" value="4">
    	        <input type="hidden" id="jsonbotlooplast" value="/ajax/related?id=33165" >
        </div>
</div>





    
    
</div><!-- class trainer fine -->



        
			<div id="left">
                					<span id="mod">Ultima modifica dell'articolo: 04/05/2018</span>
                
				<div id="rxcolnew">
                    
					<div id="spazio2">
						<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_300x250.js"></script>
					</div>

					<div style="margin: 0 auto;width:300px;" id="native-sidebar-1"></div>
					<div style="margin: 0 auto;width:300px;" id="native-sidebar-2"></div>
					<div style="margin: 0 auto;width:300px;" id="native-sidebar-3"></div>

					<div style="width:300px; margin:0 auto"><script language="javascript" src="https://adv.mediamond.it/300x100_mypersonaltrainer/300x100_mypersonaltrainer.js"></script></div>

					
					
					
					<div id="articolicorrelati">
	<aside>
		<p>ARTICOLI IN EVIDENZA</p>
		                					<a href="http://www.my-personaltrainer.it/salute/coma-irreversibile.html">
						<span style="background:url(/2018/02/10/coma-irreversibile-orig.jpeg)"></span>
                        Coma Irreversibile
					</a>
                		                					<a href="http://www.my-personaltrainer.it/salute/amnesia-anterograda.html">
						<span style="background:url(/2018/02/16/amnesia-anterograda-orig.jpeg)"></span>
                        Amnesia Anterograda
					</a>
                			</aside>
	<div class="veditutti"><a id="articoli_correlati" href="#correlati">VEDI TUTTI</a></div>
</div>

					
						<div class="correlatiright">
		<p>APPROFONDIMENTI E CURIOSITÀ</p>
									<a href="http://www.my-personaltrainer.it/Foto/Cervello/Noci_assomigliano_cervelli.html" alt="Noci come Cervello" title="Le noci assomigliano a piccoli cervelli: sarà un caso?">
					<i style="background:url(http://img.my-personaltrainer.it/thumbsn/300x300/Noci/Noci_Cervello.jpg)"></i>
					<span>Le noci assomigliano a piccoli cervelli: sarà un caso?</span>
				</a>
							<a href="http://www.my-personaltrainer.it/Foto/Ipossia/Ipossia_anossia_cerebrale_cosa_sono.html" alt="Mal di montagna" title="Ipossia e anossia cerebrale: cosa sono?">
					<i style="background:url(http://img.my-personaltrainer.it/thumbsn/300x300/Cervello/Ipossia_anossia_maldimontagna.jpg)"></i>
					<span>Ipossia e anossia cerebrale: cosa sono?</span>
				</a>
							<a href="http://www.my-personaltrainer.it/Foto/Sistema_nervoso_centrale/Encefalo_numeri_interessanti.html" alt="Encefalo" title="Encefalo: alcuni numeri interessanti">
					<i style="background:url(http://img.my-personaltrainer.it/thumbsn/300x300/Sistema_Nervoso_Centrale/Encefalo_numeri_importanti.jpg)"></i>
					<span>Encefalo: alcuni numeri interessanti</span>
				</a>
						</div>
	<input type="hidden" id="last_img" value="3">

					
					

					<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_300x252.js"></script>

				</div> <!--fine rxcolnew -->
			</div><!-- fine left -->
        

		<div class="clear"></div>
	</div><!-- fine dimagrire -->

	
	

	<!-- google_ad_section_end -->

	<footer>

		<div id="footero">
			<div id="footerino"></div>

			<div class="container">

				<div class="left">
					<a id="footerlogo" href="/"></a>
				</div>
				<div class="center">
					<summary>
						&copy; 2018 Arnoldo Mondadori Editore Spa - riproduzione riservata - P.IVA 08386600152 - Tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.
						- <a href="/my-personaltrainer.html" rel="nofollow">Chi siamo</a>
						- <a href="http://community.my-personaltrainer.it/contatti/" target="_blank" rel="nofollow">Contatti</a>
						- <a href="http://digital.mondadori.it/new-privacy-2014/informativa_privacy.html" target="_blank" rel="nofollow">Informativa Privacy</a>
						- <a href="/privacy.html">Privacy Policy</a>
						- <a rel="nofollow" href="#" id="cookiepolicy">Cookie Policy</a>
						- <a href="/disclaimer.htm">Disclaimer e Note legali</a>
						- <a href="/site-map.htm">Mappa del Sito</a>
						<span class="strong">
							<a  rel="nofollow" title="Corpo Calloso" href="#top" id="scroll-to-page-start">Torna ad inizio articolo: Corpo Calloso</a>
							- <a rel="nofollow" href="http://m.my-personaltrainer.it/salute-benessere/corpo-calloso.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">Vai al Sito Mobile</a>
						</span>
					</summary>
					<p style="font-size:15px">
						ATTENZIONE: Le informazioni contenute in  questo sito sono presentate a solo scopo informativo, in nessun  caso possono costituire la formulazione di una diagnosi o  la prescrizione di un trattamento, e non intendono e non devono in alcun  modo sostituire il rapporto diretto medico-paziente o la visita specialistica. <br />
						Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di  specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o  quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer &raquo;</a>
					</p>
				</div>
			</div>
		</div>

	</footer>

<script src="http://www.google.com/jsapi"></script>
<script>window.jQuery || document.write('<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"><\/script>')</script>
<script>window.jQuery || document.write('<script src="/2012/js/jquery.min.js"><\/script>')</script>

<script src="/js/common2016.js?cb=1525423612"></script>





<input type="hidden" id="url_to_go_back_new" value="http://www.my-personaltrainer.it/salute-benessere/corpo-calloso.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">

<!-- sezmyp  -->

<script src="https://apis.google.com/js/platform.js" async defer>
{ lang: 'it'}
</script>

<script type="text/javascript">
(function(a,b,c,d) {
	a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
	b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
	a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
})();
</script>

<script async type="text/javascript" src="http://static.stbm.it/cookie_policy/network.common.js"></script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "mondadori-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" /></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

	


</div><!-- fine container -->







	        
    


    



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8971536" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->




</body>
</html>
<!-- Time: 0.693 Queries: 24 Query time: 0.683 secs -->
