<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">

<title>Proprietà dello Zinco</title>
<meta  name="description" content="Zinco e Salute: Fa Bene? Applicazioni dello Zinco e dei Derivati: Farmaci, Integratori, Additivi, Igiene della Persona ed Effetti Collaterali" />
	<link rel="canonical" href="http://www.my-personaltrainer.it/nutrizione/proprieta-zinco.html" />
	<link rel="alternate" media="only screen and (max-width: 800px)" href="http://m.my-personaltrainer.it/nutrizione/proprieta-zinco.html">
<meta content="all" name="robots" />

<link rel="shortcut icon" href="/favicon.ico" />
<link href="/css/mgmenu1.css?cb=1524056993" rel="stylesheet" />
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700|Lora:400,400i,700" rel="stylesheet">
<link rel="publisher" href="https://plus.google.com/110316155984185474316" />
<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="http://feeds.feedburner.com/My-personaltrainer/" />

	    <meta property="og:title" content="Proprietà dello Zinco" />
            <meta property="og:type" content="website" />
        <meta property="og:url" content="http://www.my-personaltrainer.it/nutrizione/proprieta-zinco.html" />
    <meta property="og:image" content="/2018/04/21/zinco-proprieta-orig.jpeg" />        <meta property="og:description" content="Zinco e Salute: Fa Bene? Applicazioni dello Zinco e dei Derivati: Farmaci, Integratori, Additivi, Igiene della Persona ed Effetti Collaterali. Lo zinco è un minerale metallico essenziale per la vita e la salute dell’uomo." />
    


<script type="text/javascript">
    var is_mobile = false;
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script> var modale = true; var varmypkrux = "alimentazione";   </script>
<script>var uLogged_top = false; var nome_ut = ""; var url_utente = "http://community.my-personaltrainer.it/login/get_profilo_by_idutente.php?id_utente="; var url_back_tmp = "http%3A%2F%2Fwww.my-personaltrainer.it%2F"; </script>
<script src="http://www.my-personaltrainer.it/2016_analytics2015_2.js?cb=1524056993"></script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=UDBRj1a8wt00UP" style="display:none" height="1" width="1" alt="" /></noscript>



    		    <link type="text/css" href="/css/myp-widgets.css?cb=1524056993" rel="stylesheet" />

	

																	        	


<!-- BEGIN Krux Control Tag for "Mypersonal" -->
<!-- Source: /snippet/controltag?confid=JOY6wR42&site=Mypersonal&edit=1 -->
<script class="kxct _iub_cs_activate" data-id="JOY6wR42" data-timing="async" data-version="1.9" type="text/plain">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
(function(){
var k=document.createElement('script');k.type='text/javascript';k.async=true;
var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42"
;
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
}());
</script>
<!-- END Krux Controltag -->


<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<script src="/2012/js/libs/selectivizr-domassistant.min.js"></script>
<![endif]-->

<script src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='59a54af7f759f0b62959d452ef03b476' data-cfasync='false' async='async'></script>
</head>

<body data-id="33220" data-type="leaf" data-class="Article">




<script language="javascript" src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/hpsponsor_mypersonaltrainer_new2.js"></script>

<div class="static-container">
	<div id="flying-container" class="flying-container">
				<div class="expanding" id="strip_adv">
			<div class="adv strip" id="gpt_strip"></div>
			<div id="gpt_stripmobile"></div>
		</div>
		
		<header id="newmenu"class="myp-site">
			<div id="ameheader-tal" class="ameheader-tal">
				<a href="https://www.starbene.it/" target="_blank"><img class="ameheader-tal-logo" src="/images/starbene-logo-tal.svg" alt="Starbene"></a>
			</div>
			<div id="topnav">
				<div class="contmenu">
					<a class="expmenu" id="nhmh" href="#" rel="nofollow" title="Apri il menù di navigazione"><i></i><span>MENU</span></a>
					<div class="navmyp">
						<a class="logomyp" href="/"  title="My-personaltrainer.it Salute e Benessere"></a>
						<a href="/bellezza/bellezza.html" title="Bellezza">Bellezza</a>
						<a href="/dieta/dieta.html" title="Dieta">Dieta</a>
						<a href="/fitness.html" title="Fitness">Fitness</a>
						<a href="/integratori.htm" title="Integratori">Integratori</a>
						<a href="/salute.htm"  title="Salute">Salute</a>
						<a href="/Tv/" title="Video Salute, Dieta, Fitness">Video</a>
					</div>
					<!--<a id="logmyp" href="#"></a>-->
					<div id="searchmyp"><gcse:searchbox></gcse:searchbox></div>
				</div>
			</div>
			<div id="login2016"></div>
		</header>
	</div>
</div>



<div id="container">

	
	<div id="strip">
				<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_980x50.js"></script>
			</div>
	

	<div id="cse"><gcse:searchresults></gcse:searchresults></div>
	<div id="dimagrire">

		

		

<nav>
	<!-- content_tags -->
	<div id="tag">
		<mark>
											<div rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="http://www.my-personaltrainer.it/nutrizione.htm">
						<span itemprop="title">Nutrizione</span>
					</a>
				</div>
								<div rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="http://www.my-personaltrainer.it/integratori.htm">
						<span itemprop="title">Integratori</span>
					</a>
				</div>
								<div rel="supertag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="http://www.my-personaltrainer.it/farmaci/index.html">
						<span itemprop="title">Farmaci</span>
					</a>
				</div>
																		<div rel="tag" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a itemprop="url" href="http://www.my-personaltrainer.it/Articoli/Zinco.html">
						<span itemprop="title">Zinco</span>
					</a>
				</div>
									</mark>
	</div>
	<!-- /content_tags -->
</nav>


<!-- class trainer inizio -->
<div class="trainer">
	<article>
		<a name="top" id="top"></a>
		<header>
			<!-- google_ad_section_start -->
			<h1>Proprietà dello Zinco</h1>
		</header>

		
	<div id="lista">
		<nav>
												<a title="Generalità" href="#80025">Generalità</a>
																<a title="Proprietà" href="#80030">Proprietà</a>
																<a title="Uso Topico" href="#80035">Uso Topico</a>
																<a title="Uso Interno" href="#80040">Uso Interno</a>
																<a title="Additivo Alimentare" href="#80045">Additivo Alimentare</a>
																<a title="Odontoiatria" href="#80050">Odontoiatria</a>
																<a title="Effetti Collaterali" href="#80055">Effetti Collaterali</a>
																<a title="Bibliografia" href="#80715">Bibliografia</a>
									</nav>
	</div>


		
        
		<section class="myp-section">
					<a name="80025"></a>
			<h2 class="myp-section-title">Generalità</h2>
				            <div class="myp-widget widget-text">
    <p>Lo <a href="/nutrizione/zinco.html" title="Zinco">zinco</a> &egrave; un <a href="/sali-minerali/sali-minerali.html" title="Sali Minerali">minerale</a> metallico essenziale per la vita e la <a href="/salute/salute-uomo.html" title="Salute dell'Uomo - La Guida Completa">salute dell'uomo</a>; grazie alle sue innumerevoli propriet&agrave;, &egrave; molto utilizzato nei farmaci, negli integratori alimentari, nei deodoranti, nei cosmetici, nei prodotti per l'igiene della persona ecc.</p>
</div>

                <figure class="myp-widget widget-image alignright">
	<img alt="http://www.my-personaltrainer.it/imgs/2018/04/21/zinco-proprieta-orig.jpeg"
		src="http://www.my-personaltrainer.it/imgs/2018/04/21/zinco-proprieta-orig.jpeg"
		class="size-full">
	
	</figure>

                <div class="myp-widget widget-text">
    <p>&Egrave; coinvolto in una lunghissima serie di processi fisiologici ed &egrave; contenuto, in maniera relativamente abbondante, in certi alimenti; anche per godere delle sue propriet&agrave; terapeutiche, talvolta pu&ograve; essere consigliabile aumentarne l'apporto nutrizionale con gli <a href="/integratori.html" title="Integratori: sono utili? Criticit&agrave; sull'utilizzo degli Integratori">integratori alimentari</a>.</p>
<p>D'altro canto, le correlazioni tra zinco e salute non si fermano al ruolo nutrizionale. &Egrave; infatti responsabile di una lunga serie di reazioni ed interazioni con l'organismo che si possono considerare "terapeutiche".</p>
<p>Lo zinco viene utilizzato principalmente in forma ossidata: <a href="/Cosmesi/Ingrediente/Zinc_Oxide.html" title="Ossido di zinco">ossido di zinco</a> (ZnO). Probabilmente meno efficacie, ma comunque presente in varie formule, &egrave; lo <a href="/farmaci/zinco-solfato-idi.html" title="ZINCO SOLFATO IDI  &reg;  - Zinco">zinco solfato</a> (ZnSO4). Sono molto diffuse anche forme di zinco acetato [(CH3COO)2Zn] e zinco gluconato (C12H22O14Zn).</p>
<p>Negli ultimi anni, il progresso tecnologico ha anche permesso di sviluppare un'ulteriore tipologia farmaceutica ridotta a nano particelle, estremamente efficaci soprattutto nella formulazione di creme ed unguenti ad uso topico. Ha le stesse applicazioni di quello tradizionale ma, a quanto pare, gode di maggior efficacia.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="80030"></a>
			<h2 class="myp-section-title">Proprietà</h2>
				            <div class="myp-widget widget-text">
    <h3>Propriet&agrave; dello zinco</h3>
<p>Lo zinco ha numerose proprit&agrave; che possono essere finalizzate a migliorare la salute dell'uomo. Questo minerale pu&ograve; esercitare la propria efficacia in modo diverso e in diverse applicazioni. Ci&ograve; dipende se viene reso assorbibile o meno o se viene assunto per <a href="/farmacologia/somministrazione-orale-3.html" title="Via di somministrazione orale, per os">via orale</a> o applicato in maniera topica. Le propriet&agrave; dello zinco, anche se non tutte confermate dalla bibliografia scientifica, sono:</p>
<ul>
<li>Uso topico &ndash; creme, <a href="/bellezza/pomata.html" title="Pomate - Come sono Fatte, Esempi di Pomate Fatte in Casa">pomate</a>, unguenti e spray:
<ul>
<li>Antibatterico</li>
<li>Antivirale; <strong>nota</strong>: gli spray nasali a base di zinco sono stati ritirati dal mercato</li>
<li>Antipruriginoso &ndash; in creme, pomate, polvere per bambini, <a href="/cosmetici-categorie/shampoo.html" title="Shampoo">shampoo</a> ecc.</li>
<li>Filtro solare</li>
<li>Preventivo gli infortuni <a href="/fisiologia/muscoli.html" title="Muscoli del corpo umano">muscolari</a></li>
<li>Deodorante</li>
</ul>
</li>
<li>Uso interno &ndash; integratori di zinco, generalmente formulati in compresse:
<ul>
<li>Antiossidante</li>
<li>Antivirale &ndash; contro il raffreddore da rinovirus</li>
<li><a href="/salute/antidiarroici.html" title="Antidiarroici - Farmaci Antidiarroici">Antidiarroico</a></li>
<li><a href="/salute/farmaci-antidepressivi.html" title="Antidepressivi">Antidepressivo</a></li>
<li>In parte preventivo contro la <a href="/Sintomi/Degenerazione_maculare_senile" title="Degenerazione maculare senile">degenerazione maculare senile</a></li>
<li>Rimedio per l'acrodermatite enteropatica</li>
<li>Riduce i <a href="/sintomi.html" title="Sintomi Malattie">sintomi</a> della <a href="/salute/influenza-intestinale.html" title="Influenza Intestinale">gastroenterite</a> infettiva</li>
<li>E' possibile che mascheri i farmaci nelle <a href="/salute/urina.html" title="Urina">urine</a>.</li>
</ul>
</li>
</ul>
</div>

    
	</section>
			<section class="myp-section">
					<a name="80035"></a>
			<h2 class="myp-section-title">Uso Topico</h2>
				            <div class="myp-widget widget-text">
    <h3>Propriet&agrave; antibatterica e deodorante</h3>
<p>L'ossido di zinco ha propriet&agrave; <a href="/cosmetici/deodoranti.html" title="Deodoranti">deodoranti</a> e antibatteriche e per questo motivo viene aggiunto a materiali e tessuti come il cotone, la <a href="/farmacognosia/132gomme.html" title="Gomme">gomma</a>, e a prodotti per l'<a href="/carie-igieneorale.html" title="Carie e igiene orale">igiene orale</a> ed imballaggi alimentari. Lo zinco chelato viene utilizzato nei <a href="/dentifricio.html" title="Dentifricio">dentifrici</a> e nei <a href="/colluttorio.html" title="Collutorio">collutori</a> come agente preventivo dall'<a href="/salute/alitosi.html" title="Alitosi">alitosi</a>.</p>
<p>L'azione antibatterica, migliore nel particolato, non &egrave; esclusiva dello ZnO ed &egrave; condivisa anche da altri materiali come l'argento. Questa maggior efficacia &egrave; indotta dall'aumentata area superficiale delle particelle fini rispetto a quelle grosse.</p>
<h4>Nanoparticelle di zinco contro i <a href="/salute/batteri.html" title="Batteri">batteri</a></h4>
<p>Le nanoparticelle di ossido di zinco, che hanno una dimensione media tra 20 nm e 45 nm, possono migliorare l'attivit&agrave; antibatterica della <a href="/salute-benessere/ciprofloxacina.html" title="Ciprofloxacina">ciprofloxacina</a> &ndash; farmaco fluorochinolone &ndash; in particolare contro lo <em><a href="/salute/staphylococcus-aureus.html" title="Staphylococcus aureus">Staphylococcus aureus</a></em> e l'<em><a href="/salute/escherichia-coli-urina.html" title="Escherichia Coli nell'Urina">Escherichia coli</a></em>; <strong>nota</strong>: l'osservazione &egrave; stata fatta solo in vitro.</p>
<p>L'effetto di potenziamento di questo nanomateriale dipende soprattutto dalla concentrazione rispetto a tutti i ceppi dei test. Il meccanismo d'azione potrebbe essere di duplice valenza:</p>
<ul>
<li>Innanzitutto, le nanoparticelle di ossido di zinco potrebbero interferire con la <a href="/proteine.htm" title="Proteine">proteina</a> NorA, che &egrave; sviluppata dai batteri per conferire maggior <a href="/allenamento/resistenza.html" title="Resistenza fisica, tipi di resistenza">resistenza</a>, e serve per mediare l'efflusso dei fluorochinoloni idrofili dalla cellula</li>
<li>Secondo, le nanoparticelle di ossido di zinco potrebbero interferire con la proteina Omf, responsabile della permeazione degli <a href="/salute/antibiotici.html" title="Antibiotici">antibiotici</a> <a href="/salute-benessere/chinoloni.html" title="Chinoloni">chinolonici</a> dentro la cellula.</li>
</ul>
<h3>Propriet&agrave; anti&nbsp;pruriginosa</h3>
<p>L'ossido di zinco &egrave; ampiamente usato per trattare diverse patologie della <a href="/fisiologia/pelle.html" title="Pelle">pelle</a> tra cui dermatiti, prurito da <a href="/salute-benessere/eczema.html" title="Eczema">eczema</a>, <a href="/salute-benessere/dermatite-da-pannolino.html" title="Dermatite da Pannolino">dermatite da pannolino</a> e <a href="/bellezza/acne.html" title="Acne">acne</a>. Viene utilizzato in prodotti come: borotalco per bambini, creme protettive per il trattamento della <a href="/salute/dermatite.html" title="Dermatite">dermatite</a> da pannolino, creme a base di calamina contro il prurito &ndash; ossido di zinco (ZnO), in miscela con circa lo 0,5% di ossido di <a href="/sali-minerali/ferro.html" title="Ferro">ferro</a> (III) (Fe2O3) &ndash; shampoo <a href="/bellezza/forfora.html" title="Forfora">antiforfora</a> &ndash; piritione di zinco &ndash; e unguenti <a href="/benessere/antisettici.html" title="Antisettici">antisettici</a>.</p>
<h3>Ipotetica propreit&agrave; preventiva dagli infortuni nel taping</h3>
<p>&Egrave; anche un ingrediente del "<a href="/homefitness/tapis-roulant.html" title="Tapis roulant">nastro</a> di ossido di zinco" - zinc oxide tape - utilizzato dagli atleti come benda per prevenire i danni ai tessuti molli durante gli allenamenti.</p>
<h3>Propriet&agrave; di filtro solare</h3>
<p>L'ossido di zinco pu&ograve; essere usato in unguenti, creme e lozioni, &egrave; utile per proteggere la pelle dalle <a href="/salute/ustioni.html" title="Ustioni">scottature</a> e dai danni provocati dalla <a href="/bellezza/abbronzatura/abbronzatura-U-V.html" title="Abbronzatura e Raggi Ultravioletti">luce ultravioletta</a> - vedi <a href="/salute-benessere/scelta-protezione-solare.html" title="Protezione Solare - Come Sceglierla">protezione solare</a>.</p>
<p>&Egrave; il pi&ugrave; ampio filtro assorbitore di <a href="/fisiologia/radiazioni-solari.html" title="Radiazioni solari">raggi UVA e UVB</a> approvato come protezione solare dalla "Food and Drug Administration" (FDA) degli Stati Uniti ed &egrave; completamente fotostabile. Usato come ingrediente nelle protezioni <a href="/cosmetici-categorie/prodotti-solari.html" title="Prodotti solari">solari</a>, l'ossido di zinco blocca i raggi UVA (320-400 nm) e UVB (280-320 nm) della luce ultravioletta. Come il <a href="/Cosmesi/Ingrediente/Titanium_Dioxide.html" title="Biossido di titanio">biossido di titanio</a>, lo ZnO &egrave; considerato non irritante, non allergizzante e non comedogeno.</p>
<h4>Nanoparticelle di zinco contro le <a href="/rimedi/scottature.html" title="Rimedi per le Scottature solari (eritema solare)">scottature solari</a></h4>
<p>Molti <a href="/cosmetici/filtri-solari.html" title="Filtri solari">filtri solari</a> utilizzano nanoparticelle di ossido di zinco e di biossido di titanio per evitare l'effetto "bianco" della crema.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="80040"></a>
			<h2 class="myp-section-title">Uso Interno</h2>
				            <div class="myp-widget widget-text">
    <h3>Zinco come integratore alimentare o farmaco</h3>
<p>La maggior parte degli integratori alimentari multi <a href="/integratori/integratori-sali-minerali.html" title="Integratori di Sali Minerali">salini</a> e <a href="/erboristeria/vitaminiche.html" title="Vitaminiche">vitaminici</a> da assumere giornalmente, a compressa singola, contiene zinco <a href="/nutrizione/nutrienti.html" title="Nutrienti">nutriente</a> sotto forma di ossido di zinco, acetato di zinco o gluconato di zinco.</p>
<p>Esistono anche molti rimedi farmacologici a base di zinco, sempre ad uso interno, che basano il proprio meccanismo d'azione sull'efficacia di questo minerale.</p>
<h3>Propriet&agrave; antiossidante</h3>
<p>Lo zinco &egrave; considerato un potente antiossidante e se ne consiglia l'<a href="/integratori/sport-integrazione.html" title="Sport e integrazione">integrazione alimentare</a> per contrastare l'azione dei <a href="/salute/radicali-liberi.html" title="Radicali liberi">radicali liberi</a>. Si tratta comunque di un redox inerte che svolge la propria <a href="/antiossidanti.htm" title="Antiossidanti">funzione antiossidante</a> solo in maniera indiretta. E' comunque innegabile che, soprattutto in caso di dieta scorretta o <a href="/salute/malassorbimento.html" title="Malassorbimento">malassorbimento</a> &ndash; primario o secondario &ndash; gli integratori a base di zinco possano migliorare lo stato di salute.</p>
<h3>Parziale propriet&agrave; di antidepressivo</h3>
<p>&Egrave; dimostrato che la carenza di zinco &egrave; associata al disturbo depressivo maggiore (MDD) e, in certi casi, i prodotti a base di zinco possono essere un trattamento coadiuvante relativamente efficace.</p>
<h3>Propriet&agrave; antidiarroica</h3>
<p>La <a href="/farmacologia/vie-di-somministrazione-1.html" title="Vie di somministrazione di un farmaco">somministrazione</a> di zinco &egrave; una soluzione semplice, economica ed efficacie per il trattamento degli episodi di <a href="/salute/diarrea-bambini.html" title="Diarrea nel Bambino">diarrea nei bambini</a> dei paesi in via di sviluppo. In passato si riteneva necessario aumentare l'apporto di zinco, a causa della diarrea, solo per compensare le perdite fecali. D'altro canto recenti studi evidenziano che l'integrazione con zinco - ciclo di trattamento da 10 a 14 giorni - possa ridurre la durata e la gravit&agrave; degli episodi, contribuento anche a prevenirli fino a tre mesi.</p>
<h3>Propriet&agrave; terapeutica per il raffreddore</h3>
<p>I prodotti a base di zinco - zinco acetato o zinco gluconato - sono frequentemente utilizzati per il trattamento del raffreddore comune. Gli ipotetici meccanismi d'azione con cui lo zinco riduce la gravit&agrave; e / o la durata dei <a href="/raffreddore.htm" title="Raffreddore">sintomi del raffreddore</a> sono: la soppressione dell'<a href="/fisiologia/infiammazioni.html" title="Infiammazione">infiammazione</a> nasale, l'inibizione diretta del legame del recettore del rinovirus e della replicazione rinovirale nella <a href="/fisiologia/mucosa.html" title="Mucosa">mucosa</a> nasale.</p>
<p>Per maggiori informazioni leggi anche: Zinco e Raffreddore.</p>
<h3>Possibile propriet&agrave; preventiva della&nbsp;<a href="/salute-benessere/degenerazione-maculare.html" title="Degenerazione Maculare">Degenerazione Maculare</a> Senile (AMD o ARMD)</h3>
<p>Una revisione di Cochrane ha messo in evidenza che assumendo prodotti a base di zinco ci sono meno probabilit&agrave; di progredire verso la degenerazione maculare senile. Attenzione per&ograve;, non si tratta di una cura e tantomeno di un metodo preventivo a tutti gli effetti. Lo studio ha semplicemente trovato una correlazione statistica che dimostra una riduzione del rischio generale per AMD / ARMD legato all'integrazione alimentare con zinco.</p>
</div>

                <div class="myp-widget widget-text-editorial">
    <h3>Approfondimento</h3>
<p>La degenerazione maculare, nota anche come degenerazione maculare senile (AMD o ARMD), &egrave; una condizione medica patologica ed ingravescente che pu&ograve; indurre <a href="/salute/vista-annebbiata.html" title="Vista annebbiata">visione offuscata</a> o assente al centro del campo visivo.</p>
</div>

                <div class="myp-widget widget-text">
    <h3>Propriet&agrave; Terapeutica contro l'Acrodermatite Enteropatica</h3>
<p>L'aumento dell'apporto di zinco &egrave; un rimedio efficacie alle complicazioni dell'Acrodermatite Enteropatica, una malattia genetica che influisce sull'assorbimento dello zinco. <strong>Nota</strong>: In passato, l'Acrodermatite Enteropatica era letale fin dall'et&agrave; neonatale.</p>
</div>

                <div class="myp-widget widget-text-editorial">
    <p>L'Acrodermatite Enteropatica &egrave; una patologia metabolica autosomica recessiva che riguarda l'assorbimento dello zinco nella <a href="/fisiologia/mucosa-intestinale.html" title="Mucosa intestinale - villi intestinali">mucosa intestinale</a>. &Egrave; caratterizzato da: infiammazione della pelle (dermatite) intorno agli orifizi corporei (periorifiziale), sulle estremit&agrave; delle dita delle <a href="/salute-benessere/mano.html" title="Mano">mani</a> e dei <a href="/salute-benessere/piede.html" title="Piede">piedi</a> (acrale), <a href="/caduta_capelli.htm" title="Caduta dei Capelli">perdita di capelli</a> (<a href="/Sintomi/Alopecia" title="Alopecia">alopecia</a>) e diarrea. Pu&ograve; essere correlata ad una carenza di zinco secondaria.</p>
</div>

                <div class="myp-widget widget-text">
    <h3>Propriet&agrave; terapeutica per la gastroenterite</h3>
<p>L'integrazione di zinco attenua sensibilmente i sintomi della gastroenterite infettiva, probabilmente grazie all'azione antimicrobica diretta esercitata dagli ioni zinco nel tratto gastrointestinale, o dal rilascio di zinco (post-assorbimento) da parte delle <a href="/biologia/cellula-eucariote.html" title="La cellula eucariote ">cellule</a> immunitarie - tutti i <a href="/salute/granulociti.html" title="Granulociti">granulociti</a> secernono lo zinco - o da entrambi.</p>
<p><strong>Nota</strong>: si tratta di un effetto diverso da quello antidiarroico di cui abbiamo fatto cenno sopra.</p>
<h3>Possibile propreit&agrave;&nbsp;di occultare i farmaci nelle urine</h3>
<p>Nel 2011 alcuni ricercatori hanno riferito che l'aggiunta di grandi quantit&agrave; di zinco in un campione di urina &egrave; capace di mascherare il rilevamento delle tracce farmacologiche. Gli scienziati non hanno tuttavia verificato se il consumo di un integratore alimentare di zinco per via orale possa avere lo stesso effetto.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="80045"></a>
			<h2 class="myp-section-title">Additivo Alimentare</h2>
				            <div class="myp-widget widget-text">
    <h3>Zinco <a href="/additivi-alimentari/additivi.html" title="Additivi Alimentari">additivo alimentare</a></h3>
<p>&Egrave; doveroso rammentare che lo zinco non promuove la salute dell'uomo solamente come rimedio farmacologico, ma anche in veste di additivo alimentare o rinforzo nutrizionale.</p>
<p>L'ossido di zinco - o lo zinco solfato - viene addizionato a molti <a href="/alimenti.html" title="Alimenti e Prodotti alimentari">prodotti alimentari</a> come rinforzo, ad esempio i <a href="/nutrizione/cereali.html" title="Cereali">cereali</a> per la <a href="/dieta-colazione.html" title="Dieta e colazione">prima colazione</a>. <strong>Nota</strong>: anche se non utilizzato come ingrediente di rinforzo, &egrave; comune trovare ossido di zinco in tracce negli alimenti confezionati.</p>
<h3>Zinco e contaminazione alimentare</h3>
<p>L'ossido di zinco fu associato alla contaminazione da <a href="/salute/diossina.html" title="Diossina">diossina</a> che interess&ograve; le esportazioni di <a href="/nutrizione/carne.html" title="Carne">carne</a> <a href="/nutrizione/carne-maiale.html" title="La carne di maiale">suina</a> nella crisi cilena del <a href="/alimentazione/maiale.html" title="Maiale">maiale</a> del 2008. La contaminazione risult&ograve; provocata dai mangimi inquinati utilizzati come foraggio.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="80050"></a>
			<h2 class="myp-section-title">Odontoiatria</h2>
				            <div class="myp-widget widget-text">
    <h3>Ossido di zinco in odontoiatria</h3>
<p>L'ossido si zinco (ZnO) miscelato ad <a href="/Cosmesi/Ingrediente/Eugenol.html" title="Eugenolo">eugenolo</a> forma un ligando e d&agrave; origine all'ossido di zinco eugenolo (ZOE), usato in odontoiatria conservativa e protesica.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="80055"></a>
			<h2 class="myp-section-title">Effetti Collaterali</h2>
				            <div class="myp-widget widget-text">
    <h3>Effetti collaterali dello zinco per uso interno</h3>
<p>Gli effetti collaterali pi&ugrave; comuni e meno gravi dei prodotti a base di zinco da assumere per bocca includono gusto cattivo e <a href="/salute-benessere/nausea.html" title="Nausea">nausea</a>. Il consumo eccessivo di zinco pu&ograve; causare <a href="/benessere/atassia.html" title="Atassia">atassia</a>, <a href="/Sintomi/Letargia" title="Letargia">letargia</a> e <a href="/nutrizione/alimenti-rame.html" title="Rame negli Alimenti">carenza di rame</a>.</p>
<h3>Effetti collaterali dello zinco per uso topico</h3>
<p>L'uso intranasale di spray a base di zinco &egrave; stato associato alla perdita dell'olfatto e, di conseguenza, nel giugno 2009, la Food and Drug Administration (USFDA) degli Stati Uniti ha suggerito ai consumatori di interrompere questo genere di terapia.</p>
<p>Non si registrano effetti collaterali dell'uso di zinco nei prodotti ad uso topico come: crema, gel, pomata ecc.</p>
<p>Inizialmente si temeva che l'utilizzo di ossido di zinco in nanoparticelle potesse favorirne l'assorbimento <a href="/anatomia/cute.html" title="Cute anatomia">cutaneo</a>. Uno studio pubblicato nel 2010 ha rilevato che solo uno 0,23 - 1,31% (media 0,42%) dello zinco nel <a href="/fisiologia/vene.html" title="Vene">sangue venoso</a> potrebbe provenire dalle nanoparticelle dei prodotti applicati per 5 giorni; solo poche tracce sono state individuate nei campioni di urina. Per di pi&ugrave;, una revisione completa del 2011 non ha individuato nessuna evidenza di assorbimento sistemico.</p>
</div>

    
	</section>
			<section class="myp-section">
					<a name="80715"></a>
			<h2 class="myp-section-title">Bibliografia</h2>
				            <div class="myp-widget widget-text">
    <ul>
<li>Ferracane, Jack L. (2001).&nbsp;Materials in Dentistry: Principles and Applications. Lippincott Williams &amp; Wilkins. pp.&nbsp;70, 143.</li>
<li>van Noort, Richard (2002).&nbsp;Introduction to Dental Materials&nbsp;(2d ed.). Elsevier Health Sciences.</li>
<li>Padmavathy, Nagarajan; Vijayaraghavan, Rajagopalan (2008). "Enhanced bioactivity of ZnO nanoparticles&mdash;an antimicrobial study".&nbsp;Science and Technology of Advanced Materials.&nbsp;9&nbsp;(3): 035004.</li>
<li>ten Cate, J. M. (Feb 2013). "Contemporary perspective on the use of fluoride products in caries prevention".&nbsp;British dental journal.&nbsp;214&nbsp;(4): 161&ndash;7.</li>
<li>Ro&scaron;in-Grget, K.; Pero&scaron;, K; Sutej, I; Ba&scaron;ić, K (Nov 2013). "The cariostatic mechanisms of fluoride".&nbsp;Acta medica academica.&nbsp;42&nbsp;(2): 179&ndash;88.</li>
<li>Li, Qun; Chen, Shui-Lin; Jiang, Wan-Chao (2007). "Durability of nano ZnO antibacterial cotton fabric to sweat".&nbsp;Journal of Applied Polymer Science.&nbsp;103: 412&ndash;416.</li>
<li>Saito, M. (1993). "Antibacterial, Deodorizing, and UV Absorbing Materials Obtained with Zinc Oxide (ZnO) Coated Fabrics".&nbsp;Journal of Industrial Textiles.&nbsp;23&nbsp;(2): 150&ndash;164.</li>
<li>Akhavan, Omid; Ghaderi, Elham (2009).&nbsp;"Enhancement of antibacterial properties of Ag nanorods by electric field".&nbsp;Science and Technology of Advanced Materials.&nbsp;10&nbsp;(1): 015003.</li>
<li>British National Formulary (2008).&nbsp;"Section 13.2.2 Barrier Preparations".</li>
<li>Hughes, G.; McLean, N. R. (1988).&nbsp;"Zinc oxide tape: a useful dressing for the recalcitrant finger-tip and soft-tissue injury".&nbsp;Arch Emerg Med.&nbsp;5&nbsp;(4): 223&ndash;7.</li>
<li>"Critical Wavelength &amp; Broad Spectrum UV Protection".&nbsp;mycpss.com. Retrieved&nbsp;15 April&nbsp;2018.</li>
<li>More BD. Physical sunscreens: On the comeback trail. Indian J Dermatol Venereol Leprol 2007;73:80-5.</li>
<li>"Sunscreen". U.S. Food and Drug Administration.</li>
<li>Mitchnick, M. A.; Fairhurst, D.; Pinnell, S. R. (1999). "Microfine zinc oxide (Z-cote) as a photostable UVA/UVB sunblock agent".&nbsp;Journal of the American Academy of Dermatology.&nbsp;40&nbsp;(1): 85&ndash;90.</li>
<li>"What to Look for in a Sunscreen".&nbsp;The New York Times. June 10, 2009.</li>
<li>Agren, MS (2009). "Percutaneous absorption of zinc from zinc oxide applied topically to intact skin in man".&nbsp;Dermatologica.&nbsp;180&nbsp;(1): 36&ndash;9.</li>
<li>"Manufactured Nanomaterials and Sunscreens: Top Reasons for Precaution"&nbsp;(PDF). August 19, 2009. Archived from&nbsp;the original&nbsp;(PDF)on July 7, 2010. Retrieved&nbsp;April 12,&nbsp;2010.</li>
<li>"Nano-tech sunscreen presents potential health risk". ABC News. December 18, 2008. Retrieved&nbsp;April 12,&nbsp;2010.</li>
<li>Gulson, B.; McCall, M.; Korsch, M.; Gomez, L.; Casey, P.; Oytam, Y.; Taylor, A.; McCulloch, M.; Trotter, J.; Kinsley, L.; Greenoak, G. (2010). "Small Amounts of Zinc from Zinc Oxide Particles in Sunscreens Applied Outdoors Are Absorbed through Human Skin".&nbsp;Toxicological Sciences.&nbsp;118(1): 140&ndash;149.</li>
<li>Burnett, M. E.; Wang, S. Q. (2011). "Current sunscreen controversies: A critical review".&nbsp;Photodermatology, Photoimmunology &amp; Photomedicine.&nbsp;27(2): 58&ndash;67.</li>
<li>Banoee M, Seif S, Nazari ZE, Jarafi-Fesharaki P, Shahverdi HR, Moballegh A, Moghaddam KM, Shahverdi AR (2010). "ZnO nanoparticles enhanced antibacterial activity of ciprofloxacin against Staphylococcus aureus and Escherichia coli".&nbsp;J Biomed Mater Res B.&nbsp;93&nbsp;(2): 557&ndash;61.&nbsp;</li>
<li>Quaker cereals content. quakeroats.com</li>
<li>Kim, Meekyung; et al. (8 January 2011). "Formation of polychlorinated dibenzo-&nbsp;p-dioxins/dibenzofurans (PCDD/Fs) from a refinery process for zinc oxide used in feed additives: A source of dioxin contamination in Chilean pork".&nbsp;Chemosphere.&nbsp;82&nbsp;(9): 1225&ndash;1229.</li>
<li>&nbsp;Kuhn, H., Zinc White, in Artists' Pigments. A Handbook of Their History and Characteristics, Vol. 1, L. Feller, Ed., Cambridge University Press, London 1986, p. 169 &ndash; 186</li>
<li>Vincent van Gogh, 'Wheatfield with Cypresses, 1889, pigment analysis at ColourLex</li>
<li>Bouchez, Colette.&nbsp;"The Lowdown on Mineral Makeup".</li>
<li>US Environment Protection Agency: Sunscreen&nbsp;What are the active Ingredients in Sunscreen &ndash; Physical Ingredients:"The physical compounds titanium dioxide and zinc oxide reflect, scatter, and absorb both UVA and UVB rays." A table lists them as providing extensive physical protection against UVA and UVB</li>
<li>Look Sharp While Seeing Sharp. NASA Scientific and Technical Information (2006). Retrieved 17 October 2009. JPL scientists developed UV-protective sunglasses using dyes and "zinc oxide, which absorbs ultraviolet light"</li>
</ul>
</div>

    
	</section>
	

        
        
					

			<!-- google_ad_section_end -->
			



	<div id="titolo_prev">
	<span class="espanso" style="display: none;">
		<a href="http://www.my-personaltrainer.it/Foglietti-illustrativi/Zinco_solfato_-_Farmaco_generico.html">
			<img src="/thumbs/120x120/http://www.my-personaltrainer.it/images/benessere.jpg">Zinco solfato - Farmaco generico - Foglietto Illustrativo
		</a>
					<u>Vedi altri articoli tag
									<a href="http://www.my-personaltrainer.it/Articoli/Zinco.html">Zinco</a>
					 - 									<a href="http://www.my-personaltrainer.it/Articoli/Farmaci_antiacne.html">Farmaci antiacne</a>
					 - 									<a href="http://www.my-personaltrainer.it/Articoli/Ustioni.html">Ustioni</a>
												</u>
			</span>
		<a class="frecciabg" href="http://www.my-personaltrainer.it/Foglietti-illustrativi/Zinco_solfato_-_Farmaco_generico.html"><span class="espandi"></span></a>
	</div>
	<div id="titolo_next">
	<span class="espanso" style="display: none;">
		<a href="http://www.my-personaltrainer.it/nutrizione/funzioni-zinco.html">
			<img src="/2018/04/17/zinco-funzioni-orig.jpeg">Funzioni dello Zinco
		</a>
					<u>Vedi altri articoli tag
									<a href="http://www.my-personaltrainer.it/Articoli/Zinco.html">Zinco</a>
					 - 									<a href="http://www.my-personaltrainer.it/Articoli/Sali_minerali.html">Sali minerali</a>
												</u>
			</span>
		<a class="frecciabg" href="http://www.my-personaltrainer.it/nutrizione/funzioni-zinco.html"><span class="espandi"></span></a>
	</div>

			</article>

            







												



<div id="adsbot">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- myp resp item b --><ins class="adsbygoogle adfooter" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-0820544532937748" data-ad-slot="6768292487"></ins>
    <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
<div class="OUTBRAIN" data-src="http://www.my-personaltrainer.it/nutrizione/proprieta-zinco.html" data-widget-id="AR_2" data-ob-template="IT_my-personaltrainer.it" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

<br />





<div id="dimagrire1">
    <div class="correlatileft">
                <p><a id="correlati" name="correlati"></a>ARTICOLI CORRELATI</p>
                            
                
                                            <a href="http://www.my-personaltrainer.it/nutrizione/funzioni-zinco.html">
                            <i style="background:url(/2018/04/17/zinco-funzioni-orig.jpeg)"></i>
                            <span><strong>Funzioni dello Zinco</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/nutrizione/zinco.html">
                            <i style="background:url(/2018/04/17/zinco-orig.jpeg)"></i>
                            <span><strong>Zinco</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/integratori/zma.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/integratori/zma.jpg)"></i>
                            <span><strong>ZMA zinco magnesio vitamina b6</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/Foglietti-illustrativi/Zinco_solfato_-_Farmaco_generico.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/images/foglietto-illustrativo.jpg)"></i>
                            <span><strong>Zinco solfato - Farmaco generico - Foglietto Illustrativo</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/nutrizione/alimenti-zinco.html">
                            <i style="background:url(/2018/04/21/alimenti-ricchi-di-zinco-orig.jpeg)"></i>
                            <span><strong>Alimenti con zinco</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/Cosmesi/Ingrediente/Zinc_Oxide.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it)"></i>
                            <span><strong>Ossido di zinco nei Cosmetici</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/Cosmesi/Ingrediente/Zinc_Pca.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it)"></i>
                            <span><strong>Zinco PCA nei Cosmetici</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/farmaci/zinco-solfato-idi.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/farmaci/erion.jpg)"></i>
                            <span><strong>ZINCO SOLFATO IDI  ®  - Zinco</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/Foglietti-illustrativi/Zineryt.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/images/foglietto-illustrativo.jpg)"></i>
                            <span><strong>Zineryt - Foglietto Illustrativo</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/farmaci/zineryt.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/farmaci/erion.jpg)"></i>
                            <span><strong>ZINERYT ® Eritromicina + Zinco</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/ads/e.php?b=http://www.my-personaltrainer.it/nutrizione/proprieta-zinco.html&u=http://it.wikipedia.org/wiki/Zinco#Lo_zinco_nell.27alimentazione">
                            <i class="wiki"></i>
                            <span><strong>Zinco su Wikipedia italiano</strong></span>
                        </a>
				                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/ads/e.php?b=http://www.my-personaltrainer.it/nutrizione/proprieta-zinco.html&u=http://en.wikipedia.org/wiki/Zinc#Biological_role">
                            <i class="wiki"></i>
                            <span><strong>Zinc Biological Role su Wikipedia inglese</strong></span>
                        </a>
				                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/benessere/allergie-farmaci.html">
                            <i style="background:url(/2018/01/16/allergie-ai-farmaci-orig.jpeg)"></i>
                            <span><strong>Allergie ai Farmaci</strong></span>
                        </a>
                                    
                            
                
                                            <a href="http://www.my-personaltrainer.it/Foglietti-illustrativi/Ansimar.html">
                            <i style="background:url(/thumbs/120x120/http://www.my-personaltrainer.it/images/foglietto-illustrativo.jpg)"></i>
                            <span><strong>Ansimar - Foglietto Illustrativo</strong></span>
                        </a>
                                    
                    <input type="hidden" id="last_art" value="14">
    	        <input type="hidden" id="jsonbotlooplast" value="/ajax/related?id=33220" >
        </div>
</div>





    
    
</div><!-- class trainer fine -->



        
			<div id="left">
                					<span id="mod">Ultima modifica dell'articolo: 22/04/2018</span>
                
				<div id="rxcolnew">
                    
					<div id="spazio2">
						<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_300x250.js"></script>
					</div>

					<div style="margin: 0 auto;width:300px;" id="native-sidebar-1"></div>
					<div style="margin: 0 auto;width:300px;" id="native-sidebar-2"></div>
					<div style="margin: 0 auto;width:300px;" id="native-sidebar-3"></div>

					<div style="width:300px; margin:0 auto"><script language="javascript" src="https://adv.mediamond.it/300x100_mypersonaltrainer/300x100_mypersonaltrainer.js"></script></div>

					
					
					
					<div id="articolicorrelati">
	<aside>
		<p>ARTICOLI IN EVIDENZA</p>
		                					<a href="http://www.my-personaltrainer.it/nutrizione/funzioni-zinco.html">
						<span style="background:url(/2018/04/17/zinco-funzioni-orig.jpeg)"></span>
                        Funzioni dello Zinco
					</a>
                		                					<a href="http://www.my-personaltrainer.it/nutrizione/zinco.html">
						<span style="background:url(/2018/04/17/zinco-orig.jpeg)"></span>
                        Zinco
					</a>
                			</aside>
	<div class="veditutti"><a id="articoli_correlati" href="#correlati">VEDI TUTTI</a></div>
</div>

					
						<div class="correlatiright">
		<p>APPROFONDIMENTI E CURIOSITÀ</p>
			</div>
	<input type="hidden" id="last_img" value="0">

					
					

					<script src="https://adv.mediamond.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_300x252.js"></script>

				</div> <!--fine rxcolnew -->
			</div><!-- fine left -->
        

		<div class="clear"></div>
	</div><!-- fine dimagrire -->

	
	

	<!-- google_ad_section_end -->

	<footer>

		<div id="footero">
			<div id="footerino"></div>

			<div class="container">

				<div class="left">
					<a id="footerlogo" href="/"></a>
				</div>
				<div class="center">
					<summary>
						&copy; 2018 Arnoldo Mondadori Editore Spa - riproduzione riservata - P.IVA 08386600152 - Tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.
						- <a href="/my-personaltrainer.html" rel="nofollow">Chi siamo</a>
						- <a href="http://community.my-personaltrainer.it/contatti/" target="_blank" rel="nofollow">Contatti</a>
						- <a href="http://digital.mondadori.it/new-privacy-2014/informativa_privacy.html" target="_blank" rel="nofollow">Informativa Privacy</a>
						- <a href="/privacy.html">Privacy Policy</a>
						- <a rel="nofollow" href="#" id="cookiepolicy">Cookie Policy</a>
						- <a href="/disclaimer.htm">Disclaimer e Note legali</a>
						- <a href="/site-map.htm">Mappa del Sito</a>
						<span class="strong">
							<a  rel="nofollow" title="Proprietà dello Zinco" href="#top" id="scroll-to-page-start">Torna ad inizio articolo: Proprietà dello Zinco</a>
							- <a rel="nofollow" href="http://m.my-personaltrainer.it/nutrizione/proprieta-zinco.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">Vai al Sito Mobile</a>
						</span>
					</summary>
					<p style="font-size:15px">
						ATTENZIONE: Le informazioni contenute in  questo sito sono presentate a solo scopo informativo, in nessun  caso possono costituire la formulazione di una diagnosi o  la prescrizione di un trattamento, e non intendono e non devono in alcun  modo sostituire il rapporto diretto medico-paziente o la visita specialistica. <br />
						Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di  specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o  quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer &raquo;</a>
					</p>
				</div>
			</div>
		</div>

	</footer>

<script src="http://www.google.com/jsapi"></script>
<script>window.jQuery || document.write('<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"><\/script>')</script>
<script>window.jQuery || document.write('<script src="/2012/js/jquery.min.js"><\/script>')</script>

<script src="/js/common2016.js?cb=1524056993"></script>





<input type="hidden" id="url_to_go_back_new" value="http://www.my-personaltrainer.it/nutrizione/proprieta-zinco.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">

<!-- sezmyp  -->

<script src="https://apis.google.com/js/platform.js" async defer>
{ lang: 'it'}
</script>

<script type="text/javascript">
(function(a,b,c,d) {
	a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
	b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
	a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
})();
</script>

<script async type="text/javascript" src="http://static.stbm.it/cookie_policy/network.common.js"></script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "mondadori-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" /></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

	


</div><!-- fine container -->







	        
    


    



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8971536" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->




</body>
</html>
<!-- Time: 0.844 Queries: 20 Query time: 0.828 secs -->
