<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8"><title>Pasta di Gragnano</title>
<meta content="Pasta di Gragnano: Generalità sull'Alimento. Caratteristiche Nutrizionali. Utilizzi Gastronomici. Produzione e Cenni Storici della Pasta di Gragnano" name="description" />
<link type="text/css" href="http://css.my-personaltrainer.it/mgmenu1.css?r=40" rel="stylesheet" />
<link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,400italic' rel='stylesheet'>


<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>

<script> var modale = true; var varmypkrux = "alimentazione";  var tagkrux = "Pasta";  var supertagkrux = "Cereali e derivati,Alimenti"; </script>
<script>var uLogged_top = false; var nome_ut = ""; var url_utente = "http://community.my-personaltrainer.it/login/get_profilo_by_idutente.php?id_utente="; var url_back_tmp = "http%3A%2F%2Fwww.my-personaltrainer.it%2Falimentazione%2Fpasta-di-gragnano.html%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BMy-personaltrainer%2B%2528My-personaltrainer.it%2B%257C%2BArticoli%2529"; </script>

<script src="http://js.my-personaltrainer.it/2016_analytics2015_2.js?n=11"></script>


<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=UDBRj1a8wt00UP" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- BEGIN Krux Control Tag for "Mypersonal" -->
<!-- Source: /snippet/controltag?confid=JOY6wR42&site=Mypersonal&edit=1 -->
<script class="kxct _iub_cs_activate" data-id="JOY6wR42" data-timing="async" data-version="1.9" type="text/plain">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  
</script>
<!-- END Krux Controltag -->




<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="http://feeds.feedburner.com/My-personaltrainer/" />

<link rel="shortcut icon" href="/favicon.ico" />

<link rel="canonical" href="http://www.my-personaltrainer.it/alimentazione/pasta-di-gragnano.html" />
<link rel="alternate" media="only screen and (max-width: 800px)" href="http://m.my-personaltrainer.it/alimentazione/pasta-di-gragnano.html">



    <meta property="og:title" content="Pasta di Gragnano" />    <meta property="og:type" content="website" />
    <meta property="og:url" content="http://www.my-personaltrainer.it/alimentazione/pasta-di-gragnano.html" />
    <meta property="og:image" content="http://www.my-personaltrainer.it/alimentazione/img2/pasta-di-gragnano.jpg" />
        <meta property="og:description" content="Pasta di Gragnano:  Generalita' sull'Alimento.  Caratteristiche Nutrizionali.  Utilizzi Gastronomici.  Produzione e Cenni Storici della Pasta di Gragnano br / Pasta di Gragnano:  Generalita' sull'Alimento.  Caratteristiche Nutrizionali.  Utilizzi Gastronomici.  Produzione e Cenni Storici della Pasta di Gragnano" />

<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<script src="/2012/js/libs/selectivizr-domassistant.min.js"></script>
<![endif]-->

<script src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='59a54af7f759f0b62959d452ef03b476' data-cfasync='false' async='async'></script>


</head><body>
	<script language="javascript" src="http://advhd.banzaiadv.it/hp_sponsor_mypersonaltrainer/hpsponsor_mypersonaltrainer_new2.js"></script>


<div class="static-container"> 
	<div id="flying-container" class="flying-container"> 
 		<div class="expanding" id="strip_adv">
 			<div class="adv strip" id="gpt_strip"></div>
 			<div id="gpt_stripmobile"></div>
 		</div>
 	
	 	<header id="newmenu">
		    <div id="topnav">
		      <div class="contmenu">
		        <a class="expmenu" id="nhmh" href="#" rel="nofollow" title="Apri il menù di navigazione"><i></i><span>MENU</span></a>
		        <div class="navmyp">
		            <a class="logomyp" href="/"  title="My-personaltrainer.it Salute e Benessere"></a>
		            <a href="/bellezza/bellezza.html" title="Bellezza">Bellezza</a>
		            <a href="/dieta/dieta.html" title="Dieta">Dieta</a>
		            <a href="/fitness.html" title="Fitness">Fitness</a>
		            <a href="/integratori.htm" title="Integratori">Integratori</a>
		            <a href="/salute.htm"  title="Salute">Salute</a>
		            <a href="/Tv/" title="Video Salute, Dieta, Fitness">Video</a>
		        </div> 
		        <!--<a id="logmyp" href="#"></a>-->
		        <div id="searchmyp"><gcse:searchbox></gcse:searchbox></div> 
		      </div>
		    </div>
		    <div id="login2016"></div>
		</header>

	</div>
</div>


<div id="container">

<div id="strip">
<script src="http://advhd.banzaiadv.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_980x50.js"></script>		</div>

<div id="cse"><gcse:searchresults></gcse:searchresults></div> 
<div id="dimagrire"><nav><div id="tag"><mark><div rel="supertag" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.my-personaltrainer.it/nutrizione/cereali.htm"><span itemprop="title">Cereali e derivati</span></a></div> <div rel="supertag" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.my-personaltrainer.it/nutrizione/alimenti.htm"><span itemprop="title">Alimenti</span></a></div> <div rel="tag" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.my-personaltrainer.it/Articoli/Pasta.html"><span itemprop="title">Pasta</span></a></div> </mark></div></nav>

<!-- class trainer inizio --><div class="trainer"><article><header>
<!-- google_ad_section_start -->	<h1>Pasta di Gragnano</h1>
    </header>
<div id="lista"><nav><a title="Cos'è la Pasta di Gragnano" href="#1">Cos'è la Pasta di Gragnano</a><a title="Proprietà nutrizionali" href="#2">Proprietà nutrizionali</a><a title="Utilizzo" href="#3">Utilizzo</a><a title="Produzione" href="#4">Produzione</a><a title="Storia" href="#5">Storia</a></nav></div>
    <a name="1"></a><section class="lst 1dv"><h2 style="margin-top:0">Cos'è la Pasta di Gragnano</h2>
 <p>La pasta di Gragnano è una pasta alimentare di semola di <a href="/nutrizione/frumento.html">grano duro</a>, prodotta nell'omonimo comune napoletano. Ormai da diversi anni, la qualità di questa pasta è testimoniata dai  riconoscimenti: PAT (Prodotto Agroalimentare Tradizionale) e IGP (Indicazione Geografica Protetta). </p>
 <p><img src="img2/pasta-di-gragnano.jpg" width="328" height="406" alt="pasta di gragnano" class="imgright" />Prodotta in maniera tradizionale, la pasta di Gragnano è famosa in tutto il mondo per le sue <a href="/nutrizione/caratteristiche-organolettiche.html">caratteristiche organolettiche</a> e gustative. In particolare, si distingue per le connotazioni di porosità e rugosità, ottenute con la trafilatura al bronzo e il lungo processo di essiccazione (che inizia all'esterno, tipicamente su scaffalature di legno). </p>
 <p>La pasta di Gragnano è ideale per accompagnare <a href="/Articoli/Sughi.html">sughi</a> leggermente acquosi, come ad esempio la <a href="/Articoli/Passata_e_conserva_di_pomodoro.html">salsa di pomodoro</a> o altri che la contengono (<a href="/alimentazione/amatriciana.html">amatriciana</a>, norma, <a href="/Tv/Ricette/Primi_piatti/penne-arrabbiata.html">arrabbiata</a> ecc). </p>
 <p>Col termine pasta Gragnano si fa riferimento a diversi tipi di pasta alimentare. Tra questi alcuni sono classici, come gli <a href="/alimentazione/spaghetti.html">spaghetti</a>, i fusilli, i maccheroni, i paccheri ecc; altri sono meno conosciuti, come il calamarata, la caccavella, il sole di Capri e le stelle.</p>
 <p> Dal punto di vista nutrizionale, la pasta di Gragnano è classificata nel <a href="/alimentazione/gruppi-di-alimenti.html">III gruppo fondamentale degli alimenti</a>, in quanto fonte significativa di <a href="/carboidrati.html">carboidrati</a> complessi (funzione energetica) e <a href="/Importanza-della-fibra-alimentare.htm">fibre</a>. Anche se in quantità non elevate, contiene diverse <a href="/vitamine.htm">vitamine</a> e <a href="/sali-minerali/sali-minerali.html">sali minerali</a>.</p>
 </section><a name="2"></a><section class="lst 2dv"><h2>Proprietà nutrizionali</h2>
 <h3>Caratteristiche nutrizionali della pasta di Gragnano</h3>
 <p>La pasta di Gragnano è un prodotto che appartiene al III gruppo fondamentale degli alimenti. Cruda, ha un apporto energetico elevato e una scarsa concentrazione d'<a href="/acqua-minerale.htm">acqua</a>; dopo la <a href="/nutrizione/cottura-alimenti.html">cottura</a> la percentuale di idratazione raddoppia e il <a href="/nutrizione/energia-alimenti.html">contenuto energetico</a> si dimezza. </p>
 <p>Le <a href="/calorie-macronutrienti.html">calorie</a> sono fornite principalmente dai <a href="/alimentazione/carboidrati-complessi.html">carboidrati complessi</a>, seguiti da una quantità modesta di <a href="/proteine.htm">proteine</a> e da tracce di <a href="/grassi-lipidi.html">lipidi</a>.</p>
 <p> I <a href="/nutrizione/glucidi.html">glucidi</a> hanno una prevalenza di molecole complesse (<a href="/nutrizione/amido.html">amido</a>) e i peptidi sono a medio <a href="/alimentazione/valore-biologico.html">valore biologico</a>. L'apporto di fibre è buono ma non eccelso, mentre il <a href="/colesterolo.htm">colesterolo</a> è assente. </p>
 <p>La pasta di Gragnano contiene <a href="/nutrizione/glutine.html">glutine</a> e le uniche molecole potenzialmente <a href="/farmacologia/allergie-70.html">allergizzanti</a> sono le <a href="/alimentazione/proteine-del-grano.html">proteine del grano</a>.</p>
 <p> Dal punto di vista vitaminico, si notano quantità rilevanti di alcune idrosolubili del <a href="/alimentazione/vitamine-gruppo-b.html">gruppo B</a>, come tiamina e niacina (<a href="/tiamina.html">B1</a> e <a href="/niacina.html">PP</a>). Per quel che concerne i sali minerali, sono apprezzabili i livelli di <a href="/potassio-alimenti.htm">potassio</a>, <a href="/sali-minerali/fosforo.html">fosforo</a>, <a href="/sali-minerali/ferro.html">ferro</a> e <a href="/nutrizione/alimenti-magnesio.html">magnesio</a>.<br>
   </p>
 <p>La pasta di Gragnano si presta a qualunque regime alimentare, anche se richiede un adeguamento della porzione in caso di <a href="/sovrappeso.htm">sovrappeso</a>, <a href="/salute/diabete.html">diabete mellito</a> tipo 2 e <a href="/salute/trigliceridi-alti.html">ipertrigliceridemia</a>. </p>
 <p>Contenendo glutine, è da escludere totalmente dalla dieta per il <a href="/celiachia.html">celiaco</a>. Rispetta i criteri <a href="/dieta/dieta-vegetariana.html">vegetariani</a>, <a href="/alimentazione/dieta-vegana.html">vegani</a> e non ha <a href="/salute/controindicazioni.html">controindicazioni</a> per i regimi alimentari religiosi.<br>
   La porzione media di pasta di Gragnano è di 80 g a secco (circa 280 <a href="/calorie-dimagrimento.htm">kcal</a>).</p>
 <br />
 <table class="tabella imgcenter">
 <tr>
  <td width="174" colspan="2" valign="top">  <a href="/nutrizione/calorie-cibi.html">Energia</a> </td>
  <td width="118" valign="top"><p>353,0 kcal</p></td>
 </tr>
 <tr>
  <td width="174" colspan="2" valign="top"><p>Proteine</p></td>
  <td width="118" valign="top"><p>10,9 g</p></td>
 </tr>
 <tr>
  <td width="174" colspan="2" valign="top"><p>Lipidi TOT</p></td>
  <td width="118" valign="top"><p>1,4 g</p></td>
 </tr>
 <tr>
  <td width="21" valign="top"><p> </p></td>
  <td width="154" valign="top"><p><a href="/nutrizione/grassi-saturi-insaturi.html">Saturi</a></p></td>
  <td width="118" valign="top"><p>0,22 g</p></td>
 </tr>
 <tr>
  <td width="21" valign="top"><p> </p></td>
  <td width="154" valign="top"><p><a href="/nutrizione/grassi-monoinsaturi.html">Monoinsaturi</a></p></td>
  <td width="118" valign="top"><p>0,16 g</p></td>
 </tr>
 <tr>
  <td width="21" valign="top"><p> </p></td>
  <td width="154" valign="top"><p><a href="/nutrizione/grassi-polinsaturi.html">Polinsaturi</a></p></td>
  <td width="118" valign="top"><p>0,69 g</p></td>
 </tr>
 <tr>
  <td width="174" colspan="2" valign="top"><p>Colesterolo</p></td>
  <td width="118" valign="top"><p>0,0 mg</p></td>
 </tr>
 <tr>
  <td width="174" colspan="2" valign="top"><p>Carboidrati</p></td>
  <td width="118" valign="top"><p>79,1 g</p></td>
 </tr>
 <tr>
  <td width="21" valign="top"><p> </p></td>
  <td width="154" valign="top"><p>Semplici</p></td>
  <td width="118" valign="top"><p>4,2 g</p></td>
 </tr>
 <tr>
  <td width="174" colspan="2" valign="top"><p><a href="/sali-minerali/sodio.html">Sodio</a></p></td>
  <td width="118" valign="top"><p>4,0 mg</p></td>
 </tr>
 <tr>
  <td width="174" colspan="2" valign="top"><p>Potassio</p></td>
  <td width="118" valign="top"><p>192,0 mg</p></td>
 </tr>
 <tr>
  <td width="174" colspan="2" valign="top"><p><a href="/alimentazione/calcio.html">Calcio</a></p></td>
  <td width="118" valign="top"><p>22,0 mg</p></td>
 </tr>
 <tr>
  <td width="174" colspan="2" valign="top"><p>Fosforo</p></td>
  <td width="118" valign="top"><p>189,0 mg</p></td>
 </tr>
 <tr>
  <td width="174" colspan="2" valign="top"><p>Ferro</p></td>
  <td width="118" valign="top"><p>1,4 mg</p></td>
 </tr>
 <tr>
  <td width="174" colspan="2" valign="top"><p>Magnesio</p></td>
  <td width="118" valign="top"><p>51,0 mg</p></td>
 </tr>
 <tr>
  <td width="174" colspan="2" valign="top"><p>Tiamina</p></td>
  <td width="118" valign="top"><p>0,1 mg</p></td>
 </tr>
 <tr>
  <td width="174" colspan="2" valign="top"><p><a href="/riboflavina.html">Riboflavina</a></p></td>
  <td width="118" valign="top"><p>0,2 mg</p></td>
 </tr>
 <tr>
  <td width="174" colspan="2" valign="top"><p>Niacina</p></td>
  <td width="118" valign="top"><p>2,5 mg</p></td>
 </tr>
 <tr>
  <td width="174" colspan="2" valign="top"><p><a href="/vitamina-a.html">Vitamina A</a></p></td>
  <td width="118" valign="top"><p>0,0 µg</p></td>
 </tr>
 <tr>
  <td width="174" colspan="2" valign="top"><p><a href="/vitamina-c.html">Vitamina C</a></p></td>
  <td width="118" valign="top"><p>0,0 mg</p></td>
 </tr>
 <tr>
  <td width="174" colspan="2" valign="top"><p><a href="/tocoferolo.html">Vitamina E</a></p></td>
  <td width="118" valign="top"><p>0,0 mg</p></td>
 </tr>
 </table><br />
 </section><a name="3"></a><section class="lst 3dv"><h2>Utilizzo</h2>
 <h3>Utilizzi della pasta di Gragnano</h3>
 <p>La pasta di Gragnano viene utilizzata in cucina allo stesso modo di qualunque altra pasta secca di semola. </p>
 <h4>Cottura ottimale</h4>
 <p>Richiede una cottura in acqua bollente, per un tempo variabile a seconda del formato (di solito, circa 8-13'). Per cucinarla in maniera ottimale è necessario che la temperatura sia di circa 100°C e non cali drasticamente nel momento in cui viene immersa. Pertanto, risulta fondamentale che la fonte di calore sia sufficientemente intensa e che il rapporto tra il peso della pasta e il volume dell'acqua sia di 1/10. </p>
 <p>Nel momento più critico, quando si butta l'alimento, si può coprire immediatamente il tegame con un coperchio per favorire il mantenimento o la ripresa del bollore, ricordandosi di mescolarla quasi immediatamente per evitare che si attacchi (nel caso degli spaghetti, facendo attenzione a non romperli).</p>
 <p> Esistono almeno 3 livelli di cottura della pasta: molto al dente, al dente e cotta. Questi non vanno stimati solo controllando il tempo di permanenza nell'acqua bollente, ma devono tenere conto di eventuali passaggi supplementari come il “salto in padella” (per legare il sugo e farlo aderire alla pasta).</p>
 <p> Esiste anche una tecnica di cottura alternativa, utilizzata sia per la pasta lunga per quella corta, chiamata volgarmente “<strong>risottatura</strong>”. Consiste nel cucinare, totalmente o prevalentemente, la pasta direttamente nel sugo di cottura (vedi ad es. la nostra ricetta della <a href="/Tv/Ricette/Primi_piatti/pasta-pomodoro.html">pasta al pomodoro risottata</a>). Il formato che si presta di più è lo spaghetto sottile. </p>
 <p>Ricordiamo che il livello di salatura delle ricette a base di pasta dipende da 4 fattori: quantità di <a href="/sale.html">sale</a> (grosso) aggiunto nell'acqua bollente (stimato sul rapporto peso sale/volume pasta, circa 1/10), sapidità degli ingredienti nel sugo, quantità di sale aggiunto nello stesso e sapidità di eventuale <a href="/nutrizione/formaggio.html">formaggio</a> da aggiungere alla fine.</p><h4>Ricette</h4>
 <p>
   La pasta di Gragnano è ideale per confezionare <a href="/Tv/Ricette/Primi_piatti.html">primi piatti</a>: saltati, in <a href="/alimentazione/brodo.html">brodo</a> e gratinati. Non esiste una ricetta più indicativa delle altre, anche se, nel rispetto delle origini napoletane, è doveroso menzionare: la <a href="/Tv/Ricette/Primi_piatti/pasta-pomodoro.html">pasta al pomodoro</a> e <a href="/alimentazione/basilico.html">basilico</a>, la <a href="/alimentazione/frittata.html">frittata</a> di pasta e gli spaghetti al <a href="/alimentazione/ragu.html">ragù</a> napoletano.</p>
 </section><a name="4"></a><section class="lst 4dv"><h2>Produzione</h2>
 <h3>Cenni di produzione della pasta di Gragnano</h3>
 <p>La produzione della pasta secca alimentare non è complicata. Consiste nel formare un impasto a base di farina (semola) e acqua, che andrà successivamente preformato ed essiccato. D'altro canto, la pasta di Gragnano ha un livello qualitativo molto elevato e gode  di ben due riconoscimenti: Prodotto Agroalimentare Tradizionale e Indicazione Geografica Protetta. Per di più, l'assegnazione dell'IGT impone ai produttori di utilizzare esclusivamente sfarinati di grano duro italiano (<em>Triticum durum</em>) e acqua di sorgente locale, di impiegare macchine per la trafilatura al bronzo e di applicare un'essiccazione che può durare (a seconda della forma della pasta) fino a 60 ore.</p>
 </section><a name="5"></a><section class="lst 5dv"><h2>Storia</h2>
 <h3>Cenni storici della pasta di Gragnano</h3>
 <p>La pasta di Gragnano affonda le proprie radici nella Valle dei Mulini, dove per secoli i mugnai del posto hanno trasformato il grano locale in farina. </p>
 <p>Utilizzando acqua sorgiva per l'impasto e sfruttando il microclima locale per l'essiccazione, nel XVI secolo i gragnanesi fondarono i primi pastifici. Dopo poco giunse l'avvento delle prime tecnologie, come testimonia un registro del 1596 sul quale risulta il pagamento di alcune componenti meccaniche per la produzione di pasta.<br>
   Fino al XVII secolo, la pasta secca era considerato un prodotto di basso consumo e, solo dopo la carestia nel Regno di Napoli, diventò una vera e propria icona locale. </p>
 <p>L'associazione tra i napoletani e la <a href="/Tv/Ricette/Preparazioni_di_Base/pasta-fresca-come-prepararla.html">pasta fresca</a> divenne tale da trasformare il loro precedente soprannome di “mangiafoglie” in “mangiamaccheroni”. Testimonianze scritte dimostrano che la produzione della pasta di Gragnano raggiunse il culmine nel XIX secolo, quando fecero la loro comparsa le grandi aziende, riunite prevalentemente lungo via Roma e piazza Trivione, ampliando così il centro urbano del paese. Poco prima dell'unificazione d'Italia, Gragnano vantava un centinaio di produttori di pasta, che offrivano lavoro a circa il 70% della popolazione locale; alcune di quelle aziende sono ancora in attività.</p> 
    <br />
  </section>﻿
<!-- google_ad_section_end -->

<div id="titolo_prev"><span class="espanso"></span><a class="frecciabg" href="/nutrizione/calorie-pasta.html"><span class="espandi"></span></a></div><div id="titolo_next"><span class="espanso"></span><a class="frecciabg" href="/Spaghetti_funghi_zucchine.htm"><span class="espandi"></span></a></div></article>




<aside><div class="tendina"><script language="JavaScript" type="text/JavaScript">
<!--
function MM_jumpMenu(targ,selObj,restore){ 
  eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
  if (restore) selObj.selectedIndex=0;
}
//-->
</script>
<label id="first"><select name="Cereali e Derivati" onchange="MM_jumpMenu('parent',this,0)">
  <option selected="selected">Altri Cereali e Derivati</option><option value="/alimentazione/amaranto.html">Amaranto</option>
<option value="/nutrizione/amido-di-frumento.html">Amido di frumento</option>
<option value="/nutrizione/amido-di-mais.html">Amido di mais</option>
<option value="/nutrizione/amido-di-riso.html">Amido di riso</option>
<option value="/nutrizione/amido-modificato.html">Amido modificato</option>
<option value="/nutrizione/amido.html">Amido</option>
<option value="/nutrizione/avena.html">Avena</option>
<option value="/alimentazione/bulgur.html">Bulgur</option>
<option value="/alimentazione/cereali-integrali.html">Cereali integrali</option>
<option value="/alimentazione/corn-flakes.html">Corn Flakes</option>
<option value="/alimentazione/crackers.html">Crackers</option>
<option value="/alimentazione/crusca-di-avena.html">Crusca di Avena</option>
<option value="/nutrizione/crusca.html">Crusca</option>
<option value="/alimentazione/cuscus.html">Cus cus</option>
<option value="/alimentazione/farina-di-amaranto.html">Farina di Amaranto</option>
<option value="/alimentazione/farina-di-avena.html">Farina di Avena</option>
<option value="/alimentazione/farina-di-buratto.html">Farina di Buratto</option>
<option value="/benessere/farina-di-farro.html">Farina di farro</option>
<option value="/alimentazione/farina-grano-saraceno.html">Farina di grano saraceno</option>
<option value="/benessere/farina-di-mais.html">Farina di mais</option>
<option value="/alimentazione/farina-di-miglio.html">Farina di Miglio</option>
<option value="/alimentazione/farina-di-orzo.html">Farina di Orzo</option>
<option value="/alimentazione/farina-di-quinoa.html">Farina di Quinoa</option>
<option value="/alimentazione/piccolo-farro-farine.html">Farina di Piccolo Farro (Enkir)</option>
<option value="/alimentazione/farina-di-riso.html">Farina di Riso</option>
<option value="/alimentazione/farina-di-segale.html">Farina di Segale</option>
<option value="/alimentazione/farina-di-sorgo.html">Farina di Sorgo</option>
<option value="/nutrizione/farina-semola.html">Farina e semola</option>
<option value="/alimentazione/farina-integrale.html">Farina integrale</option>
<option value="/alimentazione/farina-manitoba.html">Farina Manitoba</option>
<option value="/benessere/farina-per-pizza.html">Farina per pizza</option>
<option value="/alimentazione/farro.html">Farro</option>
<option value="/alimentazione/fette-biscottate.html">Fette biscottate</option>
<option value="/alimentazione/focaccia.html">Focaccia</option>
<option value="/alimentazione/frutta-a-guscio.html">Frutta a Guscio</option>
<option value="/nutrizione/frumento.html">Frumento o grano</option>
<option value="/nutrizione/germe-grano.html">Germe di grano</option>
<option value="/alimentazione/farina-di-grano-arso.html">Grano arso</option>
<option value="/nutrizione/grano-saraceno.html">Grano saraceno</option>
<option value="/alimentazione/grissini.html">Grissini</option>
<option value="/alimentazione/latte-di-avena.html">Latte di Avena</option>
<option value="/nutrizione/latte-di-riso.html">Latte di riso</option>
<option value="/alimentazione/mais.html">Mais</option>
<option value="/alimentazione/maizena.html">Maizena</option>
<option value="/alimentazione/malto.html">Malto</option>
<option value="/alimentazione/miglio.html">Miglio</option>
<option value="/nutrizione/muesli.html">Muesli</option>
<option value="/benessere/orzo.html">Orzo</option>
<option value="/alimentazione/pane-raffermo.html">Pane Raffermo</option>
<option value="/alimentazione/pane-azzimo-pane-arabo.html">Pane azzimo e Pita</option>
<option value="/nutrizione/pane.html">Pane</option>
<option value="/alimentazione/pane-di-altamura.html">Pane di Altamura</option>
<option value="/alimentazione/pane-di-matera.html">Pane di Matera</option>
<option value="/alimentazione/pane-carasau.html">Pane Carasau</option>
<option value="/alimentazione/pasta-uovo.html">Pasta all'uovo</option>
<option value="/alimentazione/pasta-di-gragnano.html">Pasta di Gragnano</option>
<option value="/alimentazione/pasta-di-riso.html">Pasta di Riso</option>
<option value="/alimentazione/pasta-integrale.html">Pasta Integrale</option>
<option value="/alimentazione/piadina.html">Piadina</option>
<option value="/alimentazione/piccolo-farro-farine.html">Piccolo Farro</option>
<option value="/alimentazione/pizza.html">Pizza</option>
<option value="/alimentazione/pizza-napoletana.html">Pizza napoletana</option>
<option value="/alimentazione/pop-corn.html">Pop corn</option>
<option value="/alimentazione/prodotti-da-forno-proprieta-nutrizionali.html">Prodotti da forno</option>
<option value="/alimentazione/quinoa.html">Quinoa</option>
<option value="/alimentazione/riso.html">Riso</option>
<option value="/alimentazione/riso-basmati.html">Riso Basmati</option>
<option value="/alimentazione/riso-converted.html">Riso Converted</option>
<option value="/alimentazione/riso-in-bianco.html">Riso in Bianco</option>
<option value="/alimentazione/riso-integrale.html">Riso Integrale</option>
<option value="/alimentazione/riso-parboiled.html">Riso Parboiled</option>
<option value="/alimentazione/riso-soffiato.html">Riso Soffiato</option>
<option value="/alimentazione/riso-venere.html">Riso Venere</option>
<option value="/alimentazione/segale.html">Segale e Segale Cornuta</option>
<option value="/alimentazione/semola.html">Semola</option>
<option value="/alimentazione/semolino.html">Semolino</option>
<option value="/alimentazione/sorgo.html">Sorgo</option>
<option value="/alimentazione/spaghetti.html">Spaghetti</option>
<option value="/alimentazione/spelta.html">Spelta</option>
<option value="/alimentazione/teff.html">Teff</option>
<option value="/alimentazione/tigelle.html">Tigelle</option>
<option value="/benessere/triticale.html">Triticale</option>
<option value="/nutrizione/cereali.htm">ALTRI ARTICOLI CEREALI E DERIVATI</option>
</select></label>
<label><select name="Categoria Alimenti" onchange="MM_jumpMenu('parent',this,0)">
<option selected="selected"> Categorie Alimenti</option>
<option value="/nutrizione/alcool-alcolici.html">Alcolici</option>
<option value="/nutrizione/carne.htm">Carne</option>
<option value="/nutrizione/cereali.htm">Cereali e derivati</option>
<option value="/nutrizione/dolcificanti.htm">Dolcificanti</option>
<option value="/nutrizione/dolciumi.html">Dolci</option>
<option value="/nutrizione/frattaglie.html">Frattaglie</option>
<option value="/nutrizione/frutta.html">Frutta</option>
<option value="/nutrizione/frutta-secca.htm">Frutta secca</option>
<option value="/nutrizione/latte-derivati.html">Latte e Derivati</option>
<option value="/nutrizione/legumi.htm">Legumi</option>
<option value="/nutrizione/oli-grassi.html">Oli e Grassi</option>
<option value="/nutrizione/pesce.htm">Pesce e prodotti della pesca</option>
<option value="/nutrizione/salumi.htm">Salumi</option>
<option value="/nutrizione/spezie.html">Spezie</option>
<option value="/nutrizione/verdura.html">Verdura</option>
</select></label>
<label><select name="Ricette della salute" onchange="MM_jumpMenu('parent',this,0)">
<option selected="selected">Ricette della salute</option>
      <option value="/Tv/Ricette/Antipasti.html">Antipasti</option>
      <option value="/Tv/Ricette/Pane_Pizza_Brioche.html">Pane, Pizza e Brioche</option>
      <option value="/Tv/Ricette/Primi_piatti.html">Primi piatti</option>
      <option value="/Tv/Ricette/Secondi_piatti.html">Secondi piatti</option >
      <option value="/Tv/Ricette/Verdure_e_Insalate.html">Verdure e Insalate</option>
      <option value="/Tv/Ricette/Dolci_Dessert.html">Dolci e Dessert</option>
      <option value="/Tv/Ricette/Gelati_sorbetti.html">Gelati e sorbetti</option>
      <option value="/Tv/Ricette/Liquori_grappe.html">Sciroppi, Liquori e grappe</option>
      <option value="/Tv/Ricette/Preparazioni_di_Base.html">Preparazioni di Base</option>
      <option value="#">----</option>
    <option value="/Tv/Ricette/In_Cucina_con_gli_Avanzi.html">In Cucina con gli Avanzi</option>
    <option value="/Tv/Ricette/Ricette_di_Carnevale.html">Ricette di Carnevale</option>
    <option value="/Tv/Ricette/Ricette_Natale_Natalizie.html">Ricette di Natale</option>
    <option value="/Tv/Ricette/Ricette_dietetiche.html">Ricette dietetiche Light</option>
    <option value="/Tv/Ricette/Ricette_Festa_Donna_Mamma_Papa.html">Ricette festa  donna,  mamma, papà</option>
    <option value="/Tv/Ricette/Ricette_Funzionali.html">Ricette Funzionali</option>
    <option value="/Tv/Ricette/Ricette_Internazionali.html">Ricette Internazionali</option>
    <option value="/Tv/Ricette/Ricette_Pasqua_Ricette_Pasquali.html">Ricette Pasquali</option>
    <option value="/Tv/Ricette/Ricette_Celiachia.html">Ricette per Celiaci</option>
    <option value="/Tv/Ricette/Ricette_per_Diabetici.html">Ricette per Diabetici</option>
    <option value="/Tv/Ricette/Ricette_Festivita.html">Ricette per le Festività</option>
    <option value="/Tv/Ricette/Ricette_San_Valentino.html">Ricette per San Valentino</option>
    <option value="/Tv/Ricette/Ricette_Vegetariane.html">Ricette per Vegetariani</option>
    <option value="/Tv/Ricette/Ricette_proteiche.html">Ricette proteiche</option>
    <option value="/Tv/Ricette/Ricette_Regionali.html">Ricette Regionali</option>
    <option value="/Tv/Ricette/Ricette_Vegane.html">Ricette Vegane</option>

</select></label>
</div></aside>


<br />
</main>



<div id="dimagrire1"><div class="correlatileft"><p><a id="correlati" name="correlati"></a>ARTICOLI CORRELATI</p><a href="/nutrizione/calorie-pasta.html"><i style="background:url(/thumbs/120x120/nutrizione/calorie-pasta.jpg)"></i><span><strong>Calorie della pasta</strong></span></a><a href="/riso-pasta.htm"><i style="background:url(/thumbs/120x120/riso.gif)"></i><span><strong>Riso o pasta? Quale dei due &egrave; migliore?</strong></span></a><a href="/indice-glicemico-proteine.htm"><i style="background:url(/thumbs/120x120/nutrizione/img/indice-glicemico-pane-pasta.jpg)"></i><span><strong>Indice glicemico di pane e pasta</strong></span></a><a href="/alimentazione/pasta-diabetici.html"><i style="background:url(/thumbs/120x120/alimentazione/img/pasta-per-diabetici.jpg)"></i><span><strong>Pasta per Diabetici</strong></span></a><a href="/alimentazione/carbonara.html"><i style="background:url(http://img.my-personaltrainer.it/thumbsn/120x120/Carbonara/carbonara_senza_ingrassare.jpg)"></i><span><strong>Carbonara</strong></span></a><a href="/Tv/Ricette/Trucchi_in_Cucina/trucchi-segreti-cuocere-pasta.html"><i style="background:url(/thumbs/120x120/images/ricette/1392/pasta-cuocrere-la-pasta.jpg)"></i><span><strong>I Segreti per Cuocere la Pasta</strong></span></a><a href="/alimentazione/orecchiette.html"><i style="background:url(/thumbs/120x120/alimentazione/images/orecchiette.jpg)"></i><span><strong>Orecchiette</strong></span></a><a href="/alimentazione/pasta-di-riso.html"><i style="background:url(/thumbs/120x120/alimentazione/img2/pasta-di-riso.jpg)"></i><span><strong>Pasta di Riso</strong></span></a><a href="/alimentazione/pasta-fagioli.html"><i style="background:url(/thumbs/120x120/alimentazione/images/pasta-fagioli.jpg)"></i><span><strong>Pasta e Fagioli</strong></span></a><a href="/alimentazione/pasta-katafi.html"><i style="background:url(/thumbs/120x120/alimentazione/images/pasta-kataifi.jpg)"></i><span><strong>Pasta Kataifi</strong></span></a><a href="/Tv/Ricette/Ingredienti/orecchiette.html"><i style="background:url(/thumbs/120x120/images/ricette-di-alice.jpg)"></i><span><strong>Ricette con orecchiette</strong></span></a><a href="/alimentazione/spaghetti.html"><i style="background:url(/thumbs/120x120/alimentazione/images/spaghetti.jpg)"></i><span><strong>Spaghetti</strong></span></a><a href="/alimentazione/dimagrire-pasta.html"><i style="background:url(/thumbs/120x120/alimentazione/img/pasta-per-dimagrire.jpg)"></i><span><strong>Dimagrire con la Pasta</strong></span></a><a href="/alimentazione/pasta-alimentare-produzione-valori-nutrizionali.html"><i style="background:url(/thumbs/120x120/alimentazione/img/pasta-alimentare.jpg)"></i><span><strong>Pasta Alimentare - Produzione e Valori Nutrizionali</strong></span></a><a href="/Tv/Ricette/Primi_piatti/pasta-amatriciana.html"><i style="background:url(/thumbs/120x120/images/ricette/683/amatriciana.jpg)"></i><span><strong>Pasta all’Amatriciana</strong></span></a><a href="/alimentazione/esempio-dieta-mediterranea-senza-pasta.html"><i style="background:url(/thumbs/120x120/alimentazione/images/esempio-dieta-senza-pasta.jpg)"></i><span><strong>Esempio dieta Mediterranea Senza Pasta</strong></span></a><a href="/Tv/Ricette/Primi_piatti/tagliolini-al-limone-salsa-prezzemolo.html"><i style="background:url(/thumbs/120x120/images/ricette/1383/fettuccine-al-limone.jpg)"></i><span><strong>Fettuccine al Limone con Salsa al Prezzemolo</strong></span></a><a href="/pasta-ingrassare.htm"><i style="background:url(/thumbs/120x120/images/benessere.jpg)"></i><span><strong>La pasta in bianco fa ingrassare?</strong></span></a><a href="/Tv/Ricette/Primi_piatti/orecchiette-broccoli.html"><i style="background:url(/thumbs/120x120/images/ricette/711/orecchiette-cime-di-rapa.jpg)"></i><span><strong>Orecchiette con Broccoli</strong></span></a><a href="/Tv/Ricette/Preparazioni_di_Base/orecchiette-fatte-a-mano.html"><i style="background:url(/thumbs/120x120/images/ricette/710/orecchiette.jpg)"></i><span><strong>Orecchiette Fatte in Casa</strong></span></a><a href="/Tv/Ricette/Primi_piatti/pasta-asparagi-ricotta-stagionata.html"><i style="background:url(/thumbs/120x120/images/ricette/1129/pasta-asparagi.jpg)"></i><span><strong>Pasta agli Asparagi</strong></span></a><a href="/Tv/Ricette/Primi_piatti/pasta-al-curry.html"><i style="background:url(/thumbs/120x120/images/ricette/619/pasta-al-curry.jpg)"></i><span><strong>Pasta al Curry</strong></span></a><a href="/Tv/Ricette/Primi_piatti/pasta-salmone-light.html"><i style="background:url(/thumbs/120x120/images/ricette/565/pasta-salmone-light.jpg)"></i><span><strong>Pasta al Salmone Light</strong></span></a><a href="/Tv/Ricette/Primi_piatti/pasta-tonno-fresco.html"><i style="background:url(/thumbs/120x120/images/ricette/806/pasta-tonno.jpg)"></i><span><strong>Pasta al Tonno Fresco</strong></span></a><a href="/alimentazione/pasta-alimentare.html"><i style="background:url(/thumbs/120x120/alimentazione/img/pasta.jpg)"></i><span><strong>Pasta Alimentare - Definizione e Tipi di Pasta</strong></span></a><a href="/Tv/Ricette/Primi_piatti/pasta-boscaiola-light.html"><i style="background:url(/thumbs/120x120/images/ricette/968/pasta-alla-boscaiola-light.jpg)"></i><span><strong>Pasta alla Boscaiola Light</strong></span></a><a href="/Tv/Ricette/Primi_piatti/pasta-puttanesca.html"><i style="background:url(/thumbs/120x120/images/ricette/667/pasta-alla-puttanesca.jpg)"></i><span><strong>Pasta alla Puttanesca</strong></span></a><a href="/Tv/Ricette/Primi_piatti/pasta-fiori-zucca.html"><i style="background:url(/thumbs/120x120/images/ricette/623/pasta-fiori-di-zucca.jpg)"></i><span><strong>Pasta con Fiori di Zucca</strong></span></a><a href="/Tv/Ricette/Primi_piatti/pasta-sarde-salate.html"><i style="background:url(/thumbs/120x120/images/ricette/498/pasta-con-le-sarde.jpg)"></i><span><strong>Pasta Con Le Sarde Salate</strong></span></a><a href="/Tv/Ricette/Primi_piatti/pasta-vongole.html"><i style="background:url(/thumbs/120x120/images/ricette/276/pasta-fresca-con-vongole.jpg)"></i><span><strong>Pasta con le Vongole</strong></span></a><a href="/Tv/Ricette/Primi_piatti/pasta-cotechino-lenticchie.html"><i style="background:url(/thumbs/120x120/images/ricette/440/pasta-le-lenticchie.jpg)"></i><span><strong>Pasta con Lenticchie - Ricetta con gli Avanzi di Natale</strong></span></a><a href="/Tv/Ricette/Primi_piatti/pasta-piselli-cremosa.html"><i style="background:url(/thumbs/120x120/images/ricette/1116/pasta-piselli-cremosa.jpg)"></i><span><strong>Pasta e Piselli Cremosa</strong></span></a><a href="/Tv/Ricette/Verdure_e_Insalate/insalata-pasta.html"><i style="background:url(/thumbs/120x120/images/ricette/933/pasta-fredda.jpg)"></i><span><strong>Pasta Fredda - Insalata di Pasta</strong></span></a><a href="/Tv/Ricette/Primi_piatti/insalata-pasta-salsa-avocado.html"><i style="background:url(/thumbs/120x120/images/ricette/1431/pasta-fredda.jpg)"></i><span><strong>Pasta Fredda Vegetariana - Ideale per la Spiaggia</strong></span></a><a href="/Tv/Ricette/Preparazioni_di_Base/pasta-fresca-senza-glutine-e-uova.html"><i style="background:url(/thumbs/120x120/images/ricette/1136/pasta-fresca-senza-glutine.jpg)"></i><span><strong>Pasta Fresca Senza Glutine e Senza Uova</strong></span></a><a href="/alimentazione/pasta-integrale.html"><i style="background:url(/thumbs/120x120/alimentazione/images/pasta-integrale.jpg)"></i><span><strong>Pasta Integrale</strong></span></a><a href="/Tv/Ricette/Primi_piatti/pasta-per-diabetici-zucchine.html"><i style="background:url(/thumbs/120x120/images/ricette/226/pasta-per-diabetici.jpg)"></i><span><strong>Pasta per Diabetici - Pasta Integrale con Sugo di Zucchine e Ricotta</strong></span></a><a href="/pasta_proteica.htm"><i style="background:url(/thumbs/120x120/images/benessere.jpg)"></i><span><strong>Pasta proteica</strong></span></a><a href="/Tv/Ricette/Primi_piatti/pasta-rosa-festa-mamma.html"><i style="background:url(/thumbs/120x120/images/ricette/850/pasta-rosa-festa-della-mamma.jpg)"></i><span><strong>Pasta Rosa per la Festa della Mamma</strong></span></a><a href="/Tv/Ricette/Primi_piatti/pasta-tricolore.html"><i style="background:url(/thumbs/120x120/images/ricette/835/pasta-tricolore.jpg)"></i><span><strong>Pasta Tricolore Con Rucola, Pomodorini, Gorgonzola - 25 aprile</strong></span></a><a href="/Tv/Ricette/Primi_piatti/penne-arrabbiata.html"><i style="background:url(/thumbs/120x120/images/ricette/704/penne-arrabbiata.jpg)"></i><span><strong>Penne all’Arrabbiata</strong></span></a><a href="/Tv/Ricette/Ingredienti/pasta_di_mais.html"><i style="background:url(/thumbs/120x120/images/ricette-di-alice.jpg)"></i><span><strong>Ricette con pasta di mais</strong></span></a><a href="/Tv/Ricette/Primi_piatti/spaghetti-carbonara-leggeri.html"><i style="background:url(/thumbs/120x120/images/ricette/650/spaghetti-carbonara-leggeri.jpg)"></i><span><strong>Spaghetti alla Carbonara Leggeri</strong></span></a><a href="/Tv/Ricette/Primi_piatti/vermicelli-soia-verdure.html"><i style="background:url(/thumbs/120x120/images/ricette/653/spaghetti-di-soia-con-verdure.jpg)"></i><span><strong>Spaghetti di Soia con Verdure</strong></span></a><a href="/Tv/Ricette/Preparazioni_di_Base/strozzapreti-fatti-in-casa.html"><i style="background:url(/thumbs/120x120/images/ricette/802/strozzapreti-fatti-in-casa.jpg)"></i><span><strong>Strozzapreti Fatti in Casa - Pasta Fresca Senza Uova</strong></span></a><a href="/Tv/Ricette/Dolci_Dessert/timballo-maccheroni-formaggio.html"><i style="background:url(/thumbs/120x120/images/ricette/1070/timballo-maccheroni-formaggio.jpg)"></i><span><strong>Timballo di Maccheroni al Formaggio</strong></span></a><a href="/Tv/Ricette/Verdure_e_Insalate/fettuccine-carote-crudiste.html"><i style="background:url(/thumbs/120x120/images/ricette/868/fettuccine-crudiste.jpg)"></i><span><strong>Fettuccine Crudiste</strong></span></a><a href="/Tv/Ricette/Primi_piatti/pasta-formaggi-vegan.html"><i style="background:url(/thumbs/120x120/images/ricette/632/pasta-formaggi-vegana.jpg)"></i><span><strong>Pasta ai Formaggi…Vegan</strong></span></a><a href="/Tv/Ricette/Primi_piatti/pasta-fagioli.html"><i style="background:url(/thumbs/120x120/images/ricette/339/pasta-fagioli.jpg)"></i><span><strong>Pasta e Fagioli</strong></span></a><a href="/Tv/Ricette/Primi_piatti/pasta-fresca-integrale-peperoni.html"><i style="background:url(/thumbs/120x120/images/ricette/350/pasta-integrale-con-peperoni.jpg)"></i><span><strong>Pasta Fresca Integrale con Peperoni</strong></span></a><a href="/ads/e.php?b=/alimentazione/pasta-di-gragnano.html&u=http://it.wikipedia.org/wiki/Pasta"><i class="wiki"></i><span><strong>pasta su Wikipedia italiano</strong></span></a><a href="/ads/e.php?b=/alimentazione/pasta-di-gragnano.html&u=http://en.wikipedia.org/wiki/Pasta"><i class="wiki"></i><span><strong>Pasta su Wikipedia inglese</strong></span></a></div></div><input type="hidden" id="last_art" value="52"><input type="hidden" id="jsonbotlooplast" value="/static2015new/json_loopbot/55/-alimentazione-pasta-di-gragnano.html_statloopbot.txt">


</div>
<!-- class trainer fine -->
<div id="left">
<span id="mod">Ultima modifica dell'articolo: 16/09/2017</span>

<div id="rxcolnew">

	<div id="spazio2">

			<script src="http://advhd.banzaiadv.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_300x250.js"></script>

	</div>
  <div style="width:300px; margin:0 auto"><script language="javascript" src="http://advhd.banzaiadv.it/300x100_mypersonaltrainer/300x100_mypersonaltrainer.js"></script></div>

<div id="articolicorrelati"><aside><p>ARTICOLI IN EVIDENZA</p><a href="/nutrizione/calorie-pasta.html"><span style="background:url(/thumbs/120x120/nutrizione/calorie-pasta.jpg)"></span>Calorie della pasta</a><a href="/riso-pasta.htm"><span style="background:url(/thumbs/120x120/riso.gif)"></span>Riso o pasta? Quale dei due &egrave; migliore?</a></aside><div class="veditutti"><a id="articoli_correlati" href="#correlati">VEDI TUTTI</a></div></div><div class="correlatiright"><p>APPROFONDIMENTI E CURIOSITÀ</p><a href="/Foto/Integrale/Integrale_Raffinato_Pane_Pasta_Cconfronto.html" alt="Integrale o Raffinato? Pane e Pasta a Confronto" title="Integrale o Raffinato? Pane e Pasta a Confronto"><i style="background:url(http://img.my-personaltrainer.it/thumbsn/300x300/Pasta/pasta_integrale_raffinata.jpg)"></i><span>Integrale o Raffinato? Pane e Pasta a Confronto</span></a><a href="/Foto/Pasta/Scienziati_Dicono_Pasta_Non_Ingrassare.html" alt="Gli Scienziati Dicono: La Pasta Non Fa Ingrassare" title="Gli Scienziati Dicono: La Pasta Non Fa Ingrassare"><i style="background:url(http://img.my-personaltrainer.it/thumbsn/300x300/Pasta/pasta_non_ingrassare.jpg)"></i><span>Gli Scienziati Dicono: La Pasta Non Fa Ingrassare</span></a><a href="/Foto/Dieta_mediterranea/Pasta_Pane_Biscotti_Brioches_Cambiamento_Dieta_Mediterranea.html" alt="Pasta e Pane o Biscotti e Brioches? Il Cambiamento della Dieta Mediterranea" title="Pasta e Pane o Biscotti e Brioches? Il Cambiamento della Dieta Mediterranea"><i style="background:url(http://img.my-personaltrainer.it/thumbsn/300x300/Pasta/pasta_brioches.jpg)"></i><span>Pasta e Pane o Biscotti e Brioches? Il Cambiamento della Dieta Mediterranea</span></a><a href="/Foto/Pasta/Pasta_Abbassare_Colesterolo_Rischio_Cardiovascolare.html" alt="Pasta per Abbassare il Colesterolo e il Rischio Cardiovascolare" title="Pasta per Abbassare il Colesterolo e il Rischio Cardiovascolare"><i style="background:url(http://img.my-personaltrainer.it/thumbsn/300x300/Pasta/pasta_colesterolo_rischio_cardiovascolare.jpg)"></i><span>Pasta per Abbassare il Colesterolo e il Rischio Cardiovascolare</span></a></div><input type="hidden" id="last_img" value="4">
</div> <!--fine rxcolnew -->

</div><!-- fine left -->
<div class="clear"></div>
</div><!-- fine dimagrire -->


<!-- google_ad_section_end -->

<footer>

<div id="footero">
<div id="footerino"></div>
   
  <div class="container">
  
  <div class="left">
  <a id="footerlogo" href="/"></a>
  </div>
  <div class="center">
  <summary> &copy; 2017 Arnoldo Mondadori Editore Spa - riproduzione riservata - P.IVA 08386600152 - Tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l. - <a href="/my-personaltrainer.html" rel="nofollow">Chi siamo</a> - <a href="http://community.my-personaltrainer.it/contatti/" target="_blank" rel="nofollow">Contatti</a> - <a href="/privacy.html"> Privacy Policy</a> - <a rel="nofollow" href="#" id="cookiepolicy">Cookie Policy</a> - <a href="/disclaimer.htm">Disclaimer e Note legali</a> - <a href="/site-map.htm">Mappa del Sito</a><span class="strong"><a  rel="nofollow" title="Pasta di Gragnano" href="#top">Torna ad inizio articolo: Pasta di Gragnano</a> - <a rel="nofollow" href="http://m.my-personaltrainer.it/alimentazione/pasta-di-gragnano.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">Vai al Sito Mobile</a></span>
</summary>
<p style="font-size:15px">ATTENZIONE: Le informazioni contenute in  questo sito sono presentate a solo scopo informativo, in nessun  caso possono costituire la formulazione di una diagnosi o  la prescrizione di un trattamento, e non intendono e non devono in alcun  modo sostituire il rapporto diretto medico-paziente o la visita specialistica. <br />
  Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di  specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o  quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer &raquo;</a></p>
</div>



</div>
</div>

</footer>

</div><!-- fine container -->

<script src="http://www.google.com/jsapi"></script>
<script src="/2016/js/common2016.min.js?r=34"></script>


<input type="hidden" id="sezmyp2014" value="alimentazione"><input type="hidden" id="vidon2014" value="no">

<input type="hidden" id="url_to_go_back_new" value="http://www.my-personaltrainer.it/alimentazione/pasta-di-gragnano.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">

<!-- sezmyp alimentazione -->

 <script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'it'}
</script>

<script type="text/javascript">
    (function(a,b,c,d)
    {
    a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    }
    )();
</script>

<script async type="text/javascript" src="http://static.stbm.it/cookie_policy/network.common.js"></script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "mondadori-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" /></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>