<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8"><title>Cannolicchi</title>
<meta content="Cannolicchi: Cosa sono? Proprietà Nutrizionali. Consigli per Acquisto e Preparazione. Uso in Cucina. Descrizione, Biologia, Pesca e Specie Simili" name="description" /><link type="text/css" href="http://css.my-personaltrainer.it/mgmenu1.css?r=40" rel="stylesheet" />
<link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,400italic' rel='stylesheet'>


<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>

<script> var modale = true; var varmypkrux = "alimentazione";  var tagkrux = "Molluschi";  var supertagkrux = "Pesce,Alimenti"; </script>
<script>var uLogged_top = false; var nome_ut = ""; var url_utente = "http://community.my-personaltrainer.it/login/get_profilo_by_idutente.php?id_utente="; var url_back_tmp = "http%3A%2F%2Fwww.my-personaltrainer.it%2Falimentazione%2Fcannolicchi.html%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BMy-personaltrainer%2B%2528My-personaltrainer.it%2B%257C%2BArticoli%2529"; </script>

<script src="http://js.my-personaltrainer.it/2016_analytics2015_2.js?n=11"></script>


<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=UDBRj1a8wt00UP" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- BEGIN Krux Control Tag for "Mypersonal" -->
<!-- Source: /snippet/controltag?confid=JOY6wR42&site=Mypersonal&edit=1 -->
<script class="kxct _iub_cs_activate" data-id="JOY6wR42" data-timing="async" data-version="1.9" type="text/plain">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY6wR42"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  
</script>
<!-- END Krux Controltag -->




<link rel="alternate" type="application/rss+xml" title="My-personaltrainer.it Feed" href="http://feeds.feedburner.com/My-personaltrainer/" />

<link rel="shortcut icon" href="/favicon.ico" />

<link rel="canonical" href="http://www.my-personaltrainer.it/alimentazione/cannolicchi.html" />
<link rel="alternate" media="only screen and (max-width: 800px)" href="http://m.my-personaltrainer.it/alimentazione/cannolicchi.html">



    <meta property="og:title" content="Cannolicchi" />    <meta property="og:type" content="website" />
    <meta property="og:url" content="http://www.my-personaltrainer.it/alimentazione/cannolicchi.html" />
    <meta property="og:image" content="http://www.my-personaltrainer.it/alimentazione/img2/cannolicchi.jpg" />
        <meta property="og:description" content="Cannolicchi:  Cosa sono? Proprieta' Nutrizionali.  Consigli per Acquisto e Preparazione.  Uso in Cucina.  Descrizione, Biologia, Pesca e Specie Simili br / Cannolicchio, cappalunga e cannello sono i nomi comuni di un mollusco bivalve appartenente alla Famiglia Solenidae, Genere Solen e Specie marginatus.  In realta' non esiste un solo tipo di cannolicchio ma quello che abbiamo menzionato e' senz'altro il piu' diffuso. " />

<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<script src="/2012/js/libs/selectivizr-domassistant.min.js"></script>
<![endif]-->

<script src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='59a54af7f759f0b62959d452ef03b476' data-cfasync='false' async='async'></script>


</head><body>
	<script language="javascript" src="http://advhd.banzaiadv.it/hp_sponsor_mypersonaltrainer/hpsponsor_mypersonaltrainer_new2.js"></script>


<div class="static-container"> 
	<div id="flying-container" class="flying-container"> 
 		<div class="expanding" id="strip_adv">
 			<div class="adv strip" id="gpt_strip"></div>
 			<div id="gpt_stripmobile"></div>
 		</div>
 	
	 	<header id="newmenu">
		    <div id="topnav">
		      <div class="contmenu">
		        <a class="expmenu" id="nhmh" href="#" rel="nofollow" title="Apri il menù di navigazione"><i></i><span>MENU</span></a>
		        <div class="navmyp">
		            <a class="logomyp" href="/"  title="My-personaltrainer.it Salute e Benessere"></a>
		            <a href="/bellezza/bellezza.html" title="Bellezza">Bellezza</a>
		            <a href="/dieta/dieta.html" title="Dieta">Dieta</a>
		            <a href="/fitness.html" title="Fitness">Fitness</a>
		            <a href="/integratori.htm" title="Integratori">Integratori</a>
		            <a href="/salute.htm"  title="Salute">Salute</a>
		            <a href="/Tv/" title="Video Salute, Dieta, Fitness">Video</a>
		        </div> 
		        <!--<a id="logmyp" href="#"></a>-->
		        <div id="searchmyp"><gcse:searchbox></gcse:searchbox></div> 
		      </div>
		    </div>
		    <div id="login2016"></div>
		</header>

	</div>
</div>


<div id="container">

<div id="strip">
<script src="http://advhd.banzaiadv.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_980x50.js"></script>		</div>

<div id="cse"><gcse:searchresults></gcse:searchresults></div> 
<div id="dimagrire"><nav><div id="tag"><mark><div rel="supertag" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.my-personaltrainer.it/nutrizione/pesce.htm"><span itemprop="title">Pesce</span></a></div> <div rel="supertag" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.my-personaltrainer.it/nutrizione/alimenti.htm"><span itemprop="title">Alimenti</span></a></div> <div rel="tag" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.my-personaltrainer.it/Articoli/Molluschi.html"><span itemprop="title">Molluschi</span></a></div> </mark></div></nav>

<!-- class trainer inizio --><div class="trainer"><article><header>
<!-- google_ad_section_start -->	<h1>Cannolicchi</h1>
    </header>
<div id="lista"><nav><a title="Cosa sono i cannolicchi" href="#1">Cosa sono i cannolicchi</a><a title="Proprietà Nutrizionali" href="#2">Proprietà Nutrizionali</a><a title="Consigli" href="#3">Consigli</a><a title="Ricette" href="#4">Ricette</a><a title="Descrizione" href="#5">Descrizione</a><a title="Biologia" href="#6">Biologia</a><a title="Pesca" href="#7">Pesca</a><a title="Disambiguazione" href="#8">Disambiguazione</a></nav></div>
  <a name="1"></a><section class="lst 1dv"><h2 style="margin-top:0">Cosa sono i cannolicchi</h2>
     <p><strong>Cannolicchio</strong>, <strong>cappalunga</strong> e <strong>cannello</strong> sono i nomi comuni di un <a href="/alimentazione/molluschi.html">mollusco bivalve</a> appartenente alla Famiglia Solenidae e al Genere <em>Solen</em> (Specie <em>S. marginatus</em>). In realtà non esiste un solo tipo di cannolicchio, ma quello che abbiamo menzionato è senz'altro il più diffuso.</p>
 <p><img src="img2/cannolicchi.jpg" width="345" height="351" alt="Cannolicchi" class="imgright" />I cannolicchi sono anche cibi di origine animale che appartengono al I gruppo fondamentale degli <a href="/alimenti.html">alimenti</a>. Classificabili tra i <a href="/nutrizione/pesce.html">prodotti della pesca</a>, sono cibi ipocalorici ricchissimi di <a href="/nutrizione/aminoacidi-essenziali.html">amminoacidi essenziali</a>, <a href="/sali-minerali/sali-minerali.html">sali minerali</a> (<a href="/sali-minerali/sodio.html">sodio</a>, <a href="/sali-minerali/iodio.html">iodio</a> ecc) e <a href="/alimentazione/vitamine-idrosolubili.html">vitamine idrosolubili</a>. </p>
 <p>Meno conosciuti delle <a href="/alimentazione/vongole.html">vongole</a>, delle <a href="/alimentazione/cozze.html">cozze</a> e delle <a href="/alimentazione/ostriche.html">ostriche</a>, i cannolicchi sono comunque parte integrante della tradizione culinaria italiana, dove rappresentano un gustosissimo ingrediente per gli <a href="/Tv/Ricette/Antipasti.html">antipasti</a>, i <a href="/Tv/Ricette/Primi_piatti.html">primi</a> e i <a href="/Tv/Ricette/Secondi_piatti.html">secondi piatti</a>.</p>
 <p> Particolarmente abbondanti sui fondali sabbiosi e misti a <a href="/benessere/fanghi.html">fango</a>, vengono pescati e consumati soprattutto nel litorale orientale della penisola (bagnato dal Mar Adriatico); colonizzano anche una parte del Mar Tirreno (soprattutto il bassofondo laziale). Vivono infossati nella sabbia e risultano pressoché invisibili; si nutrono filtrando l'acqua di mare e hanno alcuni predatori naturali costituiti quasi esclusivamente dai pesci.</p>
  </section><a name="2"></a><section class="lst 2dv"><h2>Proprietà Nutrizionali</h2>
 <p>I cannolicchi sono prodotti che appartengono al II gruppo fondamentale degli alimenti. Contengono poche <a href="/calorie-macronutrienti.html">calorie</a>, fornite principalmente dalle <a href="/proteine.htm">proteine</a>, seguite da piccole quantità di lipidi. </p>
 <p>I peptidi sono ad alto <a href="/alimentazione/valore-biologico.html">valore biologico</a> e gli acidi <a href="/grassi-lipidi.html">grassi</a> <a href="/nutrizione/grassi-saturi-insaturi.html">insaturi</a>. Non ci sono informazioni sufficienti sulla quantità di <a href="/colesterolo.htm">colesterolo</a>, ma è ragionevole pensare che sia simile a quello delle vongole. </p>
 <p><a href="/Importanza-della-fibra-alimentare.htm">Fibre</a> e <a href="/nutrizione/glutine.html">glutine</a> sono assenti; se ben conservati, la quantità di <a href="/fisiologia/istamina.html">istamina</a> è irrilevante. </p>
 <p>Tra i minerali spicca la quantità di sodio, proveniente dall'acqua di mare, ma anche del rarissimo iodio. Probabilmente sono soddisfacenti anche i <a href="/salute/sideremia.html">livelli di ferro</a>. In merito alle <a href="/vitamine.htm">vitamine</a>, si possono ipotizzare buone concentrazioni delle idrosolubili del <a href="/alimentazione/vitamine-gruppo-b.html">gruppo B</a>. Non è da escludere l'eventuale presenza di <a href="/vitamina-d.html">vitamina D</a>.<br>
   I cannolicchi sono alimenti consigliati nella dieta per il <a href="/sovrappeso.htm">sovrappeso</a>, poiché forniscono meno di 100 <a href="/calorie-dimagrimento.htm">kcal</a> / 100 g di parte edibile; sono quindi ipocalorici. Trovano applicazione anche negli schemi alimentari per le malattie metaboliche, con l'unica eccezione dell'<a href="/ipertensione/ipertensione.html">ipertensione arteriosa</a> sodio sensibile; in questi casi è necessario consumarli con moderazione eliminando l'acqua di <a href="/nutrizione/cottura-alimenti.html">cottura</a>. </p>
 <p>Non sono ammessi dalle filosofie <a href="/dieta/dieta-vegetariana.html">vegetariana</a>, <a href="/alimentazione/dieta-vegana.html">vegana</a> e da alcuni regolamenti religiosi (come quello musulmano, kosher e induista).<br>
   La porzione media di cannolicchi è di 150 g di parte edibile (circa 120-130 kcal).</p>
 <p> <strong>Nota</strong>: la parte edibile dei cannolicchi è molto bassa, circa 1/3-1/4 del peso a vivo.</p>
  </section><a name="3"></a><section class="lst 3dv"><h2>Consigli</h2>
 <h3>Consigli per l'acquisto</h3>
 <p>I cannolicchi, come gli altri <a href="/alimentazione/molluschi.html">molluschi bivalvi</a>, devono essere acquistati necessariamente vivi. Sono disponibili nella maggior parte delle città italiane, già stabulati (spurgati) e confezionati in mazzetti da circa 15-20 pezzi. Per verificarne la freschezza, quindi la vitalità, è sufficiente toccare il <a href="/salute-benessere/piede.html">piede</a> che dovrà ritrarsi velocemente.</p>
 <p> Come vedremo, i cannolicchi possono anche essere pescati in maniera autonoma, ma in tal caso è necessario valutare la condizione dell'acqua e il livello di inquinamento. Uccidendo il cannolicchio durante la <a href="/alimentazione/pesche.html">pesca</a>, non solo renderà impossibile lo spurgamento autonomo dell'animale, ma ne riduce sensibilmente la conservazione.</p>
 <h3>Consigli per la preparazione</h3>
 <p>I cannolicchi si possono pulire da crudi, aprendoli con un coltellino lateralmente, sulla giunzione della conchiglia, oppure dopo cotti. In entrambi i casi, soprattutto quando vengono pescati, è indispensabile rimuovere il budello. Pulendoli da vivi è possibile sciacquarli sotto acqua corrente. </p>
 <p>Dopo averli cotti, invece, si consiglia di recuperare il liquido di cottura filtrandolo con una garza sottile ed eliminando il fondo sabbioso. <strong>Nota</strong>: come quello delle vongole, delle cozze, delle ostriche ecc, questo potrebbe essere molto salato. </p>
 <p>Poiché i cannolicchi sono costituiti da muscolo puro, senza grassi, non devono essere cotti in maniera eccessiva o diverranno duri e gommosi. Per il consumo a crudo assume un'importanza FONDAMENTALE la fonte di approvvigionamento; si consiglia di acquistarli esclusivamente in maniera regolare consultando l'<a href="/etichette_alimentari.htm">etichetta</a> per la tracciabilità.</p>
  </section><a name="4"></a><section class="lst 4dv"><h2>Ricette</h2>
 <h3>Utilizzi in cucina</h3>
 <p>I cannolicchi sono utilizzati in una moltitudine di preparazioni. Ad esempio: crudità di cannolicchi, cannolicchi <a href="/nutrizione/cottura-al-vapore.html">al vapore</a> (conditi con <a href="/Tv/Ricette/Preparazioni_di_Base/salsa-citronette-vinaigrette.html">citronette</a> e <a href="/nutrizione/prezzemolo.html">prezzemolo</a>), <a href="/Articoli/Risotti.html">risotto</a> di cannolicchi e tagliolini ai cannolicchi; cannolicchi gratinati in forno, cannolicchi cotti sulla <a href="/griglia.html">griglia</a>, sautè di cannolicchi (anche rosso e piccante) ecc. </p>
 <p>Sono inoltre un ingrediente molto apprezzato negli <a href="/alimentazione/spaghetti-allo-scoglio.html">spaghetti allo scoglio</a> dell'alto Adriatico, </p>
 <br />
 <img src="img2/cannolicchi-.jpg" alt="Cannolicchi" style="width:100%; max-width:687px">
 </section><a name="5"></a><section class="lst 5dv"><h2>Descrizione</h2>
 <h3>Descrizione dei cannolicchi</h3>
 <p>I cannolicchi sono molluschi bivalvi di forma longilinea, simile a un tubicino, e sezione ellittica. Crescono fino a 17 cm di lunghezza e al massimo 3 cm di larghezza; d'altro canto, la misura media degli esemplari adulti è di poco più di 10 x 1,5 cm. </p>
 <p>Le conchiglie sono lisce, quadrate, sottili, dure ma fragili; esternamente di colore giallo o marroncino chiaro, talvolta macchiato di nero, internamente rimangono bianche, talvolta perlate. Le uniche parti del mollusco esposte all'esterno della conchiglia sono:</p>
 <ul type="disc">
 <li>Sopra,  il complesso dei due sifoni (la sola parte che emerge dalla tana), con i  quali filtra l'acqua per nutrirsi e respirare. Questi sono provvisti di  organi sensoriali estremamente sensibili, che intercettano qualunque  cambiamento nell'ambiente circostante e consentono di anticipare i  predatori</li>
 <li>Sotto,  il piede muscoloso (come quello delle vongole, simile a una lingua), che  gli permette di scavare ma soprattutto di muoversi velocemente dentro le  gallerie, prevalentemente per fuggire. <strong>Nota</strong>: il piede rappresenta la maggior parte della porzione  edibile dei cannolicchi.</li>
 </ul>
 </section><a name="6"></a><section class="lst 6dv"><h2><a href="/biologia/biologia.html">Biologia</a></h2>
 <h3>Cenni di biologia dei cannolicchi</h3>
 <p>L'habitat dei cannolicchi è nel sottosuolo sottomarino, compreso in batimetriche che vanno da 0 fino ad oltre 20 m. Si nutre e respira filtrando l'acqua dai sifoni ciliati, con i quali trattiene ossigeno, fitoplancton e altre particelle. Durante le basse maree sizigiali, come anche le vongole (soprattutto veraci e filippine), le <a href="/alimentazione/telline.html">telline</a> varie, i cuori di mare (cappa tonda), lo scrigno di venere e la mactra, anche il cannolicchio può rimanere all'asciutto per colpa dell'arretramento dell'acqua. Durante questi periodi, che lo rende maggiormente vulnerabile, il cannolicchio sopravvive rimanendo ancora più in profondità (per proteggersi dall'irraggiamento solare e per mantenere l'umidità necessaria). I cannolicchi sono quasi totalmente invisibili; rimangono costantemente celati all'interno delle gallerie che scavano sotto la sabbia (lunghe anche più di un metro, utilissime in caso di fuga), esponendo all'esterno solo i due sifoni ciliati che utilizzano per il filtraggio dell'acqua. </p>
 <p>Ad occhio nudo, i cannolicchi sono riconoscibili dal foro che producono nella sabbia, simile ad un “8”, che rimane anche quando scappano in profondità; al contrario, i sifoni delle vongole sono di forma ovale, separati uno dall'altro, talvolta di dimensioni differenti e, quando si chiudono in azione difensiva, non lasciano alcun buco vuoto. </p>
 <p>I cannolicchi si riproducono in primavera, tra il mese di aprile e quello di maggio. Non sembrano temere particolarmente l'inquinamento ma, per ragioni sconosciute, talvolta scompaiono da zone di mare anche molto estese per poi ritornare in maniera altrettanto misteriosa. Temono alcuni predatori che, in Italia, sono costituiti soprattutto dai pesci come: <a href="/alimentazione/orata.html">orate</a>, ombrine, saraghi, mormore, aquile di mare ecc. Quando rimangono all'asciutto, possono essere catturati anche da alcuni uccelli come i gabbiani. In altre parti del pianeta, si nutrono di cannolicchi anche certi mammiferi, marini e non. Se esposti, costituiscono una preda gradita dalla maggior parte delle creature (<a href="/alimentazione/crostacei.html">crostacei</a>, lumache ecc).</p>
 </section><a name="7"></a><section class="lst 7dv"><h2>Pesca</h2>
 <h3>Pesca dei cannolicchi</h3>
 <p>I cannolicchi vengono pescati non solo in Italia, ma anche all'estero. D'altro canto, la domanda commerciale di questo alimento non sarebbe pienamente soddisfatta se alcuni paesi, come la Spagna, non avessero intrapreso l'attività di <a href="/nutrizione/pesce-allevamento.html">allevamento</a>. </p>
 <p>Il metodo di pesca professionale dei cannolicchi è esclusivamente per mezzo delle draghe turbo soffianti, uno dei sistemi della pesca costiera ecologicamente più dannosi (sconvolgendo il fondale, distruggono qualunque nido per la deposizione ovipara, soprattutto dei pesci). A livello dilettantistico e amatoriale, i cannolicchi si possono pescare anche con sistemi a impatto 0. I metodi principali sono 3:</p>
 <ul type="disc">
 <li>Pesca  a mano: è molto difficile. Può essere fatta in pochi centimetri d'acqua,  con il mare calmo e la bassa marea, bagnandosi solo i piedi, oppure in  immersione in <a href="/Sintomi/Apnea">apnea</a>. Consiste, una volta avvistati i sifoni del  cannolicchio, senza farlo scappare all'interno della tana, nell'infilare  due dita (indice e medio) sotto la sabbia anticipandone la fuga e  bloccandolo spingendo sulla conchiglia. Una volta fermo, si inserisce  anche il pollice, si agguanta e si estrae lentamente, per evitare che il  piede si strappi. Può essere doloroso e logorante per le <a href="/salute-benessere/mano.html">mani</a>, ragion per  cui sono in pochi ad utilizzarlo.</li>
 <li>Pesca  con il ferro: è più semplice. Anch'essa può essere svolta immergendo solo  i piedi o in immersione in apnea. Consiste nell'inserire una stecca  d'acciaio munita di punta a cono (simile ad un dardo) dentro la galleria  del cannolicchio. Questa infilza il mollusco e, al momento  dell'estrazione, il cono si blocca contro la conchiglia permettendo di  estrarre l'animale dal buco. L'aspetto negativo di questo sistema è che  uccide l'animale, non consentendo di farlo spurgare attivamente. Al  momento della preparazione è quindi necessario aprirlo e lavarlo in acqua  corrente per rimuovere la sabbia e le feci.</li>
 <li>Pesca  con il sale: è anch'essa semplice ma richiede un consumo elevato di sale.  Questo, puro o miscelato in acqua formando una pasta, durante le basse  maree sizigiali che lasciano i cannolicchi all'asciutto, viene riversato  nelle tane dell'animale. Il cannolicchio, per qualche ragione (si tratta  forse di una fuga), emerge velocemente dalla tana ed è possibile prenderlo  comodamente con le mani.</li>
 </ul>
 </section><a name="8"></a><section class="lst 8dv"><h2>Disambiguazione</h2>
 <h3>Altre specie di cannolicchi</h3>
 <p>Esiste un altro tipo di cannolicchio che appartiene Famiglia Pharidae, Genere <em>Ensis</em> e Specie <em>siliqua</em> (o <em>minor</em>). Simile (o identico, per un occhio inesperto) al <em>Solen marginatus</em>, si differenzia esclusivamente per un dettaglio della conchiglia. Questa, invece di essere di colore uniforme, è divisa in obliquo da una bisettrice che separa due aree (triangoli uniti per le basi) di aspetto leggermente diverso. Per il resto, è simile quasi in tutto e per tutto al <em>Solen marginatus</em>.</p>
 <br /> 
    </section>﻿
<!-- google_ad_section_end -->

<div id="titolo_prev"><span class="espanso"></span><a class="frecciabg" href="/alimentazione/molluschi.html"><span class="espandi"></span></a></div><div id="titolo_next"><span class="espanso"></span><a class="frecciabg" href="/Tv/Ricette/Ingredienti/nero_di_seppia.html"><span class="espandi"></span></a></div></article>




<aside><div class="tendina"><script language="JavaScript" type="text/JavaScript">
<!--
function MM_jumpMenu(targ,selObj,restore){ 
  eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
  if (restore) selObj.selectedIndex=0;
}
//-->
</script>
<label id="first"><select name="Pesce e Prodotti della Pesca" onchange="MM_jumpMenu('parent',this,0)">
  <option selected="selected">Pesce, Molluschi, Crostacei</option><option value="/nutrizione/alici-acciughe.html">Acciughe o Alici</option>
<option value="/alimentazione/aguglia.html">Aguglia</option>
<option value="/alimentazione/alaccia.html">Alaccia</option>
<option value="/alimentazione/anguilla.html">Anguilla</option>
<option value="/alimentazione/aragoste.html">Aragosta</option>
<option value="/alimentazione/aringa.html">Aringa</option>
<option value="/alimentazione/astice.html">Astici</option>
<option value="/alimentazione/bianchetti.html">Bianchetti</option>
<option value="/nutrizione/bottarga.html">Bottarga</option>
<option value="/alimentazione/branzino.html">Branzino (Spigola)</option>
<option value="/alimentazione/calamari.html">Calamari</option>
<option value="/alimentazione/canocchie.html">Canocchie</option>
<option value="/alimentazione/capesante.html">Capesante</option>
<option value="/alimentazione/canestrelli.html">Canestrelli (Pettini di Mare)</option>
<option value="/alimentazione/cannolicchi.html">Cannolicchi</option>
<option value="/alimentazione/capitone.html">Capitone</option>
<option value="/nutrizione/caviale.html">Caviale</option>
<option value="/alimentazione/cefalo.html">Cefalo</option>
<option value="/alimentazione/coda-di-rospo.html">Coda di Rospo (Rana Pescatrice)</option>
<option value="/alimentazione/cozze.html">Cozze</option>
<option value="/alimentazione/crostacei-valori-nutrizionali.html">Crostacei</option>
<option value="/alimentazione/datteri-di-mare.html">Datteri di Mare</option>
<option value="/alimentazione/farina-di-pesce.html">Farina di Pesce</option>
<option value="/alimentazione/fasolari.html">Fasolari</option>
<option value="/alimentazione/frutti-di-mare.html">Frutti di Mare</option>
<option value="/alimentazione/fumetto-di-pesce.html">Fumetto di pesce</option>
<option value="/alimentazione/gamberetti.html">Gamberetti</option>
<option value="/alimentazione/gamberi.html">Gamberi</option>
<option value="/alimentazione/granchi.html">Granchi</option>
<option value="/alimentazione/granseola.html">Granseola (Granceola)</option>
<option value="/alimentazione/halibut.html">Halibut</option>
<option value="/alimentazione/insalata-di-mare.html">Insalata di mare</option>
<option value="/alimentazione/lanzardo.html">Lanzardo</option>
<option value="/alimentazione/leccia.html">Leccia</option>
<option value="/alimentazione/lumache-di-mare.html">Lumache di mare</option>
<option value="/alimentazione/mazzancolle.html">Mazzancolle</option>
<option value="/nutrizione/merluzzo.html">Merluzzo</option>
<option value="/alimentazione/molluschi.html">Molluschi</option>
<option value="/alimentazione/moscardini.html">Moscardini</option>
<option value="/alimentazione/nasello.html">Nasello</option>
<option value="/alimentazione/ombrina.html">Ombrina</option>
<option value="/alimentazione/ostriche.html">Ostriche</option>
<option value="/alimentazione/orata.html">Orata</option>
<option value="/alimentazione/palamita.html">Palamita</option>
<option value="/alimentazione/pangasio.html">Pangasio</option>
<option value="/alimentazione/paranza.html">Paranza</option>
<option value="/alimentazione/pasta-di-acciughe.html">Pasta di acciughe</option>
<option value="/alimentazione/pesce-fresco-di-stagione.html">Pesce Fresco di Stagione</option>
<option value="/nutrizione/pesce-azzurro.html">Pesce azzurro</option>
<option value="/alimentazione/pesce-palla.html">Pesce palla</option>
<option value="/alimentazione/pesce-persico.html">Pesce persico</option>
<option value="/nutrizione/pesce-spada.html">Pesce spada</option>
<option value="/alimentazione/platessa.html">Platessa</option>
<option value="/alimentazione/polpo.html">Polpo (Piovra)</option>
<option value="/alimentazione/riccio-di-mare.html">Riccio di Mare</option>
<option value="/alimentazione/ricciola.html">Ricciola</option>
<option value="/nutrizione/salmone.html">Salmone</option>
<option value="/nutrizione/sardine.html">Sardine</option>
<option value="/alimentazione/sarde.html">Sarde</option>
<option value="/alimentazione/scampi.html">Scampi</option>
<option value="/alimentazione/seppie.html">Seppie</option>
<option value="/nutrizione/sgombro.html">Sgombro</option>
<option value="/alimentazione/sogliola.html">Sogliola</option>
<option value="/alimentazione/stoccafisso.html">Stoccafisso</option>
<option value="/alimentazione/surimi.html">Surimi</option>
<option value="/alimentazione/sushi.html">Sushi</option>
<option value="/alimentazione/telline.html">Telline</option>
<option value="/tonno.htm">Tonno</option>
<option value="/alimentazione/tonno-in-scatola.html">Tonno in scatola</option>
<option value="/alimentazione/totano.html">Totano</option>
<option value="/alimentazione/triglia.html">Triglia</option>
<option value="/alimentazione/trota.html">Trota</option>
<option value="/alimentazione/uova-di-pesce.html">Uova di pesce</option>
<option value="/alimentazione/verdesca.html">Verdesca</option>
<option value="/alimentazione/vongole.html">Vongole</option>
<option value="/nutrizione/pesce.htm">ALTRI ARTICOLI PESCE</option>
</select></label>
<label><select name="Categoria Alimenti" onchange="MM_jumpMenu('parent',this,0)">
<option selected="selected"> Categorie Alimenti</option>
<option value="/nutrizione/alcool-alcolici.html">Alcolici</option>
<option value="/nutrizione/carne.htm">Carne</option>
<option value="/nutrizione/cereali.htm">Cereali e derivati</option>
<option value="/nutrizione/dolcificanti.htm">Dolcificanti</option>
<option value="/nutrizione/dolciumi.html">Dolci</option>
<option value="/nutrizione/frattaglie.html">Frattaglie</option>
<option value="/nutrizione/frutta.html">Frutta</option>
<option value="/nutrizione/frutta-secca.htm">Frutta secca</option>
<option value="/nutrizione/latte-derivati.html">Latte e Derivati</option>
<option value="/nutrizione/legumi.htm">Legumi</option>
<option value="/nutrizione/oli-grassi.html">Oli e Grassi</option>
<option value="/nutrizione/pesce.htm">Pesce e prodotti della pesca</option>
<option value="/nutrizione/salumi.htm">Salumi</option>
<option value="/nutrizione/spezie.html">Spezie</option>
<option value="/nutrizione/verdura.html">Verdura</option>
</select></label>
<label><select name="Ricette della salute" onchange="MM_jumpMenu('parent',this,0)">
<option selected="selected">Ricette della salute</option>
      <option value="/Tv/Ricette/Antipasti.html">Antipasti</option>
      <option value="/Tv/Ricette/Pane_Pizza_Brioche.html">Pane, Pizza e Brioche</option>
      <option value="/Tv/Ricette/Primi_piatti.html">Primi piatti</option>
      <option value="/Tv/Ricette/Secondi_piatti.html">Secondi piatti</option >
      <option value="/Tv/Ricette/Verdure_e_Insalate.html">Verdure e Insalate</option>
      <option value="/Tv/Ricette/Dolci_Dessert.html">Dolci e Dessert</option>
      <option value="/Tv/Ricette/Gelati_sorbetti.html">Gelati e sorbetti</option>
      <option value="/Tv/Ricette/Liquori_grappe.html">Sciroppi, Liquori e grappe</option>
      <option value="/Tv/Ricette/Preparazioni_di_Base.html">Preparazioni di Base</option>
      <option value="#">----</option>
    <option value="/Tv/Ricette/In_Cucina_con_gli_Avanzi.html">In Cucina con gli Avanzi</option>
    <option value="/Tv/Ricette/Ricette_di_Carnevale.html">Ricette di Carnevale</option>
    <option value="/Tv/Ricette/Ricette_Natale_Natalizie.html">Ricette di Natale</option>
    <option value="/Tv/Ricette/Ricette_dietetiche.html">Ricette dietetiche Light</option>
    <option value="/Tv/Ricette/Ricette_Festa_Donna_Mamma_Papa.html">Ricette festa  donna,  mamma, papà</option>
    <option value="/Tv/Ricette/Ricette_Funzionali.html">Ricette Funzionali</option>
    <option value="/Tv/Ricette/Ricette_Internazionali.html">Ricette Internazionali</option>
    <option value="/Tv/Ricette/Ricette_Pasqua_Ricette_Pasquali.html">Ricette Pasquali</option>
    <option value="/Tv/Ricette/Ricette_Celiachia.html">Ricette per Celiaci</option>
    <option value="/Tv/Ricette/Ricette_per_Diabetici.html">Ricette per Diabetici</option>
    <option value="/Tv/Ricette/Ricette_Festivita.html">Ricette per le Festività</option>
    <option value="/Tv/Ricette/Ricette_San_Valentino.html">Ricette per San Valentino</option>
    <option value="/Tv/Ricette/Ricette_Vegetariane.html">Ricette per Vegetariani</option>
    <option value="/Tv/Ricette/Ricette_proteiche.html">Ricette proteiche</option>
    <option value="/Tv/Ricette/Ricette_Regionali.html">Ricette Regionali</option>
    <option value="/Tv/Ricette/Ricette_Vegane.html">Ricette Vegane</option>

</select></label>
</div></aside>



<br />
</main>



<div id="dimagrire1"><div class="correlatileft"><p><a id="correlati" name="correlati"></a>ARTICOLI CORRELATI</p><a href="/alimentazione/molluschi.html"><i style="background:url(/thumbs/120x120/alimentazione/img/vongole-cozze.jpg)"></i><span><strong>Molluschi - Proprietà Nutrizionali dei vari molluschi</strong></span></a><a href="/alimentazione/cozze.html"><i style="background:url(/thumbs/120x120/alimentazione/images/cozze.gif)"></i><span><strong>Cozze</strong></span></a><a href="/alimentazione/frutti-di-mare.html"><i style="background:url(/thumbs/120x120/alimentazione/img/frutti-di-mare.jpg)"></i><span><strong>Frutti di Mare</strong></span></a><a href="/alimentazione/ostriche.html"><i style="background:url(/thumbs/120x120/alimentazione/images/ostriche.jpg)"></i><span><strong>Ostriche</strong></span></a><a href="/bellezza/bava-di-lumaca-cosmetici.html"><i style="background:url(/thumbs/120x120/bellezza/img/bava-di-lumaca.jpg)"></i><span><strong>Bava di lumaca nei Cosmetici</strong></span></a><a href="/alimentazione/calamari.html"><i style="background:url(/thumbs/120x120/alimentazione/images/calamari.jpg)"></i><span><strong>Calamari</strong></span></a><a href="/alimentazione/datteri-di-mare.html"><i style="background:url(/thumbs/120x120/alimentazione/images/datteri-di-mare.jpg)"></i><span><strong>Datteri di Mare</strong></span></a><a href="/alimentazione/fasolari.html"><i style="background:url(/thumbs/120x120/alimentazione/img/fasolari.jpg)"></i><span><strong>Fasolari</strong></span></a><a href="/alimentazione/insalata-di-mare.html"><i style="background:url(/thumbs/120x120/alimentazione/images/insalta-di-mare.gif)"></i><span><strong>Insalata di Mare</strong></span></a><a href="/alimentazione/nero-di-seppia.html"><i style="background:url(/thumbs/120x120/alimentazione/images/nero-di-seppia.jpg)"></i><span><strong>Nero di Seppia</strong></span></a><a href="/alimentazione/polpo.html"><i style="background:url(http://img.my-personaltrainer.it/thumbsn/120x120/Polpo/polpo.jpg)"></i><span><strong>Polpo (o Piovra)</strong></span></a><a href="/Tv/Ricette/Ingredienti/seppioline.html"><i style="background:url(/thumbs/120x120/images/ricette-di-alice.jpg)"></i><span><strong>Ricette con seppioline</strong></span></a><a href="/alimentazione/spaghetti-allo-scoglio.html"><i style="background:url(/thumbs/120x120/alimentazione/images/spaghetti-allo-scoglio.jpg)"></i><span><strong>Spaghetti allo Scoglio</strong></span></a><a href="/alimentazione/telline.html"><i style="background:url(/thumbs/120x120/alimentazione/images/telline.jpg)"></i><span><strong>Telline</strong></span></a><a href="/alimentazione/totano.html"><i style="background:url(/thumbs/120x120/alimentazione/img2/totano.jpg)"></i><span><strong>Totani</strong></span></a><a href="/alimentazione/canestrelli.html"><i style="background:url(/thumbs/120x120/alimentazione/images/pettini-di-mare.jpg)"></i><span><strong>Canestrelli - Pettini di Mare</strong></span></a><a href="/alimentazione/capesante.html"><i style="background:url(/thumbs/120x120/alimentazione/img/capesante.jpg)"></i><span><strong>Capesante</strong></span></a><a href="/alimentazione/lumache-chiocciole.html"><i style="background:url(/thumbs/120x120/alimentazione/images/lumache.jpg)"></i><span><strong>Chiocciole o lumache di terra commestibili</strong></span></a><a href="/Tv/Ricette/Preparazioni_di_Base/pulire-cuocere-polpo.html"><i style="background:url(/thumbs/120x120/images/ricette/600/come-pulire-cuocere-polpo.jpg)"></i><span><strong>Come Pulire e Cuocere il Polpo (Piovra)</strong></span></a><a href="/Tv/Ricette/Secondi_piatti/insalata-polpo-patate.html"><i style="background:url(/thumbs/120x120/images/ricette/1125/insalata-di-polpo.jpg)"></i><span><strong>Insalata di Polpo con Patate</strong></span></a><a href="/alimentazione/moscardini.html"><i style="background:url(/thumbs/120x120/alimentazione/images/moscardini.jpg)"></i><span><strong>Moscardini</strong></span></a><a href="/Tv/Ricette/Secondi_piatti/pulire-cuocere-vongole.html"><i style="background:url(/thumbs/120x120/images/ricette/275/cuocere-le-vongole.jpg)"></i><span><strong>Pulire e Cuocere le Vongole – Vongole alla Pescatora</strong></span></a><a href="/alimentazione/seppie.html"><i style="background:url(/thumbs/120x120/alimentazione/img/seppia.jpg)"></i><span><strong>Seppie</strong></span></a><a href="/alimentazione/vongole.html"><i style="background:url(/thumbs/120x120/alimentazione/images/vongole.jpg)"></i><span><strong>Vongole</strong></span></a><a href="/Tv/Ricette/Secondi_piatti/calamari-ripieni.html"><i style="background:url(/thumbs/120x120/images/ricette/878/calamari-ripieni.jpg)"></i><span><strong>Calamari Ripieni</strong></span></a><a href="/Tv/Ricette/Antipasti/insalata-di-mare.html"><i style="background:url(/thumbs/120x120/images/ricette/611/insalata-di-mare.jpg)"></i><span><strong>Insalata di Mare - Ricetta</strong></span></a><a href="/Tv/Ricette/Secondi_piatti/insalata-seppia-gigante.html"><i style="background:url(/thumbs/120x120/images/ricette/984/insalata-di-seppia.jpg)"></i><span><strong>Insalata di Seppia Gigante</strong></span></a><a href="/alimentazione/lumache-di-mare.html"><i style="background:url(/thumbs/120x120/alimentazione/images/lumachine-di-mare.jpg)"></i><span><strong>Lumache di mare</strong></span></a><a href="/Tv/Ricette/Primi_piatti/paella-marisco.html"><i style="background:url(/thumbs/120x120/images/ricette/863/paella.jpg)"></i><span><strong>Paella de Marisco (Paella di Mare)</strong></span></a><a href="/Tv/Ricette/Preparazioni_di_Base/pulizia-calamari.html"><i style="background:url(/thumbs/120x120/images/ricette/862/pulizia-calamari.jpg)"></i><span><strong>Come Pulire i Calamari</strong></span></a><a href="/Tv/Ricette/Ingredienti/capesante.html"><i style="background:url(/thumbs/120x120/images/ricette-di-alice.jpg)"></i><span><strong>Ricette con capesante</strong></span></a><a href="/Tv/Ricette/Ingredienti/vongole.html"><i style="background:url(/thumbs/120x120/images/ricette-di-alice.jpg)"></i><span><strong>Ricette con vongole</strong></span></a><a href="/Tv/Ricette/Secondi_piatti/pulire-cuocere-cozze.html"><i style="background:url(/thumbs/120x120/images/ricette/230/cozze-come-pulirle.jpg)"></i><span><strong>Come Cuocere le Cozze – Impepata di Cozze con Pomodorini</strong></span></a><a href="/tabelle-nutrizionali/calamaro-fresco.htm"><i style="background:url(/thumbs/120x120/images/tabella-nutrizionale.jpg)"></i><span><strong>Calorie Calamaro</strong></span></a><a href="/tabelle-nutrizionali/calamaro-surgelato.htm"><i style="background:url(/thumbs/120x120/images/tabella-nutrizionale.jpg)"></i><span><strong>Calorie Calamaro surgelato</strong></span></a><a href="/tabelle-nutrizionali/cozza-mitilo.htm"><i style="background:url(/thumbs/120x120/images/tabella-nutrizionale.jpg)"></i><span><strong>Calorie Cozza o mitilli</strong></span></a><a href="/tabelle-nutrizionali/LUMACA.htm"><i style="background:url(/thumbs/120x120/images/tabella-nutrizionale.jpg)"></i><span><strong>Calorie Lumaca</strong></span></a><a href="/tabelle-nutrizionali/Ostrica.htm"><i style="background:url(/thumbs/120x120/images/tabella-nutrizionale.jpg)"></i><span><strong>Calorie Ostrica</strong></span></a><a href="/tabelle-nutrizionali/polpo.htm"><i style="background:url(/thumbs/120x120/images/tabella-nutrizionale.jpg)"></i><span><strong>Calorie Polpo</strong></span></a><a href="/tabelle-nutrizionali/seppia.htm"><i style="background:url(/thumbs/120x120/images/tabella-nutrizionale.jpg)"></i><span><strong>Calorie Seppia</strong></span></a><a href="/tabelle-nutrizionali/vongola.htm"><i style="background:url(/thumbs/120x120/images/tabella-nutrizionale.jpg)"></i><span><strong>Calorie Vongola</strong></span></a><a href="/Tv/Ricette/Secondi_piatti/capesante-gratinate-gamberetti.html"><i style="background:url(/thumbs/120x120/images/ricette/116/capesante-gratinate-con-gamberetti.jpg)"></i><span><strong>Cappesante gratinate con gamberetti</strong></span></a><a href="/Tv/Ricette/Ingredienti/nero_di_seppia.html"><i style="background:url(/thumbs/120x120/images/ricette-di-alice.jpg)"></i><span><strong>Ricette con nero di seppia</strong></span></a><a href="/ads/e.php?b=/alimentazione/cannolicchi.html&u=http://it.wikipedia.org/wiki/Molluschi"><i class="wiki"></i><span><strong>Molluschi su Wikipedia italiano</strong></span></a><a href="/ads/e.php?b=/alimentazione/cannolicchi.html&u=http://en.wikipedia.org/wiki/Mollusca"><i class="wiki"></i><span><strong>Mollusca su Wikipedia inglese</strong></span></a></div></div><input type="hidden" id="last_art" value="45"><input type="hidden" id="jsonbotlooplast" value="/static2015new/json_loopbot/30/-alimentazione-cannolicchi.html_statloopbot.txt">


</div><!-- class trainer fine -->
<div id="left">
<span id="mod">Ultima modifica dell'articolo: 22/09/2017</span>

<div id="rxcolnew">

	<div id="spazio2">

			<script src="http://advhd.banzaiadv.it/hp_sponsor_mypersonaltrainer/adv/adv_mypersonaltrainer_300x250.js"></script>

	</div>
  <div style="width:300px; margin:0 auto"><script language="javascript" src="http://advhd.banzaiadv.it/300x100_mypersonaltrainer/300x100_mypersonaltrainer.js"></script></div>

<div id="articolicorrelati"><aside><p>ARTICOLI IN EVIDENZA</p><a href="/alimentazione/molluschi.html"><span style="background:url(/thumbs/120x120/alimentazione/img/vongole-cozze.jpg)"></span>Molluschi - Proprietà Nutrizionali dei vari molluschi</a><a href="/alimentazione/cozze.html"><span style="background:url(/thumbs/120x120/alimentazione/images/cozze.gif)"></span>Cozze</a></aside><div class="veditutti"><a id="articoli_correlati" href="#correlati">VEDI TUTTI</a></div></div><div class="correlatiright"><p>APPROFONDIMENTI E CURIOSITÀ</p><a href="/Foto/Polpo/Polpo_e_altri_animali_dal_Sangue_Blu.html" alt="Polpo e altri animali dal Sangue Blu" title="Polpo e altri animali dal Sangue Blu"><i style="background:url(http://img.my-personaltrainer.it/thumbsn/300x300/Polpo/polpo.jpg)"></i><span>Polpo e altri animali dal Sangue Blu</span></a><a href="/Foto/Tossine/Sindrome_neurotossica_da_molluschi.html" alt="Sindrome neurotossica da molluschi" title="Sindrome neurotossica da molluschi"><i style="background:url(http://img.my-personaltrainer.it/thumbsn/300x300/Tossine/sindrome-neurotossica-molluschi.jpg)"></i><span>Sindrome neurotossica da molluschi</span></a><a href="/Foto/Tossine/Sindrome_paralitica_molluschi.html" alt="Sindrome paralitica da molluschi" title="Sindrome paralitica da molluschi"><i style="background:url(http://img.my-personaltrainer.it/thumbsn/300x300/Tossine/sindrome-paralitica-molluschi.jpg)"></i><span>Sindrome paralitica da molluschi</span></a></div><input type="hidden" id="last_img" value="3">
</div> <!--fine rxcolnew -->

</div><!-- fine left -->
<div class="clear"></div>
</div><!-- fine dimagrire -->


<!-- google_ad_section_end -->

<footer>

<div id="footero">
<div id="footerino"></div>
   
  <div class="container">
  
  <div class="left">
  <a id="footerlogo" href="/"></a>
  </div>
  <div class="center">
  <summary> &copy; 2017 Arnoldo Mondadori Editore Spa - riproduzione riservata - P.IVA 08386600152 - Tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l. - <a href="/my-personaltrainer.html" rel="nofollow">Chi siamo</a> - <a href="http://community.my-personaltrainer.it/contatti/" target="_blank" rel="nofollow">Contatti</a> - <a href="/privacy.html"> Privacy Policy</a> - <a rel="nofollow" href="#" id="cookiepolicy">Cookie Policy</a> - <a href="/disclaimer.htm">Disclaimer e Note legali</a> - <a href="/site-map.htm">Mappa del Sito</a><span class="strong"><a  rel="nofollow" title="Cannolicchi" href="#top">Torna ad inizio articolo: Cannolicchi</a> - <a rel="nofollow" href="http://m.my-personaltrainer.it/alimentazione/cannolicchi.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">Vai al Sito Mobile</a></span>
</summary>
<p style="font-size:15px">ATTENZIONE: Le informazioni contenute in  questo sito sono presentate a solo scopo informativo, in nessun  caso possono costituire la formulazione di una diagnosi o  la prescrizione di un trattamento, e non intendono e non devono in alcun  modo sostituire il rapporto diretto medico-paziente o la visita specialistica. <br />
  Si raccomanda di chiedere sempre il parere del proprio medico curante e/o di  specialisti riguardo qualsiasi indicazione riportata. Se si hanno dubbi o  quesiti sull'uso di un farmaco è necessario contattare il proprio medico. <a href="/disclaimer.htm">Leggi il Disclaimer &raquo;</a></p>
</div>



</div>
</div>

</footer>

</div><!-- fine container -->

<script src="http://www.google.com/jsapi"></script>
<script src="/2016/js/common2016.min.js?r=34"></script>


<input type="hidden" id="sezmyp2014" value="alimentazione"><input type="hidden" id="vidon2014" value="no">

<input type="hidden" id="url_to_go_back_new" value="http://www.my-personaltrainer.it/alimentazione/cannolicchi.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+My-personaltrainer+%28My-personaltrainer.it+%7C+Articoli%29">

<!-- sezmyp alimentazione -->

 <script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'it'}
</script>

<script type="text/javascript">
    (function(a,b,c,d)
    {
    a='//tags.tiqcdn.com/utag/mediaset/dig.mypersonaltrainer.it/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    }
    )();
</script>

<script async type="text/javascript" src="http://static.stbm.it/cookie_policy/network.common.js"></script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "mondadori-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" /></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>